<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>A zenei anyagról szól az Assassin&#39;s Creed Valhalla legújabb kedvcsinálója | Hírblock | Game Channel</title>
	<meta name='description' content='Egy elképesztően látványos kedvcsinálót kapott a Ubisoft részéről az Assassin's Creed Valhalla, mely sokak számára ismerős lehet egy...' />
	<meta name='keywords' content='Assassins Creed Valhalla, Valhalla, zene, OST, soundtrack' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="Maniac" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="A zenei anyagról szól az Assassin&#39;s Creed Valhalla legújabb kedvcsinálója" />
	<meta itemprop="description" content="Egy elképesztően látványos kedvcsinálót kapott a Ubisoft részéről az Assassin's Creed Valhalla, mely sokak számára ismerős lehet egy..." />

	<meta property="og:title" content="A zenei anyagról szól az Assassin&#39;s Creed Valhalla legújabb kedvcsinálója" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja" />
	<meta property="og:description" content="Egy elképesztően látványos kedvcsinálót kapott a Ubisoft részéről az Assassin's Creed Valhalla, mely sokak számára ismerős lehet egy..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>

</head>




<style type='text/css'>
@media all and (min-width: 1140px) {
body {
	background: #000 url(images/skin_asus_g17.jpg) no-repeat top center fixed;
}
#header_wrap {
<!--margin-top: 50px;-->
}
.poszterkozepen {
<!--margin-top: 100px;-->
}
.header {
<!--margin-top: 100px;-->
}
}
</style>

<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Steam OS</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<!--<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>-->
<!-- BANNER TRACKING START -->


<!-- BANNER TRACKING STOP -->

<div style="float:left;width:100%;height:100%;position:fixed;background:transparent;z-index:0;" onmouseover="this.style.cursor='pointer';" onclick="window.open('/libs/banner_extra_kattintas.php?bannernev=asus_g17&banner_link=https%3A%2F%2Fwww.asus.com%2Fhu%2FLaptops%2FROG-Strix-G15-17%2F')"></div>

<style>
@media all and (min-width: 1140px) {
#skin_kihagyas {
	height: 90px;
}
}
@media all and (max-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
</style>

<div id='skin_kihagyas' style="width:100%"></div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja.jpg' class='thickbox' rel='a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja' title='A zenei anyagról szól az Assassin&#39;s Creed Valhalla legújabb kedvcsinálója'><h1 class='kepre_cim'>A zenei anyagról szól az Assassin&#39;s Creed Valhalla legújabb kedvcsinálója</h1></a>

<div class='kepre_es'><a href='platform/pc' target='_blank' title='Minden pc hír, cikk listázása'><div class='kepre_ir_platform bgc_pc'>pc</div></a><a href='platform/ps4' target='_blank' title='Minden ps4 hír, cikk listázása'><div class='kepre_ir_platform bgc_ps4'>ps4</div></a><a href='platform/ps5' target='_blank' title='Minden ps5 hír, cikk listázása'><div class='kepre_ir_platform bgc_ps5'>ps5</div></a><a href='platform/xboxone' target='_blank' title='Minden xone hír, cikk listázása'><div class='kepre_ir_platform bgc_xboxone'>xone</div></a><a href='platform/xboxsx' target='_blank' title='Minden xboxsx hír, cikk listázása'><div class='kepre_ir_platform bgc_xboxsx'>xboxsx</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2020. augusztus 10. 08:47'><span class='el-icon-time'></span>2020. augusztus 10.</div><div class='kepre_olvasva'><span title='Eddig 67 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>67</span><span title='Jelenleg 18 olvassa'><span class='el-icon-group cikkben_icon'></span>18</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja.jpg' class='thickbox nagyithato' rel='a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja' title='A zenei anyagról szól az Assassin&#39;s Creed Valhalla legújabb kedvcsinálója'><img src='kep.php?kep=pictures/hirblock/a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/Maniac' title='Nézd meg Maniac profilját, jelöld barátnak!' alt='Maniac profilja, adatai'><img src='avatars/thumb_100/7505.jpg' class=' online' alt='Maniac profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd Maniac írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>Maniac</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Egy elképesztően látványos kedvcsinálót kapott a Ubisoft részéről az Assassin's Creed Valhalla, mely sokak számára ismerős lehet egy kicsit, hiszen a legelső trailer átdolgozott változatáról van szó, aminek természetesen megvolt a maga oka.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><div  style='float:center; width:744px;'><iframe style='margin-top:0px;' sandbox='allow-same-origin allow-scripts allow-popups allow-forms' src='http://play247.hu/listaapi.php?tipus=reklam&db=2&stilus=mind&rendez=fekvo&szur=elorendeles&effekt=elmos&szel=744' style="border: 0; width:744px; height:250px;" frameborder='0' height='250px' width='744px' scrolling='no' marginheight='0' marginwidth='0'></iframe></div></center></div>	<!-- google_ad_section_start -->
	<br /> A látvány terén sok változás nincs, azonban a háttérben felcsendülő főcímzene kapott egy friss remixet, hovatovább a középpontba került, aminek<b> az apropója leginkább az alkotáshoz frissen megjelent The Ravens Saga kislemez</b>, melyen ez a szám is helyet kapott már.<br/><br/>Az Assassin's Creed Valhalla második ilyen EP-je már elérhető a digitális zenei áruházakban, miközben a játék megjelenését november 7-én várhatjuk - első körben PC-re, PS4-re és Xbox One-ra, majd később persze újgenerációs konzolokra is.<br/><br/><iframe width='744' height='400' src='https://www.youtube.com/embed/slF6NyI6ki8' frameborder='0' allowfullscreen></iframe><p class='jobbra'><a href='video/a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja' target='_blank' title='Nézd a(z) A zenei anyagról szól az Assassin&#39;s Creed Valhalla legújabb kedvcsinálója videót nagyban!'>Nézd nagyban ezt a videót!</a></p><br /><br />	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=73756' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-a-zenei-anyagrol-szol-az-assassins-creed-valhalla-legujabb-kedvcsinaloja' title='A zenei anyagról szól az Assassin&#39;s Creed Valhalla legújabb kedvcsinálója - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/4101.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Assassin&#39;s Creed Valhalla</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:68px;height:24px;background:#fff;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/assassin%26%2339%3Bs+creed+valhalla/0' title='Vedd meg most a(z) Assassin&#39;s Creed Valhalla játékot!' target='_blank'><img src='http://play247.hu/images/logo.svg' style='height:20px;padding-top:2px;padding-right:5px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>20.999 Ft-tól</a></div><a href='jatekok/assassins-creed-valhalla/4101' title='Tovább a(z) Assassin&#39;s Creed Valhalla adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/a-foszereplorol-eivorrol-szol-az-assassins-creed-valhalla-uj-trailere' title='A főszereplőről, Eivorról szól az Assassin&#39;s Creed Valhalla új trailere'><img src='thumb_pictures/hirblock/a-foszereplorol-eivorrol-szol-az-assassins-creed-valhalla-uj-trailere.jpg' class='fordul' width='336' height='189' title='A főszereplőről, Eivorról szól az Assassin&#39;s Creed Valhalla új trailere' alt='A főszereplőről, Eivorról szól az Assassin&#39;s Creed Valhalla új trailere' /></div><h2 class='vonal_nelkul'>A főszereplőről, Eivorról szól az Assassin&#39;s Creed Valhalla új trailere</h2></a></p><div class='post-img'><a href='cikk/hirblock/jatek-kozben-is-modosithatjuk-hogy-ferfi-vagy-noi-eivorral-elvezzuk-az-assassins-creed-valhallat' title='Játék közben is módosíthatjuk, hogy férfi vagy női Eivorral élvezzük az Assassin&#39;s Creed Valhallát'><img src='thumb_pictures/hirblock/jatek-kozben-is-modosithatjuk-hogy-ferfi-vagy-noi-eivorral-elvezzuk-az-assassins-creed-valhallat.jpg' class='fordul' width='336' height='189' title='Játék közben is módosíthatjuk, hogy férfi vagy női Eivorral élvezzük az Assassin&#39;s Creed Valhallát' alt='Játék közben is módosíthatjuk, hogy férfi vagy női Eivorral élvezzük az Assassin&#39;s Creed Valhallát' /></div><h2 class='vonal_nelkul'>Játék közben is módosíthatjuk, hogy férfi vagy női Eivorral élvezzük az Assassin&#39;s Creed Valhallát</h2></a></p><div class='post-img'><a href='cikk/hirblock/gameplay-videot-es-megjelenesi-datumot-kapott-az-assassins-creed-valhalla' title='Gameplay videót és megjelenési dátumot kapott az Assassin&#39;s Creed Valhalla'><img src='thumb_pictures/hirblock/gameplay-videot-es-megjelenesi-datumot-kapott-az-assassins-creed-valhalla.jpg' class='fordul' width='336' height='189' title='Gameplay videót és megjelenési dátumot kapott az Assassin&#39;s Creed Valhalla' alt='Gameplay videót és megjelenési dátumot kapott az Assassin&#39;s Creed Valhalla' /></div><h2 class='vonal_nelkul'>Gameplay videót és megjelenési dátumot kapott az Assassin&#39;s Creed Valhalla</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/nobita1990' title='nobita1990 profilja'><img src='avatars/thumb_56/noimg_avatar.png' alt='nobita1990 profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/nobita1990' title='nobita1990 profilja'><h2>nobita1990</h2></a><span>16 perce</span></div>
<div class='comment-content'><p><a href='temak/gc_nem_kozvetlen_temak/koszonom_a_gamechannelnek' title='Belépés a(z) Köszönöm a GameChannel-nek témába' class='cim'>Köszönöm a GameChannel-nek</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/nobita1990' title='nobita1990 profilja'><img src='avatars/thumb_56/noimg_avatar.png' alt='nobita1990 profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/nobita1990' title='nobita1990 profilja'><h2>nobita1990</h2></a><span>25 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/kozel-20-ezer-jatekost-mozgatott-meg-a-steamen-a-phantasy-star-online-2-megjelenese#comment-edit' title='Belépés a(z) Közel 20 ezer játékost mozgatott meg a Phantasy Star Online 2 Steames megjelenése témába' class='cim'>Közel 20 ezer játékost mozgatott meg a Phantasy Star Online 2 Steames megjelenése</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/jupiterkiller666' title='jupiterkiller666 profilja'><img src='avatars/thumb_56/noimg_avatar.png' alt='jupiterkiller666 profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/jupiterkiller666' title='jupiterkiller666 profilja'><h2>jupiterkiller666</h2></a><span>1 órája és  37 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/ingyen-jar-az-eredeti-quake#comment-edit' title='Belépés a(z) Most ingyen húzható be az eredeti Quake! témába' class='cim'>Most ingyen húzható be az eredeti Quake!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/jupiterkiller666' title='jupiterkiller666 profilja'><img src='avatars/thumb_56/noimg_avatar.png' alt='jupiterkiller666 profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/jupiterkiller666' title='jupiterkiller666 profilja'><h2>jupiterkiller666</h2></a><span>1 órája és  37 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/ingyen-jar-az-eredeti-quake#comment-edit' title='Belépés a(z) Most ingyen húzható be az eredeti Quake! témába' class='cim'>Most ingyen húzható be az eredeti Quake!</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>10 órája és  4 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-kovetkezo-generacioban-visszater-a-titanfallsorozat#comment-edit' title='Belépés a(z) A következő generációban visszatér a Titanfall-sorozat témába' class='cim'>A következő generációban visszatér a Titanfall-sorozat</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>10 órája és  5 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/megsem-kerul-a-microsoft-vagy-az-ea-kezere-a-warner-bros-jatekos-reszlege-#comment-edit' title='Belépés a(z) Mégsem kerül a Microsoft vagy az EA kezére a Warner Bros. játékos részlege témába' class='cim'>Mégsem kerül a Microsoft vagy az EA kezére a Warner Bros. játékos részlege</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 4962 <i class='el-icon-comment margin_left_10'></i>10</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, PS5, XBOX SERIES X, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/horizon-zero-dawn-complete-edition-pc' title='Horizon: Zero Dawn Complete Edition (PC)'>Horizon: Zero Dawn Complete Edition (PC)</a></li><li><a href='cikk/kifuto/destroy-all-humans-remake' title='Destroy All Humans! Remake'>Destroy All Humans! Remake</a></li><li><a href='cikk/kifuto/ghost-of-tsushima' title='Ghost of Tsushima'>Ghost of Tsushima</a></li><li><a href='cikk/kifuto/f1-2020' title='F1 2020'>F1 2020</a></li><li><a href='cikk/kifuto/persona-4-golden' title='Persona 4 Golden'>Persona 4 Golden</a></li><li><a href='cikk/kifuto/spongebob-squarepants-battle-for-bikini-bottom--rehydrated' title='SpongeBob SquarePants: Battle for Bikini Bottom - Rehydrated'>SpongeBob SquarePants: Battle for Bikini Bottom - Rehydrated</a></li><li><a href='cikk/kifuto/song-of-horror' title='Song of Horror'>Song of Horror</a></li><li><a href='cikk/kifuto/desperados-iii' title='Desperados III'>Desperados III</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/f1-2020' title='F1 2020' class='title'>F1 2020</a></li><li><a href='cikk/kifuto/ghost-of-tsushima' title='Ghost of Tsushima' class='title'>Ghost of Tsushima</a></li><li><a href='cikk/exkluziv/megmutatta-a-microsoft-a-kovetkezo-generacios-xboxjatekokat-ime-minden-bejelentes' title='Megmutatta a Microsoft a következő generációs Xbox-játékokat, íme minden bejelentés' class='title'>Megmutatta a Microsoft a következő generációs Xbox-játékokat, íme minden bejelentés</a></li><li><a href='cikk/exkluziv/ezek-voltak-az-idei-nyar-elso-felenek-legnagyobb-jatekbejelentesei' title='Ezek voltak az idei nyár első felének legnagyobb játékbejelentései' class='title'>Ezek voltak az idei nyár első felének legnagyobb játékbejelentései</a></li><li><a href='cikk/cinemachannel/pesti-balhe' title='Pesti balhé' class='title'>Pesti balhé</a></li><li><a href='cikk/kifuto/destroy-all-humans-remake' title='Destroy All Humans! Remake' class='title'>Destroy All Humans! Remake</a></li><li><a href='cikk/kifuto/horizon-zero-dawn-complete-edition-pc' title='Horizon: Zero Dawn Complete Edition (PC)' class='title'>Horizon: Zero Dawn Complete Edition (PC)</a></li><li><a href='cikk/hirblock/nem-szaladt-el-a-falo-az-a-total-war-saga-troy-gepigenyevel' title='Nem szaladt el a faló az A Total War Saga: Troy gépigényével' class='title'>Nem szaladt el a faló az A Total War Saga: Troy gépigényével</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/ingyen játék/0' title='ingyen játék'>ingyen játék</a></li><li><a href='keresesek/mindenhol/page/0' title='page'>page</a></li><li><a href='keresesek/mindenhol/torrent.eval.hu/0' title='torrent.eval.hu'>torrent.eval.hu</a></li><li><a href='keresesek/mindenhol/Koronavírus/0' title='Koronavírus'>Koronavírus</a></li><li><a href='keresesek/mindenhol/játékok/0' title='játékok'>játékok</a></li><li><a href='keresesek/mindenhol/PC játék/0' title='PC játék'>PC játék</a></li><li><a href='keresesek/mindenhol/toplisták/0' title='toplisták'>toplisták</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/rubik-kockára/0' title='rubik-kockára'>rubik-kockára</a></li><li><a href='keresesek/mindenhol/rakodómunkás/0' title='rakodómunkás'>rakodómunkás</a></li><li><a href='keresesek/mindenhol/producerét/0' title='producerét'>producerét</a></li><li><a href='keresesek/mindenhol/orient/0' title='orient'>orient</a></li><li><a href='keresesek/mindenhol/pornó oldalak/0' title='pornó oldalak'>pornó oldalak</a></li><li><a href='keresesek/mindenhol/no mans/0' title='no mans'>no mans</a></li><li><a href='keresesek/mindenhol/miskolc/0' title='miskolc'>miskolc</a></li><li><a href='keresesek/mindenhol/mirt/0' title='mirt'>mirt</a></li><li><a href='keresesek/mindenhol/mecon/0' title='mecon'>mecon</a></li><li><a href='keresesek/mindenhol/minőségi/0' title='minőségi'>minőségi</a></li><li><a href='keresesek/mindenhol/malacka a hös/0' title='malacka a hös'>malacka a hös</a></li><li><a href='keresesek/mindenhol/magon/0' title='magon'>magon</a></li><li><a href='keresesek/mindenhol/ltöltés/0' title='ltöltés'>ltöltés</a></li><li><a href='keresesek/mindenhol/Eredet film/0' title='Eredet film'>Eredet film</a></li><li><a href='keresesek/mindenhol/logójáról/0' title='logójáról'>logójáról</a></li><li><a href='keresesek/mindenhol/listavezető/0' title='listavezető'>listavezető</a></li><li><a href='keresesek/mindenhol/Gazda/0' title='Gazda'>Gazda</a></li><li><a href='keresesek/mindenhol/2,4ghz-es/0' title='2,4ghz-es'>2,4ghz-es</a></li><li><a href='keresesek/mindenhol/ir_nyt_/0' title='ir_nyt_'>ir_nyt_</a></li><li><a href='keresesek/mindenhol/limonádé/0' title='limonádé'>limonádé</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2020 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 429</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/Totosama' title='Totosama profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='Totosama profilja' width='30' height='30' /></a><a href='adatlap/Monyo' title='Monyo profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='Monyo profilja' width='30' height='30' /></a><a href='adatlap/Maniac' title='Maniac profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/7505.jpg' alt='Maniac profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


