<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>A szörnyvadászatba enged betekintést a Wild Hearts friss gameplay előzetese | Hírblock | Game Channel</title>
	<meta name='description' content='Hétperces játékmenet előzetest kapott az Electronic Arts és a japán Koei Tecmo közös szörnyvadászós kalandja, a Wild Hearts, a látottak...' />
	<meta name='keywords' content='EA, Wild Hearts, Monster Hunter, Koei Tecmo, Omega Force, középkor, Japán, szörnyek, hír, gameplay, előzetes' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="https://www.gamechannel.hu/" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="Mikee" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="https://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="A szörnyvadászatba enged betekintést a Wild Hearts friss gameplay előzetese" />
	<meta itemprop="description" content="Hétperces játékmenet előzetest kapott az Electronic Arts és a japán Koei Tecmo közös szörnyvadászós kalandja, a Wild Hearts, a látottak..." />

	<meta property="og:title" content="A szörnyvadászatba enged betekintést a Wild Hearts friss gameplay előzetese" />
	<meta property="og:url" content="https://www.gamechannel.hu/cikk/hirblock/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese" />
	<meta property="og:description" content="Hétperces játékmenet előzetest kapott az Electronic Arts és a japán Koei Tecmo közös szörnyvadászós kalandja, a Wild Hearts, a látottak..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='https://www.gamechannel.hu/pictures/hirblock/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="https://www.gamechannel.hu/pictures/hirblock/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese.jpg" />

	<link rel="image_src" href="https://www.gamechannel.hu/pictures/hirblock/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 812px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google tag (gtag.js) -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=G-5700TRVTMR"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5700TRVTMR');
</script>-->

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5700TRVTMR"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5700TRVTMR', {
    cookie_domain: 'gamechannel.hu',
    cookie_flags: 'SameSite=None;Secure'
  });
</script>

<!--
<script data-ad-client="ca-pub-5557213242986346" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='https://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel'></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Stadia</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><h1 class='kepre_cim'><a href='https://www.gamechannel.hu/pictures/hirblock/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese.jpg' class='thickbox' rel='a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese' title='A szörnyvadászatba enged betekintést a Wild Hearts friss gameplay előzetese'>A szörnyvadászatba enged betekintést a Wild Hearts friss gameplay előzetese</a></h1>

<div class='kepre_es'><a href='platform/pc' target='_blank' title='Minden pc hír, cikk listázása'><div class='kepre_ir_platform bgc_pc'>pc</div></a><a href='platform/ps5' target='_blank' title='Minden ps5 hír, cikk listázása'><div class='kepre_ir_platform bgc_ps5'>ps5</div></a><a href='platform/xboxsx' target='_blank' title='Minden xboxsx hír, cikk listázása'><div class='kepre_ir_platform bgc_xboxsx'>xboxsx</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2022. október 05. 20:00'><span class='el-icon-time'></span>2022. október 05.</div><div class='kepre_olvasva'><span title='Eddig 281 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>281</span><span title='Jelenleg 24 olvassa'><span class='el-icon-group cikkben_icon'></span>24</span></div></div>

<a href='https://www.gamechannel.hu/pictures/hirblock/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese.jpg' class='thickbox nagyithato' rel='a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese' title='A szörnyvadászatba enged betekintést a Wild Hearts friss gameplay előzetese'><img src='kep.php?kep=pictures/hirblock/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock'></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/Mikee' title='Nézd meg Mikee profilját, jelöld barátnak!' alt='Mikee profilja, adatai'><img src='avatars/thumb_100/39180.png' class=' online' alt='Mikee profilja, adatai' loading='lazy'><div class='kovetes'><a href='' class='korbutton' title='Kövesd Mikee írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>Mikee</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Hétperces játékmenet előzetest kapott az Electronic Arts és a japán Koei Tecmo közös szörnyvadászós kalandja, a <a href='jatekok/wild-hearts/4670' title='Képek, cikkek, videók a(z) Wild Hearts adatlapján' target='_blank'>Wild Hearts</a>, a látottak alapján pedig hegyomlás méretű szörnyekből és Monster Hunter-hangulatból nem lesz hiány.</div>	<!-- google_ad_section_end -->
	<div class='valaszto' style='margin-top:20px;margin-bottom:0px;padding-bottom:0px;'>&nbsp;</div>	<!-- google_ad_section_start -->
	<br /> Elsőre úgy tűnhet, hogy az Omega Force szimplán a Monster Hunter ismerős receptjét másolja le, a látottak alapján azért lesznek újdonságok a játékmenetben. Kapásból az ősi karakuri technológiát nem csak a szörnyek elleni harc közben vethetjük majd be, hanem magasabb helyekre is felkapaszkodhatunk majd a segítségével.<br/><br/>A harcok elképesztően intenzívek lesznek, <b>a játék szörnyei, a Kemonok még a tapasztalt szörnyvadászokat is kihívás elé fogják állítani</b>. Természetesen nem kell magányos farkaskét megküzdenünk velük, két társunkkal közösen is megpróbálhatjuk elintézni őket. Változatos fegyverarzenál, képességek és felszerelések széles tárháza áll majd a rendelkezésünkre. <br/><br/>A <a href='jatekok/wild-hearts/4670' title='Képek, cikkek, videók a(z) Wild Hearts adatlapján' target='_blank'>Wild Hearts</a> jövő év elején, 2023. február 17-én fog megjelenni PC-re, PS5 és Xbox Series X/S konzolokra, egyelőre bíztatónak tűnik a játék, meglátjuk, hogy a középkori Japánt megidéző hangulata és a gigantikus szörnyek a pörgős harcokkal karöltve elegendőek lesznek-e végül a hosszútávú sikerhez.<br/><br/><CENTER><iframe width="744" height="415" src="https://www.youtube.com/embed/dbJPkCD9ZTs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></CENTER>	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=https://www.gamechannel.hu/cikk/hirblock/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gamechannel.hu/cikk/hirblock/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=80026' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese' title='A szörnyvadászatba enged betekintést a Wild Hearts friss gameplay előzetese - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='no_margin no_padding'></div><div class='comment_szam'>2 hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div><div class='comment-container'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img alt='' src='avatars/thumb_100/238.jpg' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>18 perce</span></div>
<div class='comment-content'><p>Baromi jól néz ki, de nagy reményeim nincsenek a játékmenettel kapcsolatban...</p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese/73018/418402/cikk/80026/cikk*hirblock*a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=418402' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div><div class='comment-container even'><div class='comment-left'><a href='adatlap/fighterlaci' title='fighterlaci profilja'><img alt='' src='avatars/thumb_100/37828.png' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/fighterlaci' title='fighterlaci profilja'><h2>fighterlaci</h2></a><span>30 perce</span></div>
<div class='comment-content'><p>Mindennapi Wild Hearts hírünket olvashatták... <img src='/design/smileys/wink.png' style='height:18px;vertical-align: middle;'> <img src='/design/smileys/tongue.png' style='height:18px;vertical-align: middle;'></p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese/73018/418399/cikk/80026/cikk*hirblock*a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=418399' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/4670.jpg' style='width:336px;height:120px;opacity: 0.6;' loading='lazy'>

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Wild Hearts</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:68px;height:24px;background:#fff;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='https://play247.hu/kereses/mindenhol/wild+hearts/0' title='Vedd meg most a(z) Wild Hearts játékot!' target='_blank'><img src='https://play247.hu/images/logo.svg' style='height:20px;padding-top:2px;padding-right:5px;' loading='lazy'></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>28.990 Ft-tól</a></div><a href='jatekok/wild-hearts/4670' title='Tovább a(z) Wild Hearts adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><center><a href='libs/banner_kattintas.php?banner_kattint=90' target='_blank' title='A mobiljátékosok oldala' rel='nofollow'><img src='banner/mobilgamer_336x336.jpg' class='banner' loading='lazy'></a></center><br /><div class='cl'>&nbsp;</div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/ujabb-reszletek-derultek-ki-a-szornyvadasz-jatekrol-a-wild-heartsrol' title='Újabb részletek derültek ki a szörnyvadász játékról, a Wild Hearts-ról'><img src='thumb_pictures/hirblock/ujabb-reszletek-derultek-ki-szornyvadasz-jatekrol-a-wild-heartsrol_1.jpg' class='fordul' width='336' height='189' title='Újabb részletek derültek ki a szörnyvadász játékról, a Wild Hearts-ról' alt='Újabb részletek derültek ki a szörnyvadász játékról, a Wild Hearts-ról' /></div><h2 class='vonal_nelkul'>Újabb részletek derültek ki a szörnyvadász játékról, a Wild Hearts-ról</h2></a></p><div class='post-img'><a href='cikk/hirblock/hangulatos-elozetessel-mutatkozott-be-a-monster-hunter-jovobeli-rivalisa-a-wild-hearts' title='Hangulatos előzetessel mutatkozott be a Monster Hunter jövőbeli riválisa, a Wild Hearts '><img src='thumb_pictures/hirblock/hangulatos-elozetessel-mutatkozott-be-az-ea-es-a-koei-tecmo-szornyes-kalandja-a-wild-hearts-_1.jpg' class='fordul' width='336' height='189' title='Hangulatos előzetessel mutatkozott be a Monster Hunter jövőbeli riválisa, a Wild Hearts ' alt='Hangulatos előzetessel mutatkozott be a Monster Hunter jövőbeli riválisa, a Wild Hearts ' /></div><h2 class='vonal_nelkul'>Hangulatos előzetessel mutatkozott be a Monster Hunter jövőbeli riválisa, a Wild Hearts </h2></a></p><div class='post-img'><a href='cikk/hirblock/hamarosan-bemutatkozik-a-ea-es-a-koei-tecmo-kozos-monster-hunterszeru-jateka' title='Hamarosan bemutatkozik az EA és a Koei Tecmo közös Monster Hunter-szerű játéka'><img src='thumb_pictures/hirblock/hamarosan-bemutatkozik-a-ea-es-a-koei-tecmo-kozos-szornyvadasz-jateka_1.jpg' class='fordul' width='336' height='189' title='Hamarosan bemutatkozik az EA és a Koei Tecmo közös Monster Hunter-szerű játéka' alt='Hamarosan bemutatkozik az EA és a Koei Tecmo közös Monster Hunter-szerű játéka' /></div><h2 class='vonal_nelkul'>Hamarosan bemutatkozik az EA és a Koei Tecmo közös Monster Hunter-szerű játéka</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>18 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/docogosen-indult-az-overwatch-2-tobb-ddostamadas-is-erte-a-jatekot#comment-edit' title='Belépés a(z) Döcögősen indult az Overwatch 2, több DDOS-támadás is érte a szervereket témába' class='cim'>Döcögősen indult az Overwatch 2, több DDOS-támadás is érte a szervereket</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>18 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese#comment-edit' title='Belépés a(z) A szörnyvadászatba enged betekintést a Wild Hearts friss gameplay előzetese témába' class='cim'>A szörnyvadászatba enged betekintést a Wild Hearts friss gameplay előzetese</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/fighterlaci' title='fighterlaci profilja'><img src='avatars/thumb_56/37828.png' alt='fighterlaci profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/fighterlaci' title='fighterlaci profilja'><h2>fighterlaci</h2></a><span>27 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/februarra-toltak-a-company-of-heroes-3-megjeleneset#comment-edit' title='Belépés a(z) Februárra tolták a Company of Heroes 3 megjelenését témába' class='cim'>Februárra tolták a Company of Heroes 3 megjelenését</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/fighterlaci' title='fighterlaci profilja'><img src='avatars/thumb_56/37828.png' alt='fighterlaci profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/fighterlaci' title='fighterlaci profilja'><h2>fighterlaci</h2></a><span>29 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/docogosen-indult-az-overwatch-2-tobb-ddostamadas-is-erte-a-jatekot#comment-edit' title='Belépés a(z) Döcögősen indult az Overwatch 2, több DDOS-támadás is érte a szervereket témába' class='cim'>Döcögősen indult az Overwatch 2, több DDOS-támadás is érte a szervereket</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/fighterlaci' title='fighterlaci profilja'><img src='avatars/thumb_56/37828.png' alt='fighterlaci profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/fighterlaci' title='fighterlaci profilja'><h2>fighterlaci</h2></a><span>30 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-szornyvadaszatba-enged-betekintest-a-wild-hearts-friss-gameplay-elozetese#comment-edit' title='Belépés a(z) A szörnyvadászatba enged betekintést a Wild Hearts friss gameplay előzetese témába' class='cim'>A szörnyvadászatba enged betekintést a Wild Hearts friss gameplay előzetese</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Gólem' title='Gólem profilja'><img src='avatars/thumb_56/570.jpg' alt='Gólem profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Gólem' title='Gólem profilja'><h2>Gólem</h2></a><span>2 órája és  47 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/februarra-toltak-a-company-of-heroes-3-megjeleneset#comment-edit' title='Belépés a(z) Februárra tolták a Company of Heroes 3 megjelenését témába' class='cim'>Februárra tolták a Company of Heroes 3 megjelenését</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>Mivel játszol PC-n?<div class='jobbra'><i class='el-icon-ok'></i> 203333 <i class='el-icon-comment margin_left_10'></i>4</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/mivel-jatszol-pc-billentyuzet-kontroller/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>Egér + bill</div></a><a href='szavazaslink/mivel-jatszol-pc-billentyuzet-kontroller/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>Kontroller</div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="https://www.gamechannel.hu" class="foot_logo" title='PC, PS5, XBOX SERIES X, PS4, XBOX ONE, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" loading='lazy'></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/nba-2k23' title='NBA 2K23'>NBA 2K23</a></li><li><a href='cikk/kifuto/lego-brawls' title='Lego Brawls'>Lego Brawls</a></li><li><a href='cikk/kifuto/session-skate-sim' title='Session: Skate Sim'>Session: Skate Sim</a></li><li><a href='cikk/kifuto/destroy_all_humans_2_reprobed' title='Destroy All Humans! 2 - Reprobed'>Destroy All Humans! 2 - Reprobed</a></li><li><a href='cikk/kifuto/steelrising' title='Steelrising'>Steelrising</a></li><li><a href='cikk/kifuto/the-last-of-us-part-1' title='The Last of Us Part 1'>The Last of Us Part 1</a></li><li><a href='cikk/kifuto/total-war-warhammer-iii-champions-of-chaos' title='Total War: Warhammer III - Champions of Chaos'>Total War: Warhammer III - Champions of Chaos</a></li><li><a href='cikk/kifuto/thymesia' title='Thymesia'>Thymesia</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/steelrising' title='Steelrising' class='title'>Steelrising</a></li><li><a href='cikk/cinemachannel/pinokkio' title='Pinokkió' class='title'>Pinokkió</a></li><li><a href='cikk/exkluziv/itt-van-minden-ami-a-ubisoft-forward-2022-eloadason-tortent' title='Itt van minden, ami a Ubisoft Forward 2022 előadáson történt' class='title'>Itt van minden, ami a Ubisoft Forward 2022 előadáson történt</a></li><li><a href='cikk/kifuto/destroy_all_humans_2_reprobed' title='Destroy All Humans! 2 - Reprobed' class='title'>Destroy All Humans! 2 - Reprobed</a></li><li><a href='cikk/kifuto/session-skate-sim' title='Session: Skate Sim' class='title'>Session: Skate Sim</a></li><li><a href='cikk/kifuto/lego-brawls' title='Lego Brawls' class='title'>Lego Brawls</a></li><li><a href='cikk/cinemachannel/mosolyogj' title='Mosolyogj' class='title'>Mosolyogj</a></li><li><a href='cikk/hirblock/ido-elott-elesedett-a-the-division-heartland-erdekes-reszletek-szivarogtak-ki' title='Idő előtt élesedett a The Division Heartland, érdekes részletek szivárogtak ki' class='title'>Idő előtt élesedett a The Division Heartland, érdekes részletek szivárogtak ki</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/Játékok/0' title='Játékok'>Játékok</a></li><li><a href='keresesek/mindenhol/konzolos játékok/0' title='konzolos játékok'>konzolos játékok</a></li><li><a href='keresesek/mindenhol/videojáték/0' title='videojáték'>videojáték</a></li><li><a href='keresesek/mindenhol/játék/0' title='játék'>játék</a></li><li><a href='keresesek/mindenhol/playstation/0' title='playstation'>playstation</a></li><li><a href='keresesek/mindenhol/nvidia geforce/0' title='nvidia geforce'>nvidia geforce</a></li><li><a href='keresesek/mindenhol/ game/0' title=' game'> game</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2022 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="https://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 235</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/marco' title='marco profilja - Rangja: Főszerkesztő'><img src='avatars/thumb_50/2842.jpg' alt='marco profilja' width='30' height='30' loading='lazy'></a><a href='adatlap/Mikee' title='Mikee profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/39180.png' alt='Mikee profilja' width='30' height='30' loading='lazy'></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "https://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" loading='lazy'>
</div>


