<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>A Battlefield 2042 még korántsem halott, megérkezett hozzá az 1.2-es frissítés | Hírblock | Game Channel</title>
	<meta name='description' content='Habár a Dice legfrissebb taktikai FPS játéka, a Battlefield 2042 finoman szólva sem okozott osztatlan sikert, a fejlesztők továbbra is...' />
	<meta name='keywords' content='FPS, Battlefield 2042, Battlefield, Dice, lövöldözős, taktikai, shooter, frissítés, új szezon, esemény, hír, előzetes' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="https://www.gamechannel.hu/" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="Mikee" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="https://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="A Battlefield 2042 még korántsem halott, megérkezett hozzá az 1.2-es frissítés" />
	<meta itemprop="description" content="Habár a Dice legfrissebb taktikai FPS játéka, a Battlefield 2042 finoman szólva sem okozott osztatlan sikert, a fejlesztők továbbra is..." />

	<meta property="og:title" content="A Battlefield 2042 még korántsem halott, megérkezett hozzá az 1.2-es frissítés" />
	<meta property="og:url" content="https://www.gamechannel.hu/cikk/hirblock/a-battlefield-2042-meg-korantsem-halott-megerkezett-hozza-az-12es-frissites" />
	<meta property="og:description" content="Habár a Dice legfrissebb taktikai FPS játéka, a Battlefield 2042 finoman szólva sem okozott osztatlan sikert, a fejlesztők továbbra is..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='https://www.gamechannel.hu/pictures/hirblock/a-battlefield-2042-meg-korantsem-halott-erkezik-hozza-hamarosan-a-kovetkezo-frissites-_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="https://www.gamechannel.hu/pictures/hirblock/a-battlefield-2042-meg-korantsem-halott-erkezik-hozza-hamarosan-a-kovetkezo-frissites-_1.jpg" />

	<link rel="image_src" href="https://www.gamechannel.hu/pictures/hirblock/a-battlefield-2042-meg-korantsem-halott-erkezik-hozza-hamarosan-a-kovetkezo-frissites-_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 812px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>
<!--
<script data-ad-client="ca-pub-5557213242986346" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='https://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Stadia</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/a-battlefield-2042-meg-korantsem-halott-megerkezett-hozza-az-12es-frissites'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><h1 class='kepre_cim'><a href='https://www.gamechannel.hu/pictures/hirblock/a-battlefield-2042-meg-korantsem-halott-erkezik-hozza-hamarosan-a-kovetkezo-frissites-_1.jpg' class='thickbox' rel='a-battlefield-2042-meg-korantsem-halott-megerkezett-hozza-az-12es-frissites' title='A Battlefield 2042 még korántsem halott, megérkezett hozzá az 1.2-es frissítés'>A Battlefield 2042 még korántsem halott, megérkezett hozzá az 1.2-es frissítés</a></h1>

<div class='kepre_es'><a href='platform/pc' target='_blank' title='Minden pc hír, cikk listázása'><div class='kepre_ir_platform bgc_pc'>pc</div></a><a href='platform/ps4' target='_blank' title='Minden ps4 hír, cikk listázása'><div class='kepre_ir_platform bgc_ps4'>ps4</div></a><a href='platform/xboxone' target='_blank' title='Minden xone hír, cikk listázása'><div class='kepre_ir_platform bgc_xboxone'>xone</div></a><a href='platform/ps5' target='_blank' title='Minden ps5 hír, cikk listázása'><div class='kepre_ir_platform bgc_ps5'>ps5</div></a><a href='platform/xboxsx' target='_blank' title='Minden xboxsx hír, cikk listázása'><div class='kepre_ir_platform bgc_xboxsx'>xboxsx</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2022. augusztus 02. 16:30'><span class='el-icon-time'></span>2022. augusztus 02.</div><div class='kepre_olvasva'><span title='Eddig 307 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>307</span><span title='Jelenleg 4 olvassa'><span class='el-icon-group cikkben_icon'></span>4</span></div></div>

<a href='https://www.gamechannel.hu/pictures/hirblock/a-battlefield-2042-meg-korantsem-halott-erkezik-hozza-hamarosan-a-kovetkezo-frissites-_1.jpg' class='thickbox nagyithato' rel='a-battlefield-2042-meg-korantsem-halott-megerkezett-hozza-az-12es-frissites' title='A Battlefield 2042 még korántsem halott, megérkezett hozzá az 1.2-es frissítés'><img src='kep.php?kep=pictures/hirblock/a-battlefield-2042-meg-korantsem-halott-erkezik-hozza-hamarosan-a-kovetkezo-frissites-_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/Mikee' title='Nézd meg Mikee profilját, jelöld barátnak!' alt='Mikee profilja, adatai'><img src='avatars/thumb_100/39180.png' class='' alt='Mikee profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd Mikee írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>Mikee</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Habár a Dice legfrissebb taktikai FPS játéka, a <a href='jatekok/battlefield-2042/4454' title='Képek, cikkek, videók a(z) Battlefield 2042 adatlapján' target='_blank'>Battlefield 2042</a> finoman szólva sem okozott osztatlan sikert, a fejlesztők továbbra is javítgatják a lövöldözős programot, meg is érkezett hozzá a legújabb frissítés, ami jó pár változtatást, új funkciót hozott magával.</div>	<!-- google_ad_section_end -->
	<div class='valaszto' style='margin-top:20px;margin-bottom:0px;padding-bottom:0px;'>&nbsp;</div>	<!-- google_ad_section_start -->
	<br /> A mai napon debütáló 1.2-es Update lesz az utolsó frissítés a szeptemberben induló új szezon előtt. A frissítés elsősorban a Kaleidoscope névre hallgató térképre fókuszál, további fedezékeket helyeztek el rajta a készítők, továbbá új zászló helyeket, vizuális tuningot kapott a map. További fontos változás az 1.2-es frissítésben, hogy a különféle operátorok új megjelenést kaptak, aminek köszönhetően jobban beleolvadnak majd a környezetükbe.<br/><br/>A másik fontos funkció, ami eddig sajnos nem volt valamilyen oknál fogva elérhető, az összevont játékosstatisztikai oldal. A fejlesztők készítettek egy külön profiloldalt, amin <b>végre nyomon követhetjük a k/d arányunkat, a különféle fejlődési szintjeinket és még sok egyéb játékbeli statisztikáinkat is</b>.<br/><br/>Természetesen különféle balansz változások is érkeztek az új frissítésben, az RAH-68 Huron és a YG-99 Hannibal helikopterek géppuskái és az új BSV-M mesterlövészpuska kicsit túlzottan erősre sikeredtek, ezeken nerfeltek is a készítők.<br/><br/>A frissítés emellett a különféle operátorok képességein, a különböző tárgyak tulajdonságain is változtat, érdemes elolvasni a teljes listát <a href='https://www.ea.com/games/battlefield/battlefield-2042/news/battlefield-2042-update-notes-1-2' target='_blank' rel='nofollow'> a játék hivatalos oldalán</a>, még korántsem érdemes leírni a legújabb Battlefield epizódot.<br/><br/><CENTER><blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Battlefield?src=hash&ref_src=twsrc%5Etfw">#Battlefield</a> 2042 Update 1.2 will be available tomorrow, August 2.<br><br>????? Kaleidoscope Map Rework<br>?? Specialist Style & Tone changes<br>???? Player Profile & Stats page<br>???? Aim Assist improvements<br>???? Vehicle & Weapon balance<br><br>read the full notes ???? <a href="https://t.co/jgRmoEwzTR">https://t.co/jgRmoEwzTR</a> <a href="https://t.co/01PnIzoys8">pic.twitter.com/01PnIzoys8</a></p>? Battlefield (@Battlefield) <a href="https://twitter.com/Battlefield/status/1554120819772723202?ref_src=twsrc%5Etfw">August 1, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></CENTER><br/><br/><iframe width='744' height='400' src='https://www.youtube.com/embed/2Hfeb7eIzbo' frameborder='0' allowfullscreen></iframe><p class='jobbra'><a href='video/a-battlefield-2042-meg-korantsem-halott-megerkezett-hozza-az-12es-frissites' target='_blank' title='Nézd a(z) A Battlefield 2042 még korántsem halott, megérkezett hozzá az 1.2-es frissítés videót nagyban!'>Nézd nagyban ezt a videót!</a></p><br /><br />	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=https://www.gamechannel.hu/cikk/hirblock/a-battlefield-2042-meg-korantsem-halott-megerkezett-hozza-az-12es-frissites&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gamechannel.hu/cikk/hirblock/a-battlefield-2042-meg-korantsem-halott-megerkezett-hozza-az-12es-frissites" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=79622' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-a-battlefield-2042-meg-korantsem-halott-megerkezett-hozza-az-12es-frissites' title='A Battlefield 2042 még korántsem halott, megérkezett hozzá az 1.2-es frissítés - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/4454.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Battlefield 2042</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:68px;height:24px;background:#fff;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='https://play247.hu/kereses/mindenhol/battlefield+2042/0' title='Vedd meg most a(z) Battlefield 2042 játékot!' target='_blank'><img src='https://play247.hu/images/logo.svg' style='height:20px;padding-top:2px;padding-right:5px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>22.490 Ft-tól</a></div><a href='jatekok/battlefield-2042/4454' title='Tovább a(z) Battlefield 2042 adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><center><a href='libs/banner_kattintas.php?banner_kattint=90' target='_blank' title='A mobiljátékosok oldala' rel='nofollow'><img src='banner/mobilgamer_336x336.jpg' class='banner' /></a></center><br /><div class='cl'>&nbsp;</div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/allitolag-mar-csak-egy-mareknyi-ember-dolgozik-a-battlefield-2042-n' title='Állítólag már csak egy maréknyi ember dolgozik a Battlefield 2042-n'><img src='thumb_pictures/hirblock/lelegeztogepen-van-mar-a-battlefield-2042-egy-jelentes-szerint_1.jpg' class='fordul' width='336' height='189' title='Állítólag már csak egy maréknyi ember dolgozik a Battlefield 2042-n' alt='Állítólag már csak egy maréknyi ember dolgozik a Battlefield 2042-n' /></div><h2 class='vonal_nelkul'>Állítólag már csak egy maréknyi ember dolgozik a Battlefield 2042-n</h2></a></p><div class='post-img'><a href='cikk/hirblock/mozgasban-is-megmutatta-magat-a-battlefield-2042-elso-szezonja' title='Mozgásban is megmutatta magát a Battlefield 2042 első szezonja'><img src='thumb_pictures/hirblock/mozgasban-is-megmutatta-magat-a-battlefield-2042-elso-szezonja_1.jpg' class='fordul' width='336' height='189' title='Mozgásban is megmutatta magát a Battlefield 2042 első szezonja' alt='Mozgásban is megmutatta magát a Battlefield 2042 első szezonja' /></div><h2 class='vonal_nelkul'>Mozgásban is megmutatta magát a Battlefield 2042 első szezonja</h2></a></p><div class='post-img'><a href='cikk/hirblock/egy-meretes-patch-erkezik-meg-ma-a-battlefield-2042hoz' title='Egy méretes patch érkezik még ma a Battlefield 2042-höz'><img src='thumb_pictures/hirblock/egy-meretes-patch-erkezik-a-mai-nap-soran-a-battlefield-2042hoz_1.jpg' class='fordul' width='336' height='189' title='Egy méretes patch érkezik még ma a Battlefield 2042-höz' alt='Egy méretes patch érkezik még ma a Battlefield 2042-höz' /></div><h2 class='vonal_nelkul'>Egy méretes patch érkezik még ma a Battlefield 2042-höz</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>2 órája</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/fejlesztoi-naplon-a-senuas-saga-hellblade-ii#comment-edit' title='Belépés a(z) Fejlesztői naplón a Senua&#39;s Saga: Hellblade II témába' class='cim'>Fejlesztői naplón a Senua&#39;s Saga: Hellblade II</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>2 órája és  1 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/ismet-megtalalta-a-helyet-a-jatekiparban-a-ubisofttol-szexualis-zaklatas-miatt-kirugott-ashraf-ismail#comment-edit' title='Belépés a(z) Ismét megtalálta a helyét a játékiparban a Ubisofttól szexuális zaklatás miatt kirúgott Ashraf Ismail témába' class='cim'>Ismét megtalálta a helyét a játékiparban a Ubisofttól szexuális zaklatás miatt kirúgott Ashraf Ismail</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>2 órája és  1 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/johetnek-a-tularazott-skinek-az-overwatch-2be#comment-edit' title='Belépés a(z) Jöhetnek a túlárazott skinek az Overwatch 2-be? témába' class='cim'>Jöhetnek a túlárazott skinek az Overwatch 2-be?</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>3 órája és  55 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-guild-wars-3ra-keszul-az-arenanet#comment-edit' title='Belépés a(z) A Guild Wars 3-ra készül az ArenaNet? témába' class='cim'>A Guild Wars 3-ra készül az ArenaNet?</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>3 órája és  55 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/ismet-megtalalta-a-helyet-a-jatekiparban-a-ubisofttol-szexualis-zaklatas-miatt-kirugott-ashraf-ismail#comment-edit' title='Belépés a(z) Ismét megtalálta a helyét a játékiparban a Ubisofttól szexuális zaklatás miatt kirúgott Ashraf Ismail témába' class='cim'>Ismét megtalálta a helyét a játékiparban a Ubisofttól szexuális zaklatás miatt kirúgott Ashraf Ismail</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>3 órája és  56 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/fejlesztoi-naplon-a-senuas-saga-hellblade-ii#comment-edit' title='Belépés a(z) Fejlesztői naplón a Senua&#39;s Saga: Hellblade II témába' class='cim'>Fejlesztői naplón a Senua&#39;s Saga: Hellblade II</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>Mivel játszol PC-n?<div class='jobbra'><i class='el-icon-ok'></i> 143243 <i class='el-icon-comment margin_left_10'></i>4</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/mivel-jatszol-pc-billentyuzet-kontroller/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>Egér + bill</div></a><a href='szavazaslink/mivel-jatszol-pc-billentyuzet-kontroller/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>Kontroller</div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="https://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, PS5, XBOX SERIES X, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/outriders-worldslayer' title='Outriders Worldslayer'>Outriders Worldslayer</a></li><li><a href='cikk/kifuto/sonic-origins' title='Sonic Origins'>Sonic Origins</a></li><li><a href='cikk/kifuto/zorro-the-chronicles' title='Zorro The Chronicles'>Zorro The Chronicles</a></li><li><a href='cikk/kifuto/the-quarry' title='The Quarry'>The Quarry</a></li><li><a href='cikk/kifuto/kao-the-kangaroo' title='Kao The Kangaroo'>Kao The Kangaroo</a></li><li><a href='cikk/kifuto/shadow-warrior-3' title='Shadow Warrior 3'>Shadow Warrior 3</a></li><li><a href='cikk/kifuto/sniper-elite-5' title='Sniper Elite 5'>Sniper Elite 5</a></li><li><a href='cikk/kifuto/dolmen' title='Dolmen'>Dolmen</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/zorro-the-chronicles' title='Zorro The Chronicles' class='title'>Zorro The Chronicles</a></li><li><a href='cikk/cinemachannel/thor-szerelem-es-mennydorges' title='Thor: Szerelem és mennydörgés' class='title'>Thor: Szerelem és mennydörgés</a></li><li><a href='cikk/kifuto/sonic-origins' title='Sonic Origins' class='title'>Sonic Origins</a></li><li><a href='cikk/cinemachannel/bezarva' title='Bezárva' class='title'>Bezárva</a></li><li><a href='cikk/hirblock/rajongok-portoltak-egy-2005os-doom-rpgt-mai-pckre' title='Rajongók portoltak egy 2005-ös Doom RPG-t mai PC-kre' class='title'>Rajongók portoltak egy 2005-ös Doom RPG-t mai PC-kre</a></li><li><a href='cikk/hirblock/kiszivarogtak-a-call-of-duty-2024-elso-kepei' title='Kiszivárogtak a Call of Duty 2024 első képei (FRISSÍTVE!)' class='title'>Kiszivárogtak a Call of Duty 2024 első képei (FRISSÍTVE!)</a></li><li><a href='cikk/hirblock/rosszabb-ssd-kerul-a-steam-deckbe-ezert-gyorsult-fel-a-gyartas' title='Rosszabb SSD kerül a Steam Deckbe, ezért gyorsult fel a gyártás' class='title'>Rosszabb SSD kerül a Steam Deckbe, ezért gyorsult fel a gyártás</a></li><li><a href='cikk/hirblock/meretaranyos-mjolnirrel-erkezhet-a-god-of-war-ragnarok-gyujtoi-kiadasa' title='Méretarányos Mjölnirrel érkezhet a God of War: Ragnarök gyűjtői kiadása' class='title'>Méretarányos Mjölnirrel érkezhet a God of War: Ragnarök gyűjtői kiadása</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/Játékok/0' title='Játékok'>Játékok</a></li><li><a href='keresesek/mindenhol/konzolos játékok/0' title='konzolos játékok'>konzolos játékok</a></li><li><a href='keresesek/mindenhol/videojáték/0' title='videojáték'>videojáték</a></li><li><a href='keresesek/mindenhol/játék/0' title='játék'>játék</a></li><li><a href='keresesek/mindenhol/playstation/0' title='playstation'>playstation</a></li><li><a href='keresesek/mindenhol/nvidia geforce/0' title='nvidia geforce'>nvidia geforce</a></li><li><a href='keresesek/mindenhol/ game/0' title=' game'> game</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2022 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="https://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 989</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/DNS' title='DNS profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/28514.jpg' alt='DNS profilja' width='30' height='30' /></a><a href='adatlap/DNS' title='DNS profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/28514.jpg' alt='DNS profilja' width='30' height='30' /></a><a href='adatlap/DNS' title='DNS profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/28514.jpg' alt='DNS profilja' width='30' height='30' /></a><a href='adatlap/DNS' title='DNS profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/28514.jpg' alt='DNS profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "https://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


