A(z) shader model 2.0 is required kifejezésre összesen 1 találat van.

Landwirtschafts-simulator 2009

Sziasztok! A követező hibaüzenetet kapom Could not init 3d system. Shader Model 2.0 is required. A legfrissebb video illesztő program van telepítve.A videokártya ATI Radeon...

Klikk a teljes hozzászóláshoz!

darkomen profiljamarco profiljarDAVE profiljadrift3r91 profilja