<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>PC-n és mobilokon nem támogatja a premierkor a vezeték nélküli csatlakozást a Google Stadia kontrollere | Hírblock | Game Channel</title>
	<meta name='description' content='Ahogyan várható volt, lassacskán elkezdenek kibújni a szögek abból a bizonyos zsákból a Google Stadia kapcsán, és bár ma még csak egy...' />
	<meta name='keywords' content='kontroller, Google Stadia, PC, mobil, premier' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="Maniac" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="PC-n és mobilokon nem támogatja a premierkor a vezeték nélküli csatlakozást a Google Stadia kontrollere" />
	<meta itemprop="description" content="Ahogyan várható volt, lassacskán elkezdenek kibújni a szögek abból a bizonyos zsákból a Google Stadia kapcsán, és bár ma még csak egy..." />

	<meta property="og:title" content="PC-n és mobilokon nem támogatja a premierkor a vezeték nélküli csatlakozást a Google Stadia kontrollere" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere" />
	<meta property="og:description" content="Ahogyan várható volt, lassacskán elkezdenek kibújni a szögek abból a bizonyos zsákból a Google Stadia kapcsán, és bár ma még csak egy..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>

</head>




<style type='text/css'>
@media all and (min-width: 1140px) {
body {
	background: #000 url(images/skin_codmw.jpg) no-repeat top center fixed;
}
#header_wrap {
<!--margin-top: 50px;-->
}
.poszterkozepen {
<!--margin-top: 100px;-->
}
.header {
<!--margin-top: 100px;-->
}
}
</style>

<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Steam OS</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<!--<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>-->
<!-- BANNER TRACKING START -->

<!--<IFRAME src="http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=28018738&PluID=0&ord=[timestamp]&rtu=-1" WIDTH=1 HEIGHT=1 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no></IFRAME><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/266225/35498715/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/266225/35498714/skeleton.gif" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT>-->

<!-- BANNER TRACKING STOP -->

<div style="float:left;width:100%;height:100%;position:fixed;background:transparent;z-index:0;" onmouseover="this.style.cursor='pointer';" onclick="window.open('/libs/banner_extra_kattintas.php?bannernev=codmw&banner_link=http%3A%2F%2Fplay247.hu%2Fkiemelt%2FCall%2Bof%2BDuty%2BModern%2BWarfare')"></div>

<style>
@media all and (min-width: 1140px) {
#skin_kihagyas {
	height: 120px;
}
}
@media all and (max-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
</style>

<div id='skin_kihagyas' style="width:100%"></div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere_1.jpg' class='thickbox' rel='pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere' title='PC-n és mobilokon nem támogatja a premierkor a vezeték nélküli csatlakozást a Google Stadia kontrollere'><h1 class='kepre_cim'>PC-n és mobilokon nem támogatja a premierkor a vezeték nélküli csatlakozást a Google Stadia kontrollere</h1></a>

<div class='kepre_es'><a href='platform/stadia' target='_blank' title='Minden stadia hír, cikk listázása'><div class='kepre_ir_platform bgc_stadia'>stadia</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2019. október 18. 14:43'><span class='el-icon-time'></span>2019. október 18.</div><div class='kepre_olvasva'><span title='Eddig 237 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>237</span><span title='Jelenleg 15 olvassa'><span class='el-icon-group cikkben_icon'></span>15</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere_1.jpg' class='thickbox nagyithato' rel='pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere' title='PC-n és mobilokon nem támogatja a premierkor a vezeték nélküli csatlakozást a Google Stadia kontrollere'><img src='kep.php?kep=pictures/hirblock/pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/Maniac' title='Nézd meg Maniac profilját, jelöld barátnak!' alt='Maniac profilja, adatai'><img src='avatars/thumb_100/7505.jpg' class='' alt='Maniac profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd Maniac írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>Maniac</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Ahogyan várható volt, lassacskán elkezdenek kibújni a szögek abból a bizonyos zsákból a Google Stadia kapcsán, és bár ma még csak egy jelentéktelen apróságról derült ki, hogy nem tudták megvalósítani a készítők, később azonban ki tudja még mi vár ránk.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><a href='libs/banner_kattintas.php?banner_kattint=33' target='_blank' title='A Grid megjelent!' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/gridv2_745x400.jpg' class='banner' /></a></center></div>	<!-- google_ad_section_start -->
	<br /> Korábban ugyanis azt híresztelték a készítők a Google Stadia kontrolleréről, hogy minden egyes platformon támogatja majd a vezeték nélküli használatot, sőt mi több, elegendő lesz csak egyszer szinkronizálni a kontrollert, hiszen azt nem készülékhez, hanem valójában a Google adatközpontjához kötjük hozzá.<br/><br/>A 9to5Google azonban rávilágított arra, hogy mindez egyáltalán nem valósulhat majd meg a a gyakorlatban, hiszen a premierkor a Google Stadia kontrollere csak Chromecast Ultrán támogatja majd a vezeték nélküli csatlakozást, <b>PC-n vagy mobilon azonban csak USB kábelen keresztül tudjuk majd csatlakoztatni</b> egy ideig.	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=70546' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere' title='PC-n és mobilokon nem támogatja a premierkor a vezeték nélküli csatlakozást a Google Stadia kontrollere - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='no_margin no_padding'></div><div class='comment_szam'>1 hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div><div class='comment-container'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img alt='' src='avatars/thumb_100/35572.jpg' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>4 perce</span></div>
<div class='comment-content'><p>Az gáz, pedig az lenne a lényeg. </p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere/63737/381329/cikk/70546/cikk*hirblock*pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=381329' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div></div></div><!-- /content -->
<div class='rightside'><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/hivatalos-november-19en-rajtol-a-google-stadia' title='Hivatalos: november 19-én rajtol a Google Stadia'><img src='thumb_pictures/hirblock/hivatalos-november-19en-rajtol-a-google-stadia_1.jpg' class='fordul' width='336' height='189' title='Hivatalos: november 19-én rajtol a Google Stadia' alt='Hivatalos: november 19-én rajtol a Google Stadia' /></div><h2 class='vonal_nelkul'>Hivatalos: november 19-én rajtol a Google Stadia</h2></a></p><div class='post-img'><a href='cikk/hirblock/google-stadiara-tart-a-darksiders-genesis-friss-trailerrel-unnepeljuk' title='Google Stadiára tart a Darksiders Genesis, friss trailerrel ünnepeljük'><img src='thumb_pictures/hirblock/google-stadiara-tart-a-darksiders-genesis-friss-trailerrel-unnepeljuk_1.jpg' class='fordul' width='336' height='189' title='Google Stadiára tart a Darksiders Genesis, friss trailerrel ünnepeljük' alt='Google Stadiára tart a Darksiders Genesis, friss trailerrel ünnepeljük' /></div><h2 class='vonal_nelkul'>Google Stadiára tart a Darksiders Genesis, friss trailerrel ünnepeljük</h2></a></p><div class='post-img'><a href='cikk/hirblock/a-ubisoft-szerint-olcson-lehet-portolni-jatekokat-google-stadiara' title='A Ubisoft szerint olcsón lehet portolni játékokat Google Stadiára'><img src='thumb_pictures/hirblock/a-ubisoft-szerint-olcson-lehet-portolni-jatekokat-google-stadiara_1.jpg' class='fordul' width='336' height='189' title='A Ubisoft szerint olcsón lehet portolni játékokat Google Stadiára' alt='A Ubisoft szerint olcsón lehet portolni játékokat Google Stadiára' /></div><h2 class='vonal_nelkul'>A Ubisoft szerint olcsón lehet portolni játékokat Google Stadiára</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>1 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-capcom-feltamasztana-szunnyado-sorozatait#comment-edit' title='Belépés a(z) A Capcom feltámasztaná szunnyadó sorozatait témába' class='cim'>A Capcom feltámasztaná szunnyadó sorozatait</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>2 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-mortal-kombat-11be-is-bekoszontott-a-halloween#comment-edit' title='Belépés a(z) A Mortal Kombat 11-be is beköszöntött a Halloween témába' class='cim'>A Mortal Kombat 11-be is beköszöntött a Halloween</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>4 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/pcn-es-mobilokon-nem-tamogatja-a-premierkor-a-vezetek-nelkuli-csatlakozast-a-google-stadia-kontrollere#comment-edit' title='Belépés a(z) PC-n és mobilokon nem támogatja a premierkor a vezeték nélküli csatlakozást a Google Stadia kontrollere témába' class='cim'>PC-n és mobilokon nem támogatja a premierkor a vezeték nélküli csatlakozást a Google Stadia kontrollere</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>7 perce</span></div>
<div class='comment-content'><p><a href='cikk/cinemachannel/zombieland-a-masodik-loves#comment-edit' title='Belépés a(z) Zombieland: A második lövés témába' class='cim'>Zombieland: A második lövés</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/WarriorAutobot' title='WarriorAutobot profilja'><img src='avatars/thumb_56/36166.jpg' alt='WarriorAutobot profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/WarriorAutobot' title='WarriorAutobot profilja'><h2>WarriorAutobot</h2></a><span>2 órája és  34 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/nagyon-barati-lett-a-the-outer-worlds-pcs-gepigenye-de-az-elso-napi-javitas-hatalmas-lesz#comment-edit' title='Belépés a(z) Nagyon baráti lett a The Outer Worlds PC-s gépigénye, de az első napi javítás hatalmas lesz témába' class='cim'>Nagyon baráti lett a The Outer Worlds PC-s gépigénye, de az első napi javítás hatalmas lesz</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/WarriorAutobot' title='WarriorAutobot profilja'><img src='avatars/thumb_56/36166.jpg' alt='WarriorAutobot profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/WarriorAutobot' title='WarriorAutobot profilja'><h2>WarriorAutobot</h2></a><span>2 órája és  40 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/egeszen-barati-lett-a-need-for-speed-heat-gepigenye#comment-edit' title='Belépés a(z) Egészen baráti lett a Need for Speed Heat gépigénye témába' class='cim'>Egészen baráti lett a Need for Speed Heat gépigénye</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 1659 <i class='el-icon-comment margin_left_10'></i>7</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/ghost-recon-breakpoint' title='Ghost Recon Breakpoint'>Ghost Recon Breakpoint</a></li><li><a href='cikk/kifuto/greedfall' title='GreedFall'>GreedFall</a></li><li><a href='cikk/kifuto/stygian-reign-of-the-old-ones' title='Stygian: Reign of the Old Ones'>Stygian: Reign of the Old Ones</a></li><li><a href='cikk/kifuto/wrc-8' title='WRC 8'>WRC 8</a></li><li><a href='cikk/kifuto/ni-no-kuni-wrath-of-the-white-witch-remastered' title='Ni no Kuni Wrath of the White Witch Remastered'>Ni no Kuni Wrath of the White Witch Remastered</a></li><li><a href='cikk/kifuto/fifa-20' title='FIFA 20'>FIFA 20</a></li><li><a href='cikk/kifuto/borderlands-3' title='Borderlands 3'>Borderlands 3</a></li><li><a href='cikk/kifuto/code-vein' title='Code Vein'>Code Vein</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/nba-2k20' title='NBA 2K20' class='title'>NBA 2K20</a></li><li><a href='cikk/cinemachannel/ad-astra--ut-a-csillagokba' title='Ad Astra - Út a csillagokba' class='title'>Ad Astra - Út a csillagokba</a></li><li><a href='cikk/kifuto/bulletstorm-duke-of-switch-edition' title='Bulletstorm: Duke of Switch Edition' class='title'>Bulletstorm: Duke of Switch Edition</a></li><li><a href='cikk/kifuto/efootball-pes-2020' title='eFootball PES 2020' class='title'>eFootball PES 2020</a></li><li><a href='cikk/kifuto/men-of-war-assault-squad-2--cold-war' title='Men of War: Assault Squad 2 - Cold War' class='title'>Men of War: Assault Squad 2 - Cold War</a></li><li><a href='cikk/kifuto/code-vein' title='Code Vein' class='title'>Code Vein</a></li><li><a href='cikk/kifuto/borderlands-3' title='Borderlands 3' class='title'>Borderlands 3</a></li><li><a href='cikk/kifuto/fifa-20' title='FIFA 20' class='title'>FIFA 20</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/guardian/0' title='guardian'>guardian</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li><li><a href='keresesek/mindenhol/switch/0' title='switch'>switch</a></li><li><a href='keresesek/mindenhol/pokoli szomszédok 1/0' title='pokoli szomszédok 1'>pokoli szomszédok 1</a></li><li><a href='keresesek/mindenhol/szoftver/0' title='szoftver'>szoftver</a></li><li><a href='keresesek/mindenhol/total warrior/0' title='total warrior'>total warrior</a></li><li><a href='keresesek/mindenhol/router/0' title='router'>router</a></li><li><a href='keresesek/mindenhol/toshiba billentyűzet/0' title='toshiba billentyűzet'>toshiba billentyűzet</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/acy/0' title='acy'>acy</a></li><li><a href='keresesek/mindenhol/t ny/0' title='t ny'>t ny</a></li><li><a href='keresesek/mindenhol/valkyria/0' title='valkyria'>valkyria</a></li><li><a href='keresesek/mindenhol/szadi/0' title='szadi'>szadi</a></li><li><a href='keresesek/mindenhol/reményt/0' title='reményt'>reményt</a></li><li><a href='keresesek/mindenhol/Starcraft II/0' title='Starcraft II'>Starcraft II</a></li><li><a href='keresesek/mindenhol/003/0' title='003'>003</a></li><li><a href='keresesek/mindenhol/audiosurf/0' title='audiosurf'>audiosurf</a></li><li><a href='keresesek/mindenhol/sab/0' title='sab'>sab</a></li><li><a href='keresesek/mindenhol/doomsday/0' title='doomsday'>doomsday</a></li><li><a href='keresesek/mindenhol/listákat/0' title='listákat'>listákat</a></li><li><a href='keresesek/mindenhol/dollártól/0' title='dollártól'>dollártól</a></li><li><a href='keresesek/mindenhol/UHU-Linux 2.0/0' title='UHU-Linux 2.0'>UHU-Linux 2.0</a></li><li><a href='keresesek/mindenhol/adsl/0' title='adsl'>adsl</a></li><li><a href='keresesek/mindenhol/lé/0' title='lé'>lé</a></li><li><a href='keresesek/mindenhol/filme/0' title='filme'>filme</a></li><li><a href='keresesek/mindenhol/zűr/0' title='zűr'>zűr</a></li><li><a href='keresesek/mindenhol/joseph/0' title='joseph'>joseph</a></li><li><a href='keresesek/mindenhol/camp rock/0' title='camp rock'>camp rock</a></li><li><a href='keresesek/mindenhol/weboldalát/0' title='weboldalát'>weboldalát</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2019 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 712</span>

	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/rDAVE' title='rDAVE profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26896.jpg' alt='rDAVE profilja' width='30' height='30' /></a><a href='adatlap/marco' title='marco profilja - Rangja: Főszerkesztő'><img src='avatars/thumb_50/2842.jpg' alt='marco profilja' width='30' height='30' /></a><a href='adatlap/WickedSick' title='WickedSick profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/38183.jpg' alt='WickedSick profilja' width='30' height='30' /></a><a href='adatlap/Marduk' title='Marduk profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/24470.jpg' alt='Marduk profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


