<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Nézz bele a The Division 2 első 30 percébe | Hírblock | Game Channel</title>
	<meta name='description' content='A Dualshockers magazin munkatársainak sikerült idő előtt rátenniük a mancsukat a The Division 2 tesztverziójára, aminek jóvoltából a lap...' />
	<meta name='keywords' content='videó, The Division 2, 30 perc, gameplay' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="Maniac" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Nézz bele a The Division 2 első 30 percébe" />
	<meta itemprop="description" content="A Dualshockers magazin munkatársainak sikerült idő előtt rátenniük a mancsukat a The Division 2 tesztverziójára, aminek jóvoltából a lap..." />

	<meta property="og:title" content="Nézz bele a The Division 2 első 30 percébe" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/nezz-bele-a-the-division-2-elso-30-percebe" />
	<meta property="og:description" content="A Dualshockers magazin munkatársainak sikerült idő előtt rátenniük a mancsukat a The Division 2 tesztverziójára, aminek jóvoltából a lap..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/nezz-bele-a-the-division-2-elso-30-percebe_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/nezz-bele-a-the-division-2-elso-30-percebe_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/nezz-bele-a-the-division-2-elso-30-percebe_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-2282525-1']);
  _gaq.push(['_setDomainName', 'gamechannel.hu']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / gamechannel.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bV.rCw917.JR_feffVy5PGZV.j11LnsiD2RKDxWS8yb.37';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</head>




<style type='text/css'>
@media all and (min-width: 1140px) {
body {
	background: #f50008 url(images/skin_cocacola.jpg) no-repeat top center fixed;
}
#header_wrap {
<!--margin-top: 50px;-->
}
.poszterkozepen {
<!--margin-top: 100px;-->
}
.header {
<!--margin-top: 100px;-->
}
}
</style>

<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/nezz-bele-a-the-division-2-elso-30-percebe'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>



<!-- BANNER TRACKING START -->

<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N448205.156308GAMECHANNEL.HU/B22387769.241407680;dc_trk_aid=438376320;dc_trk_cid=113137220;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/254713/34115076/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/254713/34115075/skeleton.gif" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT>

<!-- BANNER TRACKING STOP -->


<div style="float:left;width:100%;height:100%;position:fixed;background:transparent;z-index:0;" onmouseover="this.style.cursor='pointer';" onclick="window.open('/libs/banner_extra_kattintas.php?bannernev=cocacola_201903&banner_link=https%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN448205.156308GAMECHANNEL.HU%2FB22387769.241407680%3Bdc_trk_aid%3D438376320%3Bdc_trk_cid%3D113137220%3Bdc_lat%3D%3Bdc_rdid%3D%3Btag_for_child_directed_treatment%3D%3Btfua%3D')"></div>

<style>
@media all and (min-width: 1140px) {
#skin_kihagyas {
	height: 90px;
}
}
@media all and (max-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
</style>

<div id='skin_kihagyas' style="width:100%"></div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/nezz-bele-a-the-division-2-elso-30-percebe_1.jpg' class='thickbox' rel='nezz-bele-a-the-division-2-elso-30-percebe' title='Nézz bele a The Division 2 első 30 percébe'><h1 class='kepre_cim'>Nézz bele a The Division 2 első 30 percébe</h1></a>

<div class='kepre_es'><a href='platform/pc' target='_blank' title='Minden pc hír, cikk listázása'><div class='kepre_ir_platform bgc_pc'>pc</div></a><a href='platform/ps4' target='_blank' title='Minden ps4 hír, cikk listázása'><div class='kepre_ir_platform bgc_ps4'>ps4</div></a><a href='platform/xboxone' target='_blank' title='Minden xone hír, cikk listázása'><div class='kepre_ir_platform bgc_xboxone'>xone</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2019. március 12. 09:34'><span class='el-icon-time'></span>2019. március 12.</div><div class='kepre_olvasva'><span title='Eddig 230 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>230</span><span title='Jelenleg 9 olvassa'><span class='el-icon-group cikkben_icon'></span>9</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/nezz-bele-a-the-division-2-elso-30-percebe_1.jpg' class='thickbox nagyithato' rel='nezz-bele-a-the-division-2-elso-30-percebe' title='Nézz bele a The Division 2 első 30 percébe'><img src='kep.php?kep=pictures/hirblock/nezz-bele-a-the-division-2-elso-30-percebe_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/Maniac' title='Nézd meg Maniac profilját, jelöld barátnak!' alt='Maniac profilja, adatai'><img src='avatars/thumb_100/7505.jpg' class='' alt='Maniac profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd Maniac írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>Maniac</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>A Dualshockers magazin munkatársainak sikerült idő előtt rátenniük a mancsukat a <a href='jatekok/the-division-2/3419' title='Képek, cikkek, videók a(z) The Division 2 adatlapján' target='_blank'>The Division 2</a> tesztverziójára, aminek jóvoltából a lap munkatársai gyorsan rögzítettek is 30 percnyi gameplay felvételt az alkotásból.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><div  style='float:center; width:744px;'><iframe style='margin-top:0px;' sandbox='allow-same-origin allow-scripts allow-popups allow-forms' src='http://play247.hu/listaapi.php?tipus=reklam&db=2&stilus=mind&rendez=fekvo&szur=elorendeles&effekt=elmos&szel=744' style="border: 0; width:744px; height:250px;" frameborder='0' height='250px' width='744px' scrolling='no' marginheight='0' marginwidth='0'></iframe></div></center></div>	<!-- google_ad_section_start -->
	<br /> Mindezt olyan apropóval, hogy a játékosok ismerkedhessenek egy kicsit a játékkal, mely az alábbiak szerint nem sokat teketóriázik majd, <b>egy gyors karakteralkotás után alig pár másodperc, és egy csata kellős közepében találjuk magunkat</b>.<br/><br/>Mindeközben ismerkedhetünk az irányítással, de ami még fontosabb, a <a href='jatekok/the-division-2/3419' title='Képek, cikkek, videók a(z) The Division 2 adatlapján' target='_blank'>The Division 2</a> poszt-apokaliptikus világával, mely elképesztően hangulatosra sikerült, akárcsak anno az első rész. Ha megtetszik az első fél óra, a játék március 15-én, azaz most pénteken érkezik PC-re, PS4-re és Xbox One-ra is.<br/><br/><iframe width='744' height='400' src='https://www.youtube.com/embed/89PTO9N8E34' frameborder='0' allowfullscreen></iframe><p class='jobbra'><a href='video/nezz-bele-a-the-division-2-elso-30-percebe' target='_blank' title='Nézd a(z) Nézz bele a The Division 2 első 30 percébe videót nagyban!'>Nézd nagyban ezt a videót!</a></p><br /><br />	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/nezz-bele-a-the-division-2-elso-30-percebe&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/nezz-bele-a-the-division-2-elso-30-percebe" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=67844' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-nezz-bele-a-the-division-2-elso-30-percebe' title='Nézz bele a The Division 2 első 30 percébe - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/3419.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>The Division 2</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:68px;height:24px;background:#fff;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/the+division+2/0' title='Vedd meg most a(z) The Division 2 játékot!' target='_blank'><img src='http://play247.hu/images/logo.svg' style='height:20px;padding-top:2px;padding-right:5px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>17.790 Ft-tól</a></div><a href='jatekok/the-division-2/3419' title='Tovább a(z) The Division 2 adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/a-the-division-2-fejlesztoi-is-csak-aradozni-tudnak-a-death-strandingrol' title='A The Division 2 fejlesztői is csak áradozni tudnak a Death Strandingről'><img src='thumb_pictures/hirblock/a-the-division-2-fejlesztoi-is-csak-aradozni-tudnak-a-death-strandingrol_1.jpg' class='fordul' width='336' height='189' title='A The Division 2 fejlesztői is csak áradozni tudnak a Death Strandingről' alt='A The Division 2 fejlesztői is csak áradozni tudnak a Death Strandingről' /></div><h2 class='vonal_nelkul'>A The Division 2 fejlesztői is csak áradozni tudnak a Death Strandingről</h2></a></p><div class='post-img'><a href='cikk/hirblock/ps4re-dupla-akkora-fajlmerettel-jon-a-the-division-2-mint-a-tobbi-platformra' title='PS4-re dupla akkora fájlmérettel jön a The Division 2, mint a többi platformra'><img src='thumb_pictures/hirblock/ps4re-dupla-akkora-fajlmerettel-jon-a-the-division-2-mint-a-tobbi-platformra_1.jpg' class='fordul' width='336' height='189' title='PS4-re dupla akkora fájlmérettel jön a The Division 2, mint a többi platformra' alt='PS4-re dupla akkora fájlmérettel jön a The Division 2, mint a többi platformra' /></div><h2 class='vonal_nelkul'>PS4-re dupla akkora fájlmérettel jön a The Division 2, mint a többi platformra</h2></a></p><div class='post-img'><a href='cikk/hirblock/52-egyedi-boss-var-rank-a-the-division-2-endgame-tartalmaban' title='52 egyedi boss vár ránk a The Division 2 endgame tartalmában'><img src='thumb_pictures/hirblock/52-egyedi-boss-var-rank-a-the-division-2-endgame-tartalmaban_1.jpg' class='fordul' width='336' height='189' title='52 egyedi boss vár ránk a The Division 2 endgame tartalmában' alt='52 egyedi boss vár ránk a The Division 2 endgame tartalmában' /></div><h2 class='vonal_nelkul'>52 egyedi boss vár ránk a The Division 2 endgame tartalmában</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/smadi1968' title='smadi1968 profilja'><img src='avatars/thumb_56/38034.jpg' alt='smadi1968 profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/smadi1968' title='smadi1968 profilja'><h2>smadi1968</h2></a><span>1 órája és  12 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/mar-az-anthem-rajongoi-is-bojkottaljak-a-jatekot#comment-edit' title='Belépés a(z) Már az Anthem rajongói is bojkottálják a játékot témába' class='cim'>Már az Anthem rajongói is bojkottálják a játékot</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/WarriorAutobot' title='WarriorAutobot profilja'><img src='avatars/thumb_56/36166.jpg' alt='WarriorAutobot profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/WarriorAutobot' title='WarriorAutobot profilja'><h2>WarriorAutobot</h2></a><span>1 órája és  15 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/mar-6-millio-peldany-kelt-el-a-cities-skylinesbol#comment-edit' title='Belépés a(z) Már 6 millió példány kelt el a Cities: Skylines-ból témába' class='cim'>Már 6 millió példány kelt el a Cities: Skylines-ból</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Direktor' title='Direktor profilja'><img src='avatars/thumb_56/37823.jpg' alt='Direktor profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Direktor' title='Direktor profilja'><h2>Direktor</h2></a><span>1 órája és  20 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/mar-az-anthem-rajongoi-is-bojkottaljak-a-jatekot#comment-edit' title='Belépés a(z) Már az Anthem rajongói is bojkottálják a játékot témába' class='cim'>Már az Anthem rajongói is bojkottálják a játékot</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Direktor' title='Direktor profilja'><img src='avatars/thumb_56/37823.jpg' alt='Direktor profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Direktor' title='Direktor profilja'><h2>Direktor</h2></a><span>1 órája és  20 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/uj-palyaval-es-eventtel-gyarapodik-ma-a-call-of-duty-black-ops-4#comment-edit' title='Belépés a(z) Új pályával és eventtel gyarapodik ma a Call of Duty: Black Ops 4 témába' class='cim'>Új pályával és eventtel gyarapodik ma a Call of Duty: Black Ops 4</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Direktor' title='Direktor profilja'><img src='avatars/thumb_56/37823.jpg' alt='Direktor profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Direktor' title='Direktor profilja'><h2>Direktor</h2></a><span>1 órája és  22 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/yakuza-es-final-fantasy-altal-inspiralt-sor-keszul-japanban#comment-edit' title='Belépés a(z) Yakuza és Final Fantasy által inspirált sör készül Japánban témába' class='cim'>Yakuza és Final Fantasy által inspirált sör készül Japánban</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/WarriorAutobot' title='WarriorAutobot profilja'><img src='avatars/thumb_56/36166.jpg' alt='WarriorAutobot profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/WarriorAutobot' title='WarriorAutobot profilja'><h2>WarriorAutobot</h2></a><span>1 órája és  22 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/igy-cenzuraztak-nyugaton-a-devil-may-cry-5-egyik-pikans-jelenetet#comment-edit' title='Belépés a(z) Így cenzúrázták nyugaton a Devil May Cry 5 egyik pikáns jelenetét témába' class='cim'>Így cenzúrázták nyugaton a Devil May Cry 5 egyik pikáns jelenetét</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 305 <i class='el-icon-comment margin_left_10'></i>6</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/the-lego-movie-2-videogame' title='The Lego Movie 2 Videogame'>The Lego Movie 2 Videogame</a></li><li><a href='cikk/kifuto/moss-destruction' title='Moss Destruction'>Moss Destruction</a></li><li><a href='cikk/kifuto/devil-may-cry-5' title='Devil May Cry 5'>Devil May Cry 5</a></li><li><a href='cikk/kifuto/anthem' title='Anthem'>Anthem</a></li><li><a href='cikk/kifuto/jump-force' title='Jump Force'>Jump Force</a></li><li><a href='cikk/kifuto/far-cry-new-dawn' title='Far Cry New Dawn'>Far Cry New Dawn</a></li><li><a href='cikk/kifuto/metro-exodus' title='Metro Exodus'>Metro Exodus</a></li><li><a href='cikk/lathataron/the-division-2' title='Tom Clancy&#39;s The Division 2'>Tom Clancy&#39;s The Division 2</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/far-cry-new-dawn' title='Far Cry New Dawn' class='title'>Far Cry New Dawn</a></li><li><a href='cikk/cinemachannel/alita-a-harc-angyala' title='Alita: A harc angyala' class='title'>Alita: A harc angyala</a></li><li><a href='cikk/kifuto/metro-exodus' title='Metro Exodus' class='title'>Metro Exodus</a></li><li><a href='cikk/exkluziv/vajon-milyen-iranyba-indul-2019ben-a-need-for-speedsorozat' title='Vajon milyen irányba indul 2019-ben a Need for Speed-sorozat?' class='title'>Vajon milyen irányba indul 2019-ben a Need for Speed-sorozat?</a></li><li><a href='cikk/hardverzona/acer-nitro-50-teszt--kicsi-a-bors-de-nem-baj-az' title='Acer Nitro 50 teszt - kicsi a bors, de nem baj az' class='title'>Acer Nitro 50 teszt - kicsi a bors, de nem baj az</a></li><li><a href='cikk/lathataron/the-division-2' title='Tom Clancy&#39;s The Division 2' class='title'>Tom Clancy&#39;s The Division 2</a></li><li><a href='cikk/cinemachannel/igy-neveld-a-sarkanyodat-3' title='Így neveld a sárkányodat 3.' class='title'>Így neveld a sárkányodat 3.</a></li><li><a href='cikk/kifuto/jump-force' title='Jump Force' class='title'>Jump Force</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/guardian/0' title='guardian'>guardian</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li><li><a href='keresesek/mindenhol/pokoli szomszédok 1/0' title='pokoli szomszédok 1'>pokoli szomszédok 1</a></li><li><a href='keresesek/mindenhol/switch/0' title='switch'>switch</a></li><li><a href='keresesek/mindenhol/total warrior/0' title='total warrior'>total warrior</a></li><li><a href='keresesek/mindenhol/router/0' title='router'>router</a></li><li><a href='keresesek/mindenhol/szoftver/0' title='szoftver'>szoftver</a></li><li><a href='keresesek/mindenhol/toshiba billentyűzet/0' title='toshiba billentyűzet'>toshiba billentyűzet</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/Gears_Of_War_ /0' title='Gears_Of_War_ '>Gears_Of_War_ </a></li><li><a href='keresesek/mindenhol/event/0' title='event'>event</a></li><li><a href='keresesek/mindenhol/csúsznak/0' title='csúsznak'>csúsznak</a></li><li><a href='keresesek/mindenhol/cod 3/0' title='cod 3'>cod 3</a></li><li><a href='keresesek/mindenhol/star wars game/0' title='star wars game'>star wars game</a></li><li><a href='keresesek/mindenhol/tito/0' title='tito'>tito</a></li><li><a href='keresesek/mindenhol/hspa/0' title='hspa'>hspa</a></li><li><a href='keresesek/mindenhol/devil jin/0' title='devil jin'>devil jin</a></li><li><a href='keresesek/mindenhol/magic/0' title='magic'>magic</a></li><li><a href='keresesek/mindenhol/directx9.0c/0' title='directx9.0c'>directx9.0c</a></li><li><a href='keresesek/mindenhol/Beyond:Two/0' title='Beyond:Two'>Beyond:Two</a></li><li><a href='keresesek/mindenhol/playstation network szolgáltatás/0' title='playstation network szolgáltatás'>playstation network szolgáltatás</a></li><li><a href='keresesek/mindenhol/mindenhol/0' title='mindenhol'>mindenhol</a></li><li><a href='keresesek/mindenhol/micimackós/0' title='micimackós'>micimackós</a></li><li><a href='keresesek/mindenhol/windvd 8/0' title='windvd 8'>windvd 8</a></li><li><a href='keresesek/mindenhol/bejelentett/0' title='bejelentett'>bejelentett</a></li><li><a href='keresesek/mindenhol/DEERE AMERICAN /0' title='DEERE AMERICAN '>DEERE AMERICAN </a></li><li><a href='keresesek/mindenhol/másolásvédelmi/0' title='másolásvédelmi'>másolásvédelmi</a></li><li><a href='keresesek/mindenhol/kike/0' title='kike'>kike</a></li><li><a href='keresesek/mindenhol/mágnes/0' title='mágnes'>mágnes</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2019 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'>

	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/Reichert Viktor' title='Reichert Viktor profilja - Rangja: Haladó'><img src='avatars/thumb_50/38023.png' alt='Reichert Viktor profilja' width='30' height='30' /></a><a href='adatlap/iPet' title='iPet profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/32754.jpg' alt='iPet profilja' width='30' height='30' /></a><a href='adatlap/Hellblade' title='Hellblade profilja - Rangja: Polihisztor'><img src='avatars/thumb_50/38017.jpg' alt='Hellblade profilja' width='30' height='30' /></a><a href='adatlap/WarriorAutobot' title='WarriorAutobot profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/36166.jpg' alt='WarriorAutobot profilja' width='30' height='30' /></a><a href='adatlap/marco' title='marco profilja - Rangja: Főszerkesztő'><img src='avatars/thumb_50/2842.jpg' alt='marco profilja' width='30' height='30' /></a><a href='adatlap/gery1113' title='gery1113 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/37565.png' alt='gery1113 profilja' width='30' height='30' /></a><a href='adatlap/iPet' title='iPet profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/32754.jpg' alt='iPet profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<!-- Helyezze ezt a címkét a fejlécbe vagy közvetlen a body címke bezárása elé -->
<!--<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'hu'}
</script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


