<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5! | Hírblock | Game Channel</title>
	<meta name='description' content='A Ubisoft alig pár perccel ezelőtt bemutatta a Far Cry 5 első hivatalos promóciós fotóját, aminek köszönhetően elég egyértelművé vált,...' />
	<meta name='keywords' content='Ubisoft, Far Cry 5, kép, sztori' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="Maniac" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	<meta itemprop="name" content="Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5! | Hírblock | Game Channel" />
	<meta itemprop="description" content="A Ubisoft alig pár perccel ezelőtt bemutatta a Far Cry 5 első hivatalos promóciós fotóját, aminek köszönhetően elég egyértelművé vált,..." />

	<meta property="og:title" content="Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5! | Hírblock | Game Channel" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5" />
	<meta property="og:description" content="A Ubisoft alig pár perccel ezelőtt bemutatta a Far Cry 5 első hivatalos promóciós fotóját, aminek köszönhetően elég egyértelművé vált,..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
		<link rel='stylesheet' href='css/responsive.css' media='all and (max-device-width: 1140px)' />
		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-2282525-1']);
  _gaq.push(['_setDomainName', 'gamechannel.hu']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / gamechannel.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bV.rCw917.JR_feffVy5PGZV.j11LnsiD2RKDxWS8yb.37';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</head>




<style type='text/css'>
@media all and (min-width: 1140px) {
body {
	background: #000 url(images/skin_usf2.jpg) no-repeat top center;
}
#header_wrap {
<!--margin-top: 50px;-->
}
.poszterkozepen {
<!--margin-top: 100px;-->
}
.header {
<!--margin-top: 100px;-->
}
}
</style>

<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
				</ul>			
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='shop' title='Ingyenes shop - gamer cuccok, relikviák, hardverek INGYEN!'>SHOP</a></li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<!-- TRACKING START -->

<!--<div style='display:hidden;top:-100px;left:-100px;width:0px;height:0px;'></div>-->

<!-- TRACKING STOP -->

<div style="float:left;width:100%;height:100%;position:fixed;background:transparent;z-index:0;" onmouseover="this.style.cursor='pointer';" onclick="window.open('/libs/banner_extra_kattintas.php?bannernev=maj_usf2&banner_link=http%3A%2F%2Fwww.nintendo.hu%2Fnews%2Febreszd-fel-magadban-a-harci-szellemet-akar-otthon-akar-utkozben-amint-megjelenik-majus-26-an-az-ultra-street-fighter-ii-the-final-challengers-nintendo-switch-re%2F%3F%26utm_source%3Dgamechannel_hu%26utm_medium%3Dbanner%26utm_campaign%3D15052017_2w_USFII')"></div>

<style>
@media all and (min-width: 1140px) {
#skin_kihagyas {
	height: 80px;
	/*height: 0px;*/
}
}
@media all and (max-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
</style>

<div id='skin_kihagyas' style="width:100%"></div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5_1.jpg' class='thickbox' rel='most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5' title='Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5!'><h1 class='kepre_cim'>Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5!</h1></a>

<div class='kepre_es'><a href='platform/pc' target='_blank' title='Minden pc hír, cikk listázása'><div class='kepre_ir_platform bgc_pc'>pc</div></a><a href='platform/ps4' target='_blank' title='Minden ps4 hír, cikk listázása'><div class='kepre_ir_platform bgc_ps4'>ps4</div></a><a href='platform/xboxone' target='_blank' title='Minden xone hír, cikk listázása'><div class='kepre_ir_platform bgc_xboxone'>xone</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2017. május 24. 18:49'><span class='el-icon-time'></span>2017. május 24.</div><div class='kepre_olvasva'><span title='Eddig 166 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>166</span><span title='Jelenleg 52 olvassa'><span class='el-icon-group cikkben_icon'></span>52</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5_1.jpg' class='thickbox nagyithato' rel='most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5' title='Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5!'><img src='kep.php?kep=pictures/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/Maniac' title='Nézd meg Maniac profilját, jelöld barátnak!' alt='Maniac profilja, adatai'><img src='avatars/thumb_100/7505.jpg' class=' online' alt='Maniac profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd Maniac írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>Maniac</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>A Ubisoft alig pár perccel ezelőtt bemutatta a <a href='jatekok/far-cry-5/3150' title='Képek, cikkek, videók a(z) Far Cry 5 adatlapján' target='_blank'>Far Cry 5</a> első hivatalos promóciós fotóját, aminek köszönhetően elég egyértelművé vált, hogy nem az egykori vadnyugaton, hanem napjainkban játszódik majd az alkotás története.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><a href='libs/banner_kattintas.php?banner_kattint=119' target='_blank' title='Rendeld elő az MXGP3-at!' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/mxgp3.jpg' class='banner' /></a></center></div>	<!-- google_ad_section_start -->
	<br /> A képen ugyanis azt láthatjuk, amint a bibliai utolsó vacsora mintájára a <a href='jatekok/far-cry-5/3150' title='Képek, cikkek, videók a(z) Far Cry 5 adatlapján' target='_blank'>Far Cry 5</a> szereplői egy asztalnál ülve sorakoznak - középpontban vélhetően a legújabb félőrülttel -, egy halom modern fegyver, valamint egy "bűnös" felirattal ellátott, megkötözött egyén társaságában, ami sokak szerint arra utalhat, hogy ezúttal valamiféle vallási fanatisták kapják a főszerepet a sztoriban.<br/><br/>A képről természetesen sok más egyéb apróság is leolvasható, de hagytunk azért nektek is csemegét, amit nyugodtan rágcsálhattok péntekig, lévén ekkor mutatkozhat majd be teljes egészében a <a href='jatekok/far-cry-5/3150' title='Képek, cikkek, videók a(z) Far Cry 5 adatlapján' target='_blank'>Far Cry 5</a> - legalábbis az első trailer tekintetében mindenképpen.<br/><br /><div class='post-img'><a href='pictures/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5_2.jpg' class='thickbox' rel='most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5' title='Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5! - 2. kép'><img src='kep.php?kep=pictures/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5_2.jpg&normalx=744' title='Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5! - 2. kép' alt='Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5! - 2. kép' class='big_img' /></a></div><div class='cl' style='margin-bottom:20px;'><br /></div>	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 63px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:1px;'>

<div class="g-plusone" data-size="tall"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


</div><div class='entry_like'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=59265' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5' title='Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5! - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div><div class='clear'></div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='no_margin no_padding'></div><div class='comment_szam'>3 hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div><div class='comment-container'><div class='comment-left'><a href='adatlap/Patrik94' title='Patrik94 profilja'><img alt='' src='avatars/thumb_100/37616.png' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Patrik94' title='Patrik94 profilja'><h2>Patrik94</h2></a><span>4 perce</span></div>
<div class='comment-content'><p>Várható volt de sajnálom. Ütött volna.</p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5/52792/337584/cikk/59265/cikk*hirblock*most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=337584' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div><div class='comment-container even'><div class='comment-left'><a href='adatlap/rDAVE' title='rDAVE profilja'><img alt='' src='avatars/thumb_100/26896.jpg' class='avatar online' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/rDAVE' title='rDAVE profilja'><h2>rDAVE</h2></a><span>8 perce</span></div>
<div class='comment-content'><p>Korban valóban nem vadnyugati, de a hangulat simán lehet még olyan. Hatalmas nyílt területek és a kisvárosok modern korban is lehetnek vadnyugati hangulatúak. Filmeknél gyakran kihasználják. </p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5/52792/337583/cikk/59265/cikk*hirblock*most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=337583' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div><div class='comment-container'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img alt='' src='avatars/thumb_100/26330.jpg' class='avatar online' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>12 perce</span></div>
<div class='comment-content'><p>Ezekből tényleg valami szekta dologra lehet asszociálni.</p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5/52792/337579/cikk/59265/cikk*hirblock*most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=337579' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/3150.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Far Cry 5</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:92px;height:24px;background:white;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/far+cry+5/0' title='Vedd meg most a(z) Far Cry 5 játékot!' target='_blank'><img src='images/magnew_logo2.png' style='height:14px;padding-top:5px;padding-right:2px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>nincs ár</div><a href='jatekok/far-cry-5/3150' title='Tovább a(z) Far Cry 5 adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><center><div id='rightside_1' style='float:center; width:338px;'><iframe sandbox='allow-same-origin allow-scripts allow-popups allow-forms' src='http://play247.hu/listaapi.php?tipus=reklam&db=3&stilus=mind&szel=338' style="border: 0; width:338px; height:510px;" frameborder='0' height='460px' width='338px' scrolling='no' marginheight='0' marginwidth='0'></iframe></div></center><br /><div class='cl'>&nbsp;</div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/rogton-negy-teaser-trailert-is-kapott-a-far-cry-5' title='Rögtön négy teaser trailert is kapott a Far Cry 5!'><img src='thumb_pictures/hirblock/rogton-negy-teaser-trailert-is-kapott-a-far-cry-5_1.jpg' class='fordul' width='336' height='189' title='Rögtön négy teaser trailert is kapott a Far Cry 5!' alt='Rögtön négy teaser trailert is kapott a Far Cry 5!' /></div><h2 class='vonal_nelkul'>Rögtön négy teaser trailert is kapott a Far Cry 5!</h2></a></p><div class='post-img'><a href='cikk/hirblock/a-ubisoft-egyelore-nem-kommentalja-a-far-cry-5-vadnyugati-pletykait' title='A Ubisoft egyelőre nem kommentálja a Far Cry 5 vadnyugati pletykáit'><img src='thumb_pictures/hirblock/a-ubisoft-egyelore-nem-kommentalja-a-far-cry-5-vadnyugati-pletykait_1.jpg' class='fordul' width='336' height='189' title='A Ubisoft egyelőre nem kommentálja a Far Cry 5 vadnyugati pletykáit' alt='A Ubisoft egyelőre nem kommentálja a Far Cry 5 vadnyugati pletykáit' /></div><h2 class='vonal_nelkul'>A Ubisoft egyelőre nem kommentálja a Far Cry 5 vadnyugati pletykáit</h2></a></p><div class='post-img'><a href='cikk/hirblock/jon-a-far-cry-5-es-a-the-crew-2-is-a-ubisofttol' title='Jön a Far Cry 5 és a The Crew 2 is a Ubisofttól!'><img src='thumb_pictures/hirblock/jon-a-far-cry-5-es-a-the-crew-2-is-a-ubisofttol_1.jpg' class='fordul' width='336' height='189' title='Jön a Far Cry 5 és a The Crew 2 is a Ubisofttól!' alt='Jön a Far Cry 5 és a The Crew 2 is a Ubisofttól!' /></div><h2 class='vonal_nelkul'>Jön a Far Cry 5 és a The Crew 2 is a Ubisofttól!</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>épp most</span></div>
<div class='comment-content'><p><a href='cikk/kifuto/injustice-2#comment-edit' title='Belépés a(z) Injustice 2 témába' class='cim'>Injustice 2</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Patrik94' title='Patrik94 profilja'><img src='avatars/thumb_56/37616.png' alt='Patrik94 profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Patrik94' title='Patrik94 profilja'><h2>Patrik94</h2></a><span>1 perce</span></div>
<div class='comment-content'><p><a href='cikk/kifuto/injustice-2#comment-edit' title='Belépés a(z) Injustice 2 témába' class='cim'>Injustice 2</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Patrik94' title='Patrik94 profilja'><img src='avatars/thumb_56/37616.png' alt='Patrik94 profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Patrik94' title='Patrik94 profilja'><h2>Patrik94</h2></a><span>3 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/xbox-game-pass-jovo-hettol-mar-berelhetjuk-is-az-xboxjatekokat#comment-edit' title='Belépés a(z) Xbox Game Pass: jövő héttől már bérelhetjük is az Xbox-játékokat témába' class='cim'>Xbox Game Pass: jövő héttől már bérelhetjük is az Xbox-játékokat</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Patrik94' title='Patrik94 profilja'><img src='avatars/thumb_56/37616.png' alt='Patrik94 profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Patrik94' title='Patrik94 profilja'><h2>Patrik94</h2></a><span>4 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5#comment-edit' title='Belépés a(z) Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5! témába' class='cim'>Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5!</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/rDAVE' title='rDAVE profilja'><img src='avatars/thumb_56/26896.jpg' alt='rDAVE profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/rDAVE' title='rDAVE profilja'><h2>rDAVE</h2></a><span>8 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/most-mar-biztos-hogy-nem-a-vadnyugaton-jatszodik-a-far-cry-5#comment-edit' title='Belépés a(z) Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5! témába' class='cim'>Most már biztos, hogy nem a vadnyugaton játszódik a Far Cry 5!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>8 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/hajlitott-gamer-oriassal-bovit-az-acer#comment-edit' title='Belépés a(z) Hajlított gamer óriással bővít az Acer témába' class='cim'>Hajlított gamer óriással bővít az Acer</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.294 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.442 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.931 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>Mobilban...<div class='jobbra'><i class='el-icon-ok'></i> 934 <i class='el-icon-comment margin_left_10'></i>11</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/mobilban/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>Android</div></a><a href='szavazaslink/mobilban/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>iOS</div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div>

<div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/injustice-2' title='Injustice 2'>Injustice 2</a></li><li><a href='cikk/kifuto/endless-space-2' title='Endless Space 2'>Endless Space 2</a></li><li><a href='cikk/kifuto/expeditions-viking' title='Expeditions: Viking'>Expeditions: Viking</a></li><li><a href='cikk/kifuto/locoroco-remastered' title='LocoRoco Remastered'>LocoRoco Remastered</a></li><li><a href='cikk/kifuto/outlast-2' title='Outlast 2'>Outlast 2</a></li><li><a href='cikk/kifuto/prey' title='Prey'>Prey</a></li><li><a href='cikk/kifuto/little-nightmares' title='Little Nightmares'>Little Nightmares</a></li><li><a href='cikk/lathataron/quake-champions-betateszt' title='Quake Champions bétateszt'>Quake Champions bétateszt</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/dreamfall-chapters-the-longest-journey' title='Dreamfall Chapters: The Longest Journey' class='title'>Dreamfall Chapters: The Longest Journey</a></li><li><a href='cikk/kifuto/lego-city-undercover' title='Lego City Undercover' class='title'>Lego City Undercover</a></li><li><a href='cikk/cinemachannel/a-kor' title='A Kör' class='title'>A Kör</a></li><li><a href='cikk/kifuto/kingdom-hearts-hd-15--25-remix' title='Kingdom Hearts HD 1.5 + 2.5 ReMIX' class='title'>Kingdom Hearts HD 1.5 + 2.5 ReMIX</a></li><li><a href='cikk/kifuto/sniper-ghost-warrior-3' title='Sniper: Ghost Warrior 3' class='title'>Sniper: Ghost Warrior 3</a></li><li><a href='cikk/cinemachannel/a-galaxis-orzoi-vol-2' title='A galaxis őrzői vol. 2.' class='title'>A galaxis őrzői vol. 2.</a></li><li><a href='cikk/hardverzona/logitech-g810-orion-spectrum-teszt' title='Logitech G810 Orion Spectrum teszt' class='title'>Logitech G810 Orion Spectrum teszt</a></li><li><a href='cikk/lathataron/the-elder-scrolls-online-morrowind' title='The Elder Scrolls Online: Morrowind' class='title'>The Elder Scrolls Online: Morrowind</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/alkalmazás/0' title='alkalmazás'>alkalmazás</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li><li><a href='keresesek/mindenhol/pokoli szomszédok 1/0' title='pokoli szomszédok 1'>pokoli szomszédok 1</a></li><li><a href='keresesek/mindenhol/játékok/0' title='játékok'>játékok</a></li><li><a href='keresesek/mindenhol/Medal of Honor Allied Assault cd key/0' title='Medal of Honor Allied Assault cd key'>Medal of Honor Allied Assault cd key</a></li><li><a href='keresesek/mindenhol/életre/0' title='életre'>életre</a></li><li><a href='keresesek/mindenhol/GTA V/0' title='GTA V'>GTA V</a></li><li><a href='keresesek/mindenhol/pokoli/0' title='pokoli'>pokoli</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/playIT show/0' title='playIT show'>playIT show</a></li><li><a href='keresesek/mindenhol/s sz/0' title='s sz'>s sz</a></li><li><a href='keresesek/mindenhol/The Mummy Online/0' title='The Mummy Online'>The Mummy Online</a></li><li><a href='keresesek/mindenhol/nagyon/0' title='nagyon'>nagyon</a></li><li><a href='keresesek/mindenhol/007-es/0' title='007-es'>007-es</a></li><li><a href='keresesek/mindenhol/spa/0' title='spa'>spa</a></li><li><a href='keresesek/mindenhol/cosplay/0' title='cosplay'>cosplay</a></li><li><a href='keresesek/mindenhol/babylon a.d./0' title='babylon a.d.'>babylon a.d.</a></li><li><a href='keresesek/mindenhol/Need of Speed Most Wanted/0' title='Need of Speed Most Wanted'>Need of Speed Most Wanted</a></li><li><a href='keresesek/mindenhol/gyik/0' title='gyik'>gyik</a></li><li><a href='keresesek/mindenhol/col/0' title='col'>col</a></li><li><a href='keresesek/mindenhol/Rise of the/0' title='Rise of the'>Rise of the</a></li><li><a href='keresesek/mindenhol/Counter-Strike: Source/0' title='Counter-Strike: Source'>Counter-Strike: Source</a></li><li><a href='keresesek/mindenhol/1015/0' title='1015'>1015</a></li><li><a href='keresesek/mindenhol/EMA/0' title='EMA'>EMA</a></li><li><a href='keresesek/mindenhol/fanni/0' title='fanni'>fanni</a></li><li><a href='keresesek/mindenhol/akka/0' title='akka'>akka</a></li><li><a href='keresesek/mindenhol/gárdonyi/0' title='gárdonyi'>gárdonyi</a></li><li><a href='keresesek/mindenhol/dübörögni/0' title='dübörögni'>dübörögni</a></li><li><a href='keresesek/mindenhol/markt/0' title='markt'>markt</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2017 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'>
	
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/Gargameth' title='Gargameth profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/37820.jpg' alt='Gargameth profilja' width='30' height='30' /></a><a href='adatlap/marco' title='marco profilja - Rangja: Főszerkesztő'><img src='avatars/thumb_50/2842.jpg' alt='marco profilja' width='30' height='30' /></a><a href='adatlap/movi' title='movi profilja - Rangja: Hiperaktív'><img src='avatars/thumb_50/35628.jpg' alt='movi profilja' width='30' height='30' /></a><a href='adatlap/Bvektor' title='Bvektor profilja - Rangja: Messiás'><img src='avatars/thumb_50/35051.jpg' alt='Bvektor profilja' width='30' height='30' /></a><a href='adatlap/kylx' title='kylx profilja - Rangja: Messiás'><img src='avatars/thumb_50/34725.jpg' alt='kylx profilja' width='30' height='30' /></a><a href='adatlap/totyak' title='totyak profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26330.jpg' alt='totyak profilja' width='30' height='30' /></a><a href='adatlap/rDAVE' title='rDAVE profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26896.jpg' alt='rDAVE profilja' width='30' height='30' /></a><a href='adatlap/Skyker' title='Skyker profilja - Rangja: Visszatérő'><img src='avatars/thumb_50/37896.png' alt='Skyker profilja' width='30' height='30' /></a><a href='adatlap/Maniac' title='Maniac profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/7505.jpg' alt='Maniac profilja' width='30' height='30' /></a><a href='adatlap/Marduk' title='Marduk profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/24470.jpg' alt='Marduk profilja' width='30' height='30' /></a><a href='adatlap/Laci721' title='Laci721 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='Laci721 profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<!-- Helyezze ezt a címkét a fejlécbe vagy közvetlen a body címke bezárása elé -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'hu'}
</script>

</body>
</html>



<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>
 
<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


