<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Külsős címek kerültek az Origin Access Premierbe, köztük a Darksiders 3 is | Hírblock | Game Channel</title>
	<meta name='description' content='Azok, akik a felturbózott, azaz az Origin Access Premier előfizetést birtokolják, azok nagyon fognak örülni, hiszen külsős cégektől...' />
	<meta name='keywords' content='Electronic Arts, Origin Access, Premier, Darksiders 3, Star Wars Battlefront 2, A Way Out' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="WickedSick" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Külsős címek kerültek az Origin Access Premierbe, köztük a Darksiders 3 is" />
	<meta itemprop="description" content="Azok, akik a felturbózott, azaz az Origin Access Premier előfizetést birtokolják, azok nagyon fognak örülni, hiszen külsős cégektől..." />

	<meta property="og:title" content="Külsős címek kerültek az Origin Access Premierbe, köztük a Darksiders 3 is" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is" />
	<meta property="og:description" content="Azok, akik a felturbózott, azaz az Origin Access Premier előfizetést birtokolják, azok nagyon fognak örülni, hiszen külsős cégektől..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-2282525-1']);
  _gaq.push(['_setDomainName', 'gamechannel.hu']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / gamechannel.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bV.rCw917.JR_feffVy5PGZV.j11LnsiD2RKDxWS8yb.37';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is_1.jpg' class='thickbox' rel='kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is' title='Külsős címek kerültek az Origin Access Premierbe, köztük a Darksiders 3 is'><h1 class='kepre_cim'>Külsős címek kerültek az Origin Access Premierbe, köztük a Darksiders 3 is</h1></a>

<div class='kepre_es'><a href='platform/pc' target='_blank' title='Minden pc hír, cikk listázása'><div class='kepre_ir_platform bgc_pc'>pc</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2018. december 31. 13:30'><span class='el-icon-time'></span>2018. december 31.</div><div class='kepre_olvasva'><span title='Eddig 171 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>171</span><span title='Jelenleg 22 olvassa'><span class='el-icon-group cikkben_icon'></span>22</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is_1.jpg' class='thickbox nagyithato' rel='kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is' title='Külsős címek kerültek az Origin Access Premierbe, köztük a Darksiders 3 is'><img src='kep.php?kep=pictures/hirblock/kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'><div class='informacio tc' style='margin-top: 0px;margin-bottom:20px;'>A Game Channel minden kedves olvasójának <b style='color:green'>békés, boldog ünnepet</b> kívánunk!<div class='cl'>&nbsp;</div></div>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/WickedSick' title='Nézd meg WickedSick profilját, jelöld barátnak!' alt='WickedSick profilja, adatai'><img src='avatars/thumb_100/38183.jpg' class=' online' alt='WickedSick profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd WickedSick írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>WickedSick</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Azok, akik a felturbózott, azaz az Origin Access Premier előfizetést birtokolják, azok nagyon fognak örülni, hiszen külsős cégektől kerültek be friss játékok a felhozatalba, de annak sem kell csüggednie, aki az alap Origin Access-re ruházott be.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><div  style='float:center; width:744px;'><iframe style='margin-top:0px;' sandbox='allow-same-origin allow-scripts allow-popups allow-forms' src='http://play247.hu/listaapi.php?tipus=reklam&db=2&stilus=mind&rendez=fekvo&szur=akcio&effekt=elmos&szel=744' style="border: 0; width:744px; height:250px;" frameborder='0' height='250px' width='744px' scrolling='no' marginheight='0' marginwidth='0'></iframe></div></center></div>	<!-- google_ad_section_start -->
	<br /> Akik Premier tagsággal rendelkeznek, azok most már nyugodtan letölthetik a <b><a href='jatekok/darksiders-3/2679' title='Képek, cikkek, videók a(z) Darksiders 3 adatlapján' target='_blank'>Darksiders 3</a>-at, a This is the Police 2-t és a Beholder 2-t</b>, míg a sima Origin Access tulajok ezekkel a címekkel gazdagodtak decemberben:<br/><br/><div class='cl' style='margin-bottom:3px;'></div><i class='el-icon-record'></i>Star Wars Battlefront 2<br/><div class='cl' style='margin-bottom:3px;'></div><i class='el-icon-record'></i>A Way Out<br/><div class='cl' style='margin-bottom:3px;'></div><i class='el-icon-record'></i>The Count Lucanor<br/><div class='cl' style='margin-bottom:3px;'></div><i class='el-icon-record'></i>The LEGO Movie Videogame<br/><div class='cl' style='margin-bottom:3px;'></div><i class='el-icon-record'></i>Star Wars Knights of the Old Republic<br/><div class='cl' style='margin-bottom:3px;'></div><i class='el-icon-record'></i>Star Wars Knights of the Old Republic 2<br/><div class='cl' style='margin-bottom:3px;'></div><i class='el-icon-record'></i>Star Wars Rebel Assault<br/><div class='cl' style='margin-bottom:3px;'></div><i class='el-icon-record'></i>Star Wars Rebel Assault 2<br/><br/>A hagyományos Origin Access előfizetés egyébként mindössze 5 dolláros havi, vagy 30 dolláros évi fizetséget kóstál, míg a Premierrel már új játékokhoz is kapásból hozzáférünk, ennek értelmében a FIFA 19-et, a Battlefield V-öt is nyúzhatjuk, illetve az Anthemnek is nekiugorhatunk februárban egy 15 dolláros havidíj vagy egy 100 dolláros éves kifizetés ellenében.	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 63px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:1px;'>

<div class="g-plusone" data-size="tall"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


</div><div class='entry_like'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=66938' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-kulsos-cimek-kerultek-az-origin-access-premierbe-koztuk-a-darksiders-3-is' title='Külsős címek kerültek az Origin Access Premierbe, köztük a Darksiders 3 is - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/2679.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Darksiders 3</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:68px;height:24px;background:#fff;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/darksiders+3/0' title='Vedd meg most a(z) Darksiders 3 játékot!' target='_blank'><img src='http://play247.hu/images/logo.svg' style='height:20px;padding-top:2px;padding-right:5px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>15.790 Ft-tól</a></div><a href='jatekok/darksiders-3/2679' title='Tovább a(z) Darksiders 3 adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/jovo-heten-rajtol-el-az-origin-access-premier-bezar-az-on-the-house-program' title='Jövő héten rajtol el az Origin Access Premier, bezár az On The House program'><img src='thumb_pictures/hirblock/jovo-heten-rajtol-el-az-origin-access-premier-bezar-az-on-the-house-program_1.jpg' class='fordul' width='336' height='189' title='Jövő héten rajtol el az Origin Access Premier, bezár az On The House program' alt='Jövő héten rajtol el az Origin Access Premier, bezár az On The House program' /></div><h2 class='vonal_nelkul'>Jövő héten rajtol el az Origin Access Premier, bezár az On The House program</h2></a></p><div class='post-img'><a href='cikk/hirblock/az-ea-access-es-az-origin-access-elofizetok-mar-kiprobalhatjak-a-need-for-speed-paybacket' title='Az EA Access és az Origin Access előfizetők már kipróbálhatják a Need for Speed Payback-et'><img src='thumb_pictures/hirblock/az-ea-access-es-az-origin-access-elofizetok-mar-kiprobalhatjak-a-need-for-speed-paybacket_1.jpg' class='fordul' width='336' height='189' title='Az EA Access és az Origin Access előfizetők már kipróbálhatják a Need for Speed Payback-et' alt='Az EA Access és az Origin Access előfizetők már kipróbálhatják a Need for Speed Payback-et' /></div><h2 class='vonal_nelkul'>Az EA Access és az Origin Access előfizetők már kipróbálhatják a Need for Speed Payback-et</h2></a></p><div class='post-img'><a href='cikk/hirblock/mar-az-origin-access-kinalataban-is-elerheto-a-battlefield-1' title='Már az Origin Access kínálatában is elérhető a Battlefield 1'><img src='thumb_pictures/hirblock/mar-az-origin-access-kinalataban-is-elerheto-a-battlefield-1_1.jpg' class='fordul' width='336' height='189' title='Már az Origin Access kínálatában is elérhető a Battlefield 1' alt='Már az Origin Access kínálatában is elérhető a Battlefield 1' /></div><h2 class='vonal_nelkul'>Már az Origin Access kínálatában is elérhető a Battlefield 1</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/zender' title='zender profilja'><img src='avatars/thumb_56/35285.jpg' alt='zender profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/zender' title='zender profilja'><h2>zender</h2></a><span>1 órája és  39 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/nem-kap-folytatast-a-dead-cells#comment-edit' title='Belépés a(z) Nem kap folytatást a Dead Cells témába' class='cim'>Nem kap folytatást a Dead Cells</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/zender' title='zender profilja'><img src='avatars/thumb_56/35285.jpg' alt='zender profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/zender' title='zender profilja'><h2>zender</h2></a><span>1 órája és  39 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-koei-tecmo-alig-varja-hogy-tobb-reszletet-is-kozoljon-a-rajongokkal-a-nioh-2rol#comment-edit' title='Belépés a(z) A Koei Tecmo alig várja, hogy több részletet is közöljön a rajongókkal a Nioh 2-ről témába' class='cim'>A Koei Tecmo alig várja, hogy több részletet is közöljön a rajongókkal a Nioh 2-ről</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>1 órája és  40 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/nem-kap-folytatast-a-dead-cells#comment-edit' title='Belépés a(z) Nem kap folytatást a Dead Cells témába' class='cim'>Nem kap folytatást a Dead Cells</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>1 órája és  41 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-koei-tecmo-alig-varja-hogy-tobb-reszletet-is-kozoljon-a-rajongokkal-a-nioh-2rol#comment-edit' title='Belépés a(z) A Koei Tecmo alig várja, hogy több részletet is közöljön a rajongókkal a Nioh 2-ről témába' class='cim'>A Koei Tecmo alig várja, hogy több részletet is közöljön a rajongókkal a Nioh 2-ről</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>1 órája és  42 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/egy-teljesen-uj-csapat-fogja-teto-ala-hozni-az-uncharted-5ot#comment-edit' title='Belépés a(z) Egy teljesen új csapat fogja tető alá hozni az Uncharted 5-öt? témába' class='cim'>Egy teljesen új csapat fogja tető alá hozni az Uncharted 5-öt?</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/RyutheStaR' title='RyutheStaR profilja'><img src='avatars/thumb_56/36381.jpg' alt='RyutheStaR profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/RyutheStaR' title='RyutheStaR profilja'><h2>RyutheStaR</h2></a><span>4 órája és  13 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-koei-tecmo-alig-varja-hogy-tobb-reszletet-is-kozoljon-a-rajongokkal-a-nioh-2rol#comment-edit' title='Belépés a(z) A Koei Tecmo alig várja, hogy több részletet is közöljön a rajongókkal a Nioh 2-ről témába' class='cim'>A Koei Tecmo alig várja, hogy több részletet is közöljön a rajongókkal a Nioh 2-ről</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>Mobilban...<div class='jobbra'><i class='el-icon-ok'></i> 27380 <i class='el-icon-comment margin_left_10'></i>20</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/mobilban/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>Android</div></a><a href='szavazaslink/mobilban/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>iOS</div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/clinically-dead' title='Clinically Dead'>Clinically Dead</a></li><li><a href='cikk/kifuto/playerunknowns-battlegrounds' title='PlayerUnknown&#39;s Battlegrounds'>PlayerUnknown&#39;s Battlegrounds</a></li><li><a href='cikk/kifuto/hellblade_senuas_sacrafice' title='Hellblade: Senua&#39;s Sacrifice'>Hellblade: Senua&#39;s Sacrifice</a></li><li><a href='cikk/kifuto/jagged-alliance-rage' title='Jagged Alliance: Rage!'>Jagged Alliance: Rage!</a></li><li><a href='cikk/kifuto/just-cause-4' title='Just Cause 4'>Just Cause 4</a></li><li><a href='cikk/kifuto/battlefield-v' title='Battlefield V'>Battlefield V</a></li><li><a href='cikk/kifuto/pro-fishing-simulator' title='Pro Fishing Simulator'>Pro Fishing Simulator</a></li><li><a href='cikk/kifuto/achtung-cthulhu-tactics' title='Achtung! Cthulhu Tactics'>Achtung! Cthulhu Tactics</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/escape-doodland' title='Escape Doodland' class='title'>Escape Doodland</a></li><li><a href='cikk/kifuto/persona-dancing-endless-night-collection' title='Persona Dancing: Endless Night Collection' class='title'>Persona Dancing: Endless Night Collection</a></li><li><a href='cikk/cinemachannel/robin-hood' title='Robin Hood' class='title'>Robin Hood</a></li><li><a href='cikk/cinemachannel/pokember-irany-a-pokverzum' title='Pókember: Irány a Pókverzum' class='title'>Pókember: Irány a Pókverzum</a></li><li><a href='cikk/kifuto/pro-fishing-simulator' title='Pro Fishing Simulator' class='title'>Pro Fishing Simulator</a></li><li><a href='cikk/kifuto/achtung-cthulhu-tactics' title='Achtung! Cthulhu Tactics' class='title'>Achtung! Cthulhu Tactics</a></li><li><a href='cikk/cinemachannel/aquaman' title='Aquaman' class='title'>Aquaman</a></li><li><a href='cikk/kifuto/battlefield-v' title='Battlefield V' class='title'>Battlefield V</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/guardian/0' title='guardian'>guardian</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li><li><a href='keresesek/mindenhol/pokoli szomszédok 1/0' title='pokoli szomszédok 1'>pokoli szomszédok 1</a></li><li><a href='keresesek/mindenhol/total warrior/0' title='total warrior'>total warrior</a></li><li><a href='keresesek/mindenhol/switch/0' title='switch'>switch</a></li><li><a href='keresesek/mindenhol/router/0' title='router'>router</a></li><li><a href='keresesek/mindenhol/szoftver/0' title='szoftver'>szoftver</a></li><li><a href='keresesek/mindenhol/toshiba billentyűzet/0' title='toshiba billentyűzet'>toshiba billentyűzet</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/hatékonyabb/0' title='hatékonyabb'>hatékonyabb</a></li><li><a href='keresesek/mindenhol/a galaxis őrzői/0' title='a galaxis őrzői'>a galaxis őrzői</a></li><li><a href='keresesek/mindenhol/Auto Club Revolution/0' title='Auto Club Revolution'>Auto Club Revolution</a></li><li><a href='keresesek/mindenhol/crysis cd key/0' title='crysis cd key'>crysis cd key</a></li><li><a href='keresesek/mindenhol/arkham city/0' title='arkham city'>arkham city</a></li><li><a href='keresesek/mindenhol/bármilyen/0' title='bármilyen'>bármilyen</a></li><li><a href='keresesek/mindenhol/total warrior/0' title='total warrior'>total warrior</a></li><li><a href='keresesek/mindenhol/települések/0' title='települések'>települések</a></li><li><a href='keresesek/mindenhol/envy/0' title='envy'>envy</a></li><li><a href='keresesek/mindenhol/vancouver/0' title='vancouver'>vancouver</a></li><li><a href='keresesek/mindenhol/játékadaptáció/0' title='játékadaptáció'>játékadaptáció</a></li><li><a href='keresesek/mindenhol/mars-/0' title='mars-'>mars-</a></li><li><a href='keresesek/mindenhol/ava/0' title='ava'>ava</a></li><li><a href='keresesek/mindenhol/richard/0' title='richard'>richard</a></li><li><a href='keresesek/mindenhol/miskolc/0' title='miskolc'>miskolc</a></li><li><a href='keresesek/mindenhol/sniper elite 2/0' title='sniper elite 2'>sniper elite 2</a></li><li><a href='keresesek/mindenhol/ magyar/0' title=' magyar'> magyar</a></li><li><a href='keresesek/mindenhol/wii u ár/0' title='wii u ár'>wii u ár</a></li><li><a href='keresesek/mindenhol/tanácsa/0' title='tanácsa'>tanácsa</a></li><li><a href='keresesek/mindenhol/yogi/0' title='yogi'>yogi</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2017 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'>

	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/DaevTheHun' title='DaevTheHun profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/38323.jpg' alt='DaevTheHun profilja' width='30' height='30' /></a><a href='adatlap/marco' title='marco profilja - Rangja: Főszerkesztő'><img src='avatars/thumb_50/2842.jpg' alt='marco profilja' width='30' height='30' /></a><a href='adatlap/WickedSick' title='WickedSick profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/38183.jpg' alt='WickedSick profilja' width='30' height='30' /></a><a href='adatlap/Marduk' title='Marduk profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/24470.jpg' alt='Marduk profilja' width='30' height='30' /></a><a href='adatlap/totyak' title='totyak profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26330.gif' alt='totyak profilja' width='30' height='30' /></a><a href='adatlap/Tuhajohn' title='Tuhajohn profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/38309.jpg' alt='Tuhajohn profilja' width='30' height='30' /></a><a href='adatlap/Bvektor' title='Bvektor profilja - Rangja: Polihisztor'><img src='avatars/thumb_50/35051.jpg' alt='Bvektor profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<!-- Helyezze ezt a címkét a fejlécbe vagy közvetlen a body címke bezárása elé -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'hu'}
</script>

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


