<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Korábban jelenhet meg az idei Call of Duty, köszönhetően a Vanguard gyenge eladásainak | Hírblock | Game Channel</title>
	<meta name='description' content='Az idei Call of Duty már októberben megérkezhet Tom Henderson újságíró szerint, lévén a bennfentes egy január 13-ai tweetben arról számol...' />
	<meta name='keywords' content='Activision, Call of Duty, Vanguard, Call of Duty: Vanguard, eladások, megjelenés, Tom Henderson' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="WickedSick" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Korábban jelenhet meg az idei Call of Duty, köszönhetően a Vanguard gyenge eladásainak" />
	<meta itemprop="description" content="Az idei Call of Duty már októberben megérkezhet Tom Henderson újságíró szerint, lévén a bennfentes egy január 13-ai tweetben arról számol..." />

	<meta property="og:title" content="Korábban jelenhet meg az idei Call of Duty, köszönhetően a Vanguard gyenge eladásainak" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak" />
	<meta property="og:description" content="Az idei Call of Duty már októberben megérkezhet Tom Henderson újságíró szerint, lévén a bennfentes egy január 13-ai tweetben arról számol..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>
<!--
<script data-ad-client="ca-pub-5557213242986346" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Stadia</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><h1 class='kepre_cim'><a href='http://www.gamechannel.hu/pictures/hirblock/korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak_1.jpg' class='thickbox' rel='korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak' title='Korábban jelenhet meg az idei Call of Duty, köszönhetően a Vanguard gyenge eladásainak'>Korábban jelenhet meg az idei Call of Duty, köszönhetően a Vanguard gyenge eladásainak</a></h1>

<div class='kepre_es'><a href='platform/fuggetlen' target='_blank' title='Minden független hír, cikk listázása'><div class='kepre_ir_platform bgc_fuggetlen'>független</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2022. január 15. 19:02'><span class='el-icon-time'></span>2022. január 15.</div><div class='kepre_olvasva'><span title='Eddig 74 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>74</span><span title='Jelenleg 21 olvassa'><span class='el-icon-group cikkben_icon'></span>21</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak_1.jpg' class='thickbox nagyithato' rel='korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak' title='Korábban jelenhet meg az idei Call of Duty, köszönhetően a Vanguard gyenge eladásainak'><img src='kep.php?kep=pictures/hirblock/korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/WickedSick' title='Nézd meg WickedSick profilját, jelöld barátnak!' alt='WickedSick profilja, adatai'><img src='avatars/thumb_100/38183.jpg' class='' alt='WickedSick profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd WickedSick írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>WickedSick</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Az idei Call of Duty már októberben megérkezhet Tom Henderson újságíró szerint, lévén a bennfentes egy január 13-ai tweetben arról számol be, hogy az őszi Call of Duty játék, amely vélhetően a 2019-es Modern Warfare folytatása lesz, egy hónappal előbbre kerülhet, októberi megjelenésre.</div>	<!-- google_ad_section_end -->
	<div class='valaszto' style='margin-top:20px;margin-bottom:0px;padding-bottom:0px;'>&nbsp;</div>	<!-- google_ad_section_start -->
	<br /> A kiszivárogtató azt állítja, hogy a változtatás a <a href='jatekok/call-of-duty-vanguard/4483' title='Képek, cikkek, videók a(z) Call of Duty: Vanguard adatlapján' target='_blank'>Call of Duty: Vanguard</a> gyenge eladásai miatt történne, lévén az értékesítések kissé visszaestek a Call of Duty: Black Ops - Cold War tavalyi számaihoz képest. Általában <b>a Call of Dutyk mindig novemberben jelentek meg</b>.<br/><br/>Henderson azt is hozzátette, hogy a Call of Duty 2022 korai megjelenése miatt nem sokkal később egy nagy frissítést kap a Call of Duty: Warzone. Mindeközben Henderson azt is elmondja, hogy a Modern Warfare folytatását jelenleg a nyár folyamán tervezik bemutatni első ízben.<br/><br/><center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">As expected, it&#39;s looking like this year&#39;s Call of Duty title, Modern Warfare II (2022), will be revealed in the summer.<br><br>Hearing rumblings that the title could release in October due to Vanguard&#39;s poor sales performance, with a &quot;big&quot; Warzone update coming soon after. <a href="https://t.co/3x8Qw2Eryp">pic.twitter.com/3x8Qw2Eryp</a></p>&mdash; Tom Henderson (@_Tom_Henderson_) <a href="https://twitter.com/_Tom_Henderson_/status/1481576035539951618?ref_src=twsrc%5Etfw">January 13, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center>	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=78042' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-korabban-jelenhet-meg-az-idei-call-of-duty-koszonhetoen-a-vanguard-gyenge-eladasainak' title='Korábban jelenhet meg az idei Call of Duty, köszönhetően a Vanguard gyenge eladásainak - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/4483.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Call of Duty: Vanguard</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:68px;height:24px;background:#fff;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/call+of+duty%3A+vanguard/0' title='Vedd meg most a(z) Call of Duty: Vanguard játékot!' target='_blank'><img src='http://play247.hu/images/logo.svg' style='height:20px;padding-top:2px;padding-right:5px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>22.990 Ft-tól</a></div><a href='jatekok/call-of-duty-vanguard/4483' title='Tovább a(z) Call of Duty: Vanguard adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/attack-on-titan-crossover-jott-a-call-of-duty-vanguardba' title='Attack on Titan crossover jött a Call of Duty: Vanguardba'><img src='thumb_pictures/hirblock/attack-on-titan-crossover-jott-a-call-of-duty-vanguardba_1.jpg' class='fordul' width='336' height='189' title='Attack on Titan crossover jött a Call of Duty: Vanguardba' alt='Attack on Titan crossover jött a Call of Duty: Vanguardba' /></div><h2 class='vonal_nelkul'>Attack on Titan crossover jött a Call of Duty: Vanguardba</h2></a></p><div class='post-img'><a href='cikk/hirblock/rainbow-six-siegeszeru-jatekmod-is-kerulhet-az-uj-call-of-dutyba' title='Rainbow Six: Siege-szerű játékmód is kerülhet az új Call of Dutyba'><img src='thumb_pictures/hirblock/rainbow-six-siegeszeru-jatekmod-is-kerulhet-az-uj-call-of-dutyba.jpg' class='fordul' width='336' height='189' title='Rainbow Six: Siege-szerű játékmód is kerülhet az új Call of Dutyba' alt='Rainbow Six: Siege-szerű játékmód is kerülhet az új Call of Dutyba' /></div><h2 class='vonal_nelkul'>Rainbow Six: Siege-szerű játékmód is kerülhet az új Call of Dutyba</h2></a></p><div class='post-img'><a href='cikk/hirblock/a-nepszeru-streamer-dr-disrespect-triplaa-jatekstudiot-nyitott' title='A népszerű streamer, Dr. Disrespect tripla-A játékstúdiót nyitott'><img src='thumb_pictures/hirblock/a-nepszeru-streamer-dr-disrespect-triplaa-jatekstudiot-nyitott_1.jpg' class='fordul' width='336' height='189' title='A népszerű streamer, Dr. Disrespect tripla-A játékstúdiót nyitott' alt='A népszerű streamer, Dr. Disrespect tripla-A játékstúdiót nyitott' /></div><h2 class='vonal_nelkul'>A népszerű streamer, Dr. Disrespect tripla-A játékstúdiót nyitott</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><img src='avatars/thumb_56/35569.jpg' alt='petrovicsz profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><h2>petrovicsz</h2></a><span>2 órája és  55 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/legalabb-5-evig-kap-megjelenes-utani-tartalmakat-a-dying-light-2-stay-human#comment-edit' title='Belépés a(z) Legalább 5 évig kap megjelenés utáni tartalmakat a Dying Light 2: Stay Human témába' class='cim'>Legalább 5 évig kap megjelenés utáni tartalmakat a Dying Light 2: Stay Human</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><img src='avatars/thumb_56/35569.jpg' alt='petrovicsz profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><h2>petrovicsz</h2></a><span>2 órája és  56 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/egy-kivalo-strategiai-jatekra-csaphattok-le-most-ingyen-egy-rovid-ideig#comment-edit' title='Belépés a(z) Egy kiváló stratégiai játékra csaphattok le most ingyen egy rövid ideig témába' class='cim'>Egy kiváló stratégiai játékra csaphattok le most ingyen egy rövid ideig</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><img src='avatars/thumb_56/35569.jpg' alt='petrovicsz profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><h2>petrovicsz</h2></a><span>2 órája és  56 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/ken-levine-majd-akkor-jelenti-be-az-uj-jatekat-ha-mar-kozel-van-a-megjelenes#comment-edit' title='Belépés a(z) Ken Levine majd akkor jelenti be új játékát, ha közel van a megjelenés témába' class='cim'>Ken Levine majd akkor jelenti be új játékát, ha közel van a megjelenés</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>6 órája és  8 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/legalabb-5-evig-kap-megjelenes-utani-tartalmakat-a-dying-light-2-stay-human#comment-edit' title='Belépés a(z) Legalább 5 évig kap megjelenés utáni tartalmakat a Dying Light 2: Stay Human témába' class='cim'>Legalább 5 évig kap megjelenés utáni tartalmakat a Dying Light 2: Stay Human</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>6 órája és  9 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/ken-levine-majd-akkor-jelenti-be-az-uj-jatekat-ha-mar-kozel-van-a-megjelenes#comment-edit' title='Belépés a(z) Ken Levine majd akkor jelenti be új játékát, ha közel van a megjelenés témába' class='cim'>Ken Levine majd akkor jelenti be új játékát, ha közel van a megjelenés</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>6 órája és  11 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/egy-kivalo-strategiai-jatekra-csaphattok-le-most-ingyen-egy-rovid-ideig#comment-edit' title='Belépés a(z) Egy kiváló stratégiai játékra csaphattok le most ingyen egy rövid ideig témába' class='cim'>Egy kiváló stratégiai játékra csaphattok le most ingyen egy rövid ideig</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 10226 <i class='el-icon-comment margin_left_10'></i>11</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, PS5, XBOX SERIES X, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/god-of-war-pc' title='God of War (PC)'>God of War (PC)</a></li><li><a href='cikk/kifuto/actraiser-renaissance' title='Actraiser Renaissance'>Actraiser Renaissance</a></li><li><a href='cikk/kifuto/battlefield-2042' title='Battlefield 2042'>Battlefield 2042</a></li><li><a href='cikk/kifuto/grand-theft-auto-the-trilogy-the-definitive-edition' title='Grand Theft Auto: The Trilogy - The Definitive Edition'>Grand Theft Auto: The Trilogy - The Definitive Edition</a></li><li><a href='cikk/lathataron/elden-ring-probakor' title='Elden Ring próbakör'>Elden Ring próbakör</a></li><li><a href='cikk/kifuto/call-of-duty-vanguard' title='Call of Duty: Vanguard'>Call of Duty: Vanguard</a></li><li><a href='cikk/kifuto/marvels_guardians_of_the_galaxy' title='Marvel&#39;s Guardians of the Galaxy'>Marvel&#39;s Guardians of the Galaxy</a></li><li><a href='cikk/kifuto/demon-slayer-kimetsu-no-yaiba--the-hinokami-chronicles' title='Demon Slayer: Kimetsu no Yaiba - The Hinokami Chronicles'>Demon Slayer: Kimetsu no Yaiba - The Hinokami Chronicles</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/cinemachannel/pokember-nincs-hazaut' title='Pókember: Nincs hazaút' class='title'>Pókember: Nincs hazaút</a></li><li><a href='cikk/exkluziv/jatssz-vezetekek-nelkul--ezekkel-a-periferiakkal-igazi-elmeny-lesz' title='Játssz vezetékek nélkül - ezekkel a perifériákkal igazi élmény lesz!' class='title'>Játssz vezetékek nélkül - ezekkel a perifériákkal igazi élmény lesz!</a></li><li><a href='cikk/cinemachannel/kings-man-a-kezdetek' title='King&#39;s Man: A kezdetek' class='title'>King&#39;s Man: A kezdetek</a></li><li><a href='cikk/kifuto/actraiser-renaissance' title='Actraiser Renaissance' class='title'>Actraiser Renaissance</a></li><li><a href='cikk/cinemachannel/matrix-feltamadasok' title='Mátrix: Feltámadások' class='title'>Mátrix: Feltámadások</a></li><li><a href='cikk/exkluziv/ezek-voltak-szerintunk-2021-legjobb-videojatekai' title='Ezek voltak szerintünk 2021 legjobb videojátékai' class='title'>Ezek voltak szerintünk 2021 legjobb videojátékai</a></li><li><a href='cikk/exkluziv/ezek-lesznek-szerintunk-2022-legjobb-videojatekai' title='Ezek lesznek szerintünk 2022 legjobb videojátékai' class='title'>Ezek lesznek szerintünk 2022 legjobb videojátékai</a></li><li><a href='cikk/exkluziv/hofeher-intel-alomkonfig-az-asustol' title='Hófehér Intel álomkonfig az ASUS-tól' class='title'>Hófehér Intel álomkonfig az ASUS-tól</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/Játékok/0' title='Játékok'>Játékok</a></li><li><a href='keresesek/mindenhol/konzolos játékok/0' title='konzolos játékok'>konzolos játékok</a></li><li><a href='keresesek/mindenhol/videojáték/0' title='videojáték'>videojáték</a></li><li><a href='keresesek/mindenhol/játék/0' title='játék'>játék</a></li><li><a href='keresesek/mindenhol/playstation/0' title='playstation'>playstation</a></li><li><a href='keresesek/mindenhol/nvidia geforce/0' title='nvidia geforce'>nvidia geforce</a></li><li><a href='keresesek/mindenhol/ game/0' title=' game'> game</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2021 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 263</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/rDAVE' title='rDAVE profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26896.jpg' alt='rDAVE profilja' width='30' height='30' /></a><a href='adatlap/slibertine' title='slibertine profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='slibertine profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


