<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Két MAG-szériás gamer házat mutatott be az MSI | Hírblock | Game Channel</title>
	<meta name='description' content='Az MSI bemutatta két legújabb MAG-szériás gamer házát, melyek MSI MAG Pylon és MSI MAG Bunker név alatt ugyanazokra az alapokra építkeznek,...' />
	<meta name='keywords' content='gamer ház, MSI, MAG, Pylon, Bunker, ház' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="Maniac" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Két MAG-szériás gamer házat mutatott be az MSI" />
	<meta itemprop="description" content="Az MSI bemutatta két legújabb MAG-szériás gamer házát, melyek MSI MAG Pylon és MSI MAG Bunker név alatt ugyanazokra az alapokra építkeznek,..." />

	<meta property="og:title" content="Két MAG-szériás gamer házat mutatott be az MSI" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/ket-magszerias-gamer-hazat-mutatott-be-az-msi" />
	<meta property="og:description" content="Az MSI bemutatta két legújabb MAG-szériás gamer házát, melyek MSI MAG Pylon és MSI MAG Bunker név alatt ugyanazokra az alapokra építkeznek,..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/ket-magszerias-gamer-hazat-mutatott-be-az-msi_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/ket-magszerias-gamer-hazat-mutatott-be-az-msi_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/ket-magszerias-gamer-hazat-mutatott-be-az-msi_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-2282525-1']);
  _gaq.push(['_setDomainName', 'gamechannel.hu']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / gamechannel.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bV.rCw917.JR_feffVy5PGZV.j11LnsiD2RKDxWS8yb.37';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</head>




<style type='text/css'>
@media all and (min-width: 1140px) {
body {
	background: #131e22 url(images/skin_gow2018_2.jpg) no-repeat top center;
}
#header_wrap {
<!--margin-top: 50px;-->
}
.poszterkozepen {
<!--margin-top: 100px;-->
}
.header {
<!--margin-top: 100px;-->
}
}
</style>

<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/ket-magszerias-gamer-hazat-mutatott-be-az-msi'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>



<!-- BANNER TRACKING START -->

<!-- (c) 2000-2018 Gemius SA version 2.0 Impressions: campaign: Sony-PS-God_of_War, placement: /05./GMedia/AV_package-Selected_sites/ROS/wallpaper , creative: Gmedia_wallpaper  -->
<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'>
<IMG SRC="//gdehu.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=ndpA23dixvFe.5LR7p3TabccLU9wLUOF0_B1Hi3fxsr.U7/fastid=ivamrfahguyjvlhfqjkqwdikrllj/stparam=rhrgivmhkt" />
</div>

<!-- BANNER TRACKING STOP -->


<div style="float:left;width:100%;height:100%;position:fixed;background:transparent;z-index:0;" onmouseover="this.style.cursor='pointer';" onclick="window.open('/libs/banner_extra_kattintas.php?bannernev=gow2018&banner_link=http%3A%2F%2Fgdehu.hit.gemius.pl%2Fhitredir%2Fid%3DndpA23dixvFe.5LR7p3TabccLU9wLUOF0_B1Hi3fxsr.U7%2Ffastid%3Dmzlalsxkdjalktczvocfilcdplkv%2Fstparam%3Dljptopqqej%2Furl%3Dhttps%3A%2F%2Fwww.playstation.com%2Fhu-hu%2Fgames%2Fgod-of-war-ps4%2F%3Femcid%3Dhi-st-137400%26utm_medium%3DDisplay%26utm_campaign%3D%26utm_source%3D%26utm_term%3Dhi-st-137400%26utm_content%3D')"></div>

<style>
@media all and (min-width: 1140px) {
#skin_kihagyas {
	height: 80px;
}
}
@media all and (max-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
</style>

<div id='skin_kihagyas' style="width:100%"></div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/ket-magszerias-gamer-hazat-mutatott-be-az-msi_1.jpg' class='thickbox' rel='ket-magszerias-gamer-hazat-mutatott-be-az-msi' title='Két MAG-szériás gamer házat mutatott be az MSI'><h1 class='kepre_cim'>Két MAG-szériás gamer házat mutatott be az MSI</h1></a>

<div class='kepre_es'><a href='platform/pc' target='_blank' title='Minden pc hír, cikk listázása'><div class='kepre_ir_platform bgc_pc'>pc</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2018. április 25. 18:30'><span class='el-icon-time'></span>2018. április 25.</div><div class='kepre_olvasva'><span title='Eddig 188 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>188</span><span title='Jelenleg 6 olvassa'><span class='el-icon-group cikkben_icon'></span>6</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/ket-magszerias-gamer-hazat-mutatott-be-az-msi_1.jpg' class='thickbox nagyithato' rel='ket-magszerias-gamer-hazat-mutatott-be-az-msi' title='Két MAG-szériás gamer házat mutatott be az MSI'><img src='kep.php?kep=pictures/hirblock/ket-magszerias-gamer-hazat-mutatott-be-az-msi_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/Maniac' title='Nézd meg Maniac profilját, jelöld barátnak!' alt='Maniac profilja, adatai'><img src='avatars/thumb_100/7505.jpg' class=' online' alt='Maniac profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd Maniac írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>Maniac</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Az MSI bemutatta két legújabb MAG-szériás gamer házát, melyek MSI MAG Pylon és MSI MAG Bunker név alatt ugyanazokra az alapokra építkeznek, méretük miatt pedig kizárólag ATX-méretű alaplapok fogadására alkalmasak.</div>	<!-- google_ad_section_end -->
	<div class='valaszto' style='margin-top:20px;margin-bottom:0px;padding-bottom:0px;'>&nbsp;</div>	<!-- google_ad_section_start -->
	<br /> A két modell közti legnagyobb különbséget a dizájn adja, valamint az, hogy egyikükbe három RGB LED-es ventilátor került, illetve egy Mystic Light Sync kábel is megtalálható benne, de mindkét midi ház ugyanazzal a kialakítással, <b>több mint 8 kilós tömeggel és 440x218x470mm-es méretekkel rendelkezik</b>.<br/><br/>A kérdéses házikókba legfeljebb 37 centis VGA-t és 16,5 centis CPU hűtőt tehetünk, a kétkamrás elrendezés mellett pedig az előlap és az egyik oldalfal is edzett üvegből készült, sőt mi több, a ház első- és felső részébe szűrőket is beépíthetünk a porosodás megakadályozásának érdekében.<br/><br/>A látványos megjelenéssel megalkotott ház a szokásos csatlakozókat vonultatja fel a frontpanelen, megjelenési dátumról és árcéduláról azonban egyelőre még semmit sem hallottunk.	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/ket-magszerias-gamer-hazat-mutatott-be-az-msi&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 63px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:1px;'>

<div class="g-plusone" data-size="tall"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


</div><div class='entry_like'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/ket-magszerias-gamer-hazat-mutatott-be-az-msi" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=63593' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-ket-magszerias-gamer-hazat-mutatott-be-az-msi' title='Két MAG-szériás gamer házat mutatott be az MSI - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='no_margin no_padding'></div><div class='comment_szam'>1 hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div><div class='comment-container'><div class='comment-left'><a href='adatlap/zender' title='zender profilja'><img alt='' src='avatars/thumb_100/35285.jpg' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/zender' title='zender profilja'><h2>zender</h2></a><span>20 perce</span></div>
<div class='comment-content'><p>Uhh de nagyon dög! <img src='/design/smileys/surprised.png'></p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/ket-magszerias-gamer-hazat-mutatott-be-az-msi/57017/354976/cikk/63593/cikk*hirblock*ket-magszerias-gamer-hazat-mutatott-be-az-msi' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=354976' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div></div></div><!-- /content -->
<div class='rightside'><center><div id='rightside_1' style='float:center; width:338px;'><iframe sandbox='allow-same-origin allow-scripts allow-popups allow-forms' src='http://play247.hu/listaapi.php?tipus=reklam&db=3&stilus=mind&szel=338' style="border: 0; width:338px; height:510px;" frameborder='0' height='460px' width='338px' scrolling='no' marginheight='0' marginwidth='0'></iframe></div></center><br /><div class='cl'>&nbsp;</div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/ujabb-gyarilag-tulhajtott-radeon-grafikus-kartyat-mutatott-be-az-msi' title='Újabb gyárilag túlhajtott Radeon grafikus kártyát mutatott be az MSI'><img src='thumb_pictures/hirblock/ujabb-gyarilag-tulhajtott-radeon-grafikus-kartyat-mutatott-be-az-msi_1.jpg' class='fordul' width='336' height='189' title='Újabb gyárilag túlhajtott Radeon grafikus kártyát mutatott be az MSI' alt='Újabb gyárilag túlhajtott Radeon grafikus kártyát mutatott be az MSI' /></div><h2 class='vonal_nelkul'>Újabb gyárilag túlhajtott Radeon grafikus kártyát mutatott be az MSI</h2></a></p><div class='post-img'><a href='cikk/hirblock/hajlitott-gamer-monitorokat-dobott-piacra-az-msi' title='Hajlított gamer monitorokat dobott piacra az MSI'><img src='thumb_pictures/hirblock/hajlitott-gamer-monitorokat-dobott-piacra-az-msi_1.jpg' class='fordul' width='336' height='189' title='Hajlított gamer monitorokat dobott piacra az MSI' alt='Hajlított gamer monitorokat dobott piacra az MSI' /></div><h2 class='vonal_nelkul'>Hajlított gamer monitorokat dobott piacra az MSI</h2></a></p><div class='post-img'><a href='cikk/hirblock/coffee-lake-alapokra-epitette-infinite-x-gamer-pcjet-az-msi' title='Coffee Lake alapokra építette Infinite X gamer PC-jét az MSI'><img src='thumb_pictures/hirblock/coffee-lake-alapokra-epitette-infinite-x-gamer-pcjet-az-msi_1.jpg' class='fordul' width='336' height='189' title='Coffee Lake alapokra építette Infinite X gamer PC-jét az MSI' alt='Coffee Lake alapokra építette Infinite X gamer PC-jét az MSI' /></div><h2 class='vonal_nelkul'>Coffee Lake alapokra építette Infinite X gamer PC-jét az MSI</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>17 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/beyond-two-souls-es-rayman-legends-a-ps-plus-majusi-ingyenes-jatekai-kozott#comment-edit' title='Belépés a(z) Beyond: Two Souls és Rayman Legends a PS Plus májusi ingyenes játékai között témába' class='cim'>Beyond: Two Souls és Rayman Legends a PS Plus májusi ingyenes játékai között</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/zender' title='zender profilja'><img src='avatars/thumb_56/35285.jpg' alt='zender profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/zender' title='zender profilja'><h2>zender</h2></a><span>18 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-pax-expon-teljesen-el-voltak-ajulva-a-code-veintol-az-elso-kiprobalok#comment-edit' title='Belépés a(z) A PAX expón teljesen el voltak ájulva a Code Vein-től az első kipróbálók témába' class='cim'>A PAX expón teljesen el voltak ájulva a Code Vein-től az első kipróbálók</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Patrik94' title='Patrik94 profilja'><img src='avatars/thumb_56/37616.png' alt='Patrik94 profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Patrik94' title='Patrik94 profilja'><h2>Patrik94</h2></a><span>19 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/ilyen-jarmuvekkel-zuzhatunk-az-onrushban#comment-edit' title='Belépés a(z) Ilyen járművekkel zúzhatunk az Onrush-ban témába' class='cim'>Ilyen járművekkel zúzhatunk az Onrush-ban</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>20 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-japanoknak-jobban-kell-a-nintendo-labo-mint-a-god-of-war#comment-edit' title='Belépés a(z) A japánoknak jobban kell a Nintendo Labo, mint a God of War témába' class='cim'>A japánoknak jobban kell a Nintendo Labo, mint a God of War</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/zender' title='zender profilja'><img src='avatars/thumb_56/35285.jpg' alt='zender profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/zender' title='zender profilja'><h2>zender</h2></a><span>20 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/ket-magszerias-gamer-hazat-mutatott-be-az-msi#comment-edit' title='Belépés a(z) Két MAG-szériás gamer házat mutatott be az MSI témába' class='cim'>Két MAG-szériás gamer házat mutatott be az MSI</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Patrik94' title='Patrik94 profilja'><img src='avatars/thumb_56/37616.png' alt='Patrik94 profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Patrik94' title='Patrik94 profilja'><h2>Patrik94</h2></a><span>21 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/beyond-two-souls-es-rayman-legends-a-ps-plus-majusi-ingyenes-jatekai-kozott#comment-edit' title='Belépés a(z) Beyond: Two Souls és Rayman Legends a PS Plus májusi ingyenes játékai között témába' class='cim'>Beyond: Two Souls és Rayman Legends a PS Plus májusi ingyenes játékai között</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>Mobilban...<div class='jobbra'><i class='el-icon-ok'></i> 17293 <i class='el-icon-comment margin_left_10'></i>17</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/mobilban/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>Android</div></a><a href='szavazaslink/mobilban/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>iOS</div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/final-fantasy-xv-royal-edition' title='Final Fantasy XV Royal Edition'>Final Fantasy XV Royal Edition</a></li><li><a href='cikk/kifuto/god-of-war' title='God of War'>God of War</a></li><li><a href='cikk/kifuto/assassins-creed-rogue-remastered' title='Assassin&#39;s Creed Rogue Remastered'>Assassin&#39;s Creed Rogue Remastered</a></li><li><a href='cikk/kifuto/ni-no-kuni-ii-revenant-kingdom' title='Ni no Kuni II: Revenant Kingdom'>Ni no Kuni II: Revenant Kingdom</a></li><li><a href='cikk/kifuto/far-cry-5' title='Far Cry 5'>Far Cry 5</a></li><li><a href='cikk/kifuto/mlb-the-show-18' title='MLB The Show 18'>MLB The Show 18</a></li><li><a href='cikk/kifuto/world-of-warriors' title='World of Warriors'>World of Warriors</a></li><li><a href='cikk/kifuto/secret-of-mana' title='Secret of Mana'>Secret of Mana</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/far-cry-5' title='Far Cry 5' class='title'>Far Cry 5</a></li><li><a href='cikk/kifuto/mlb-the-show-18' title='MLB The Show 18' class='title'>MLB The Show 18</a></li><li><a href='cikk/cinemachannel/ready-player-one' title='Ready Player One' class='title'>Ready Player One</a></li><li><a href='cikk/kifuto/ni-no-kuni-ii-revenant-kingdom' title='Ni no Kuni II: Revenant Kingdom' class='title'>Ni no Kuni II: Revenant Kingdom</a></li><li><a href='cikk/kifuto/assassins-creed-rogue-remastered' title='Assassin&#39;s Creed Rogue Remastered' class='title'>Assassin&#39;s Creed Rogue Remastered</a></li><li><a href='cikk/cinemachannel/tuzgyuru-lazadas' title='Tűzgyűrű: Lázadás' class='title'>Tűzgyűrű: Lázadás</a></li><li><a href='cikk/kifuto/god-of-war' title='God of War' class='title'>God of War</a></li><li><a href='cikk/kifuto/final-fantasy-xv-royal-edition' title='Final Fantasy XV Royal Edition' class='title'>Final Fantasy XV Royal Edition</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/guardian/0' title='guardian'>guardian</a></li><li><a href='keresesek/mindenhol/pokoli szomszédok 1/0' title='pokoli szomszédok 1'>pokoli szomszédok 1</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li><li><a href='keresesek/mindenhol/switch/0' title='switch'>switch</a></li><li><a href='keresesek/mindenhol/total warrior/0' title='total warrior'>total warrior</a></li><li><a href='keresesek/mindenhol/szoftver/0' title='szoftver'>szoftver</a></li><li><a href='keresesek/mindenhol/toshiba billentyűzet/0' title='toshiba billentyűzet'>toshiba billentyűzet</a></li><li><a href='keresesek/mindenhol/router/0' title='router'>router</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/Forma 1/0' title='Forma 1'>Forma 1</a></li><li><a href='keresesek/mindenhol/ép/0' title='ép'>ép</a></li><li><a href='keresesek/mindenhol/regisztráció/0' title='regisztráció'>regisztráció</a></li><li><a href='keresesek/mindenhol/megbízható/0' title='megbízható'>megbízható</a></li><li><a href='keresesek/mindenhol/empire earth 2/0' title='empire earth 2'>empire earth 2</a></li><li><a href='keresesek/mindenhol/áki/0' title='áki'>áki</a></li><li><a href='keresesek/mindenhol/valójában/0' title='valójában'>valójában</a></li><li><a href='keresesek/mindenhol/éppen/0' title='éppen'>éppen</a></li><li><a href='keresesek/mindenhol/Hard/0' title='Hard'>Hard</a></li><li><a href='keresesek/mindenhol/Wordl/0' title='Wordl'>Wordl</a></li><li><a href='keresesek/mindenhol/sszes vide/0' title='sszes vide'>sszes vide</a></li><li><a href='keresesek/mindenhol/launch-csal/0' title='launch-csal'>launch-csal</a></li><li><a href='keresesek/mindenhol/300/0' title='300'>300</a></li><li><a href='keresesek/mindenhol/The Sims 3/0' title='The Sims 3'>The Sims 3</a></li><li><a href='keresesek/mindenhol/viszont/0' title='viszont'>viszont</a></li><li><a href='keresesek/mindenhol/playstation 2/0' title='playstation 2'>playstation 2</a></li><li><a href='keresesek/mindenhol/szabad/0' title='szabad'>szabad</a></li><li><a href='keresesek/mindenhol/among/0' title='among'>among</a></li><li><a href='keresesek/mindenhol/szőrös puncik/0' title='szőrös puncik'>szőrös puncik</a></li><li><a href='keresesek/mindenhol/KOGYA/0' title='KOGYA'>KOGYA</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2017 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'>

	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/gery1113' title='gery1113 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/37565.png' alt='gery1113 profilja' width='30' height='30' /></a><a href='adatlap/Hellblade' title='Hellblade profilja - Rangja: Hiperaktív'><img src='avatars/thumb_50/38017.jpg' alt='Hellblade profilja' width='30' height='30' /></a><a href='adatlap/Marduk' title='Marduk profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/24470.jpg' alt='Marduk profilja' width='30' height='30' /></a><a href='adatlap/M.O.R.P.H.' title='M.O.R.P.H. profilja - Rangja: Aktív'><img src='avatars/thumb_50/35851.png' alt='M.O.R.P.H. profilja' width='30' height='30' /></a><a href='adatlap/rDAVE' title='rDAVE profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26896.jpg' alt='rDAVE profilja' width='30' height='30' /></a><a href='adatlap/marco' title='marco profilja - Rangja: Főszerkesztő'><img src='avatars/thumb_50/2842.jpg' alt='marco profilja' width='30' height='30' /></a><a href='adatlap/totyak' title='totyak profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26330.gif' alt='totyak profilja' width='30' height='30' /></a><a href='adatlap/Espio' title='Espio profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/37578.png' alt='Espio profilja' width='30' height='30' /></a><a href='adatlap/Maniac' title='Maniac profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/7505.jpg' alt='Maniac profilja' width='30' height='30' /></a><a href='adatlap/turatur' title='turatur profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='turatur profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<!-- Helyezze ezt a címkét a fejlécbe vagy közvetlen a body címke bezárása elé -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'hu'}
</script>

</body>
</html>



<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


