<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Két év után kiderült, hogy Shawn Layden miért távozott a Sony-tól | Hírblock | Game Channel</title>
	<meta name='description' content='Két éve már annak, hogy Shawn Layden szinte szó nélkül lelépett a Sony Worldwide Studios-tól az elnöki posztról, és azóta sem kaptunk...' />
	<meta name='keywords' content='Sony, Shawn Layden, Sony Worldwide Studios, távozás' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="WickedSick" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Két év után kiderült, hogy Shawn Layden miért távozott a Sony-tól" />
	<meta itemprop="description" content="Két éve már annak, hogy Shawn Layden szinte szó nélkül lelépett a Sony Worldwide Studios-tól az elnöki posztról, és azóta sem kaptunk..." />

	<meta property="og:title" content="Két év után kiderült, hogy Shawn Layden miért távozott a Sony-tól" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol" />
	<meta property="og:description" content="Két éve már annak, hogy Shawn Layden szinte szó nélkül lelépett a Sony Worldwide Studios-tól az elnöki posztról, és azóta sem kaptunk..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>
<!--
<script data-ad-client="ca-pub-5557213242986346" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Stadia</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><h1 class='kepre_cim'><a href='http://www.gamechannel.hu/pictures/hirblock/ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol_1.jpg' class='thickbox' rel='ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol' title='Két év után kiderült, hogy Shawn Layden miért távozott a Sony-tól'>Két év után kiderült, hogy Shawn Layden miért távozott a Sony-tól</a></h1>

<div class='kepre_es'><a href='platform/fuggetlen' target='_blank' title='Minden független hír, cikk listázása'><div class='kepre_ir_platform bgc_fuggetlen'>független</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2021. szeptember 04. 10:30'><span class='el-icon-time'></span>2021. szeptember 04.</div><div class='kepre_olvasva'><span title='Eddig 340 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>340</span><span title='Jelenleg 16 olvassa'><span class='el-icon-group cikkben_icon'></span>16</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol_1.jpg' class='thickbox nagyithato' rel='ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol' title='Két év után kiderült, hogy Shawn Layden miért távozott a Sony-tól'><img src='kep.php?kep=pictures/hirblock/ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/WickedSick' title='Nézd meg WickedSick profilját, jelöld barátnak!' alt='WickedSick profilja, adatai'><img src='avatars/thumb_100/38183.jpg' class='' alt='WickedSick profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd WickedSick írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>WickedSick</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Két éve már annak, hogy Shawn Layden szinte szó nélkül lelépett a Sony Worldwide Studios-tól az elnöki posztról, és azóta sem kaptunk adekvát választa arra, hogy mi is történt valójában.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><div  style='float:center; width:744px;'><iframe style='margin-top:0px;' sandbox='allow-same-origin allow-scripts allow-popups allow-forms' src='http://play247.hu/listaapi.php?tipus=reklam&db=2&stilus=mind&rendez=fekvo&szur=akcio&effekt=elmos&szel=744' style="border: 0; width:744px; height:250px;" frameborder='0' height='250px' width='744px' scrolling='no' marginheight='0' marginwidth='0'></iframe></div></center></div>	<!-- google_ad_section_start -->
	<br /> Layden most a Bloombergnek végre valahára adott egy <a href='https://www.bloomberg.com/news/newsletters/2021-09-03/ex-playstation-chief-mulls-future-of-gaming-and-his-new-job?srnd=technology-vp' target='_blank' rel='nofollow'>magyarázatot</a> a téma kapcsán, miszerint azért távozott a pozícióról, mert úgy érzi, hogy ezt a feladatot egy fiatalabb figurának kell betöltenie, és szerinte <b>ez egy jó momentum volt ahhoz, hogy lezárja az örökségét</b>.<br/><br/>Továbbá azután, hogy segített elindítani a Horizon Zero Dawn-t és a God of War-t, lehetőséget látott rá, hogy a csúcson hagyja abba a pályafutását, viszont legfőképp a kiégésnek tudja be a döntését. Kár érte, szép karrierje volt!	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=77083' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol' title='Két év után kiderült, hogy Shawn Layden miért távozott a Sony-tól - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='no_margin no_padding'></div><div class='comment_szam'>1 hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div><div class='comment-container'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img alt='' src='avatars/thumb_100/12285.jpg' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>2 perce</span></div>
<div class='comment-content'><p>Hát bizony sokszor tényleg elég idősek ülnek fiataloknak készülő produktumok székében és ez igen nagy probléma tud lenni.</p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol/70122/406596/cikk/77083/cikk*hirblock*ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=406596' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div></div></div><!-- /content -->
<div class='rightside'><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/shawn-layden-nem-hisz-benne-hogy-a-game-pass-fent-tudna-tartani-a-nagykoltsegvetesu-jatekokat' title='Shawn Layden nem hisz benne, hogy a Game Pass fent tudná tartani a nagyköltségvetésű játékokat'><img src='thumb_pictures/hirblock/shawn-layden-nem-hisz-benne-hogy-a-game-pass-fent-tudna-tartani-a-nagykoltsegvetesu-jatekokat_1.jpg' class='fordul' width='336' height='189' title='Shawn Layden nem hisz benne, hogy a Game Pass fent tudná tartani a nagyköltségvetésű játékokat' alt='Shawn Layden nem hisz benne, hogy a Game Pass fent tudná tartani a nagyköltségvetésű játékokat' /></div><h2 class='vonal_nelkul'>Shawn Layden nem hisz benne, hogy a Game Pass fent tudná tartani a nagyköltségvetésű játékokat</h2></a></p><div class='post-img'><a href='cikk/hirblock/a-playstation-egykori-igazgatoja-szerint-itt-az-ideje-hogy-visszaterjenek-a-15-ora-hosszu-jatekok' title='A PlayStation egykori igazgatója szerint itt az ideje, hogy visszatérjenek a 15 óra hosszú játékok'><img src='thumb_pictures/hirblock/a-playstation-egykori-igazgatoja-szerint-itt-az-ideje-hogy-visszaterjenek-a-15-ora-hosszu-jatekok_1.jpg' class='fordul' width='336' height='189' title='A PlayStation egykori igazgatója szerint itt az ideje, hogy visszatérjenek a 15 óra hosszú játékok' alt='A PlayStation egykori igazgatója szerint itt az ideje, hogy visszatérjenek a 15 óra hosszú játékok' /></div><h2 class='vonal_nelkul'>A PlayStation egykori igazgatója szerint itt az ideje, hogy visszatérjenek a 15 óra hosszú játékok</h2></a></p><div class='post-img'><a href='cikk/hirblock/tavozik-a-sonytol-shawn-layden-a-playstationreszleg-vezere' title='Távozik a Sony-tól Shawn Layden, a PlayStation-részleg vezére'><img src='thumb_pictures/hirblock/tavozik-a-sonytol-shawn-layden-a-playstationreszleg-vezere_1.jpg' class='fordul' width='336' height='189' title='Távozik a Sony-tól Shawn Layden, a PlayStation-részleg vezére' alt='Távozik a Sony-tól Shawn Layden, a PlayStation-részleg vezére' /></div><h2 class='vonal_nelkul'>Távozik a Sony-tól Shawn Layden, a PlayStation-részleg vezére</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>2 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/egy-nyilt-vilagu-tech-demo-lesz-a-prologue-cimu-jatek-a-pubg-alkotojatol#comment-edit' title='Belépés a(z) Egy nyílt világú tech demó lesz a Prologue című játék a PUBG alkotójától témába' class='cim'>Egy nyílt világú tech demó lesz a Prologue című játék a PUBG alkotójától</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>2 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/ket-ev-utan-kiderult-hogy-shawn-layden-miert-tavozott-a-sonytol#comment-edit' title='Belépés a(z) Két év után kiderült, hogy Shawn Layden miért távozott a Sony-tól témába' class='cim'>Két év után kiderült, hogy Shawn Layden miért távozott a Sony-tól</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Patrik94' title='Patrik94 profilja'><img src='avatars/thumb_56/37616.png' alt='Patrik94 profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Patrik94' title='Patrik94 profilja'><h2>Patrik94</h2></a><span>1 órája és  38 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-battlefield-2042-specialistai-kerulnek-fokuszba-az-uj-gameplay-videoban#comment-edit' title='Belépés a(z) A Battlefield 2042 specialistái kerülnek fókuszba az új gameplay videóban témába' class='cim'>A Battlefield 2042 specialistái kerülnek fókuszba az új gameplay videóban</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Patrik94' title='Patrik94 profilja'><img src='avatars/thumb_56/37616.png' alt='Patrik94 profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Patrik94' title='Patrik94 profilja'><h2>Patrik94</h2></a><span>1 órája és  39 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/egy-nyilt-vilagu-tech-demo-lesz-a-prologue-cimu-jatek-a-pubg-alkotojatol#comment-edit' title='Belépés a(z) Egy nyílt világú tech demó lesz a Prologue című játék a PUBG alkotójától témába' class='cim'>Egy nyílt világú tech demó lesz a Prologue című játék a PUBG alkotójától</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>1 órája és  40 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/javitjak-a-babylons-fall-grafikajat-es-jatekmenetet-a-negativ-visszajelzesek-nyoman#comment-edit' title='Belépés a(z) Javítják a Babylon&#39;s Fall grafikáját és játékmenetét a negatív visszajelzések nyomán témába' class='cim'>Javítják a Babylon&#39;s Fall grafikáját és játékmenetét a negatív visszajelzések nyomán</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>1 órája és  41 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/egy-nyilt-vilagu-tech-demo-lesz-a-prologue-cimu-jatek-a-pubg-alkotojatol#comment-edit' title='Belépés a(z) Egy nyílt világú tech demó lesz a Prologue című játék a PUBG alkotójától témába' class='cim'>Egy nyílt világú tech demó lesz a Prologue című játék a PUBG alkotójától</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 7793 <i class='el-icon-comment margin_left_10'></i>11</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, PS5, XBOX SERIES X, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/warhammer-40000-battlesector' title='Warhammer 40,000: Battlesector'>Warhammer 40,000: Battlesector</a></li><li><a href='cikk/kifuto/ghost_of_tsushima_directors_cut' title='Ghost of Tsushima Director&#39;s Cut'>Ghost of Tsushima Director&#39;s Cut</a></li><li><a href='cikk/kifuto/humankind' title='Humankind'>Humankind</a></li><li><a href='cikk/kifuto/neo-the-world-ends-with-you' title='NEO: The World Ends with You'>NEO: The World Ends with You</a></li><li><a href='cikk/lathataron/back-4-blood' title='Back 4 Blood'>Back 4 Blood</a></li><li><a href='cikk/kifuto/cris-tales' title='Cris Tales'>Cris Tales</a></li><li><a href='cikk/kifuto/f1-2021' title='F1 2021'>F1 2021</a></li><li><a href='cikk/kifuto/legend-of-mana' title='Legend of Mana'>Legend of Mana</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/lathataron/back-4-blood' title='Back 4 Blood' class='title'>Back 4 Blood</a></li><li><a href='cikk/cinemachannel/uj-mult' title='Új múlt' class='title'>Új múlt</a></li><li><a href='cikk/kifuto/neo-the-world-ends-with-you' title='NEO: The World Ends with You' class='title'>NEO: The World Ends with You</a></li><li><a href='cikk/cinemachannel/free-guy' title='Free Guy' class='title'>Free Guy</a></li><li><a href='cikk/cinemachannel/az-ongyilkos-osztag' title='Az Öngyilkos Osztag' class='title'>Az Öngyilkos Osztag</a></li><li><a href='cikk/kifuto/cris-tales' title='Cris Tales' class='title'>Cris Tales</a></li><li><a href='cikk/kifuto/humankind' title='Humankind' class='title'>Humankind</a></li><li><a href='cikk/hardverzona/acer-nitro-5-2021-teszt-meg-haragosabb-a-bivaly' title='Acer Nitro 5 (2021) teszt - még haragosabb a bivaly' class='title'>Acer Nitro 5 (2021) teszt - még haragosabb a bivaly</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/Koronavírus/0' title='Koronavírus'>Koronavírus</a></li><li><a href='keresesek/mindenhol/játékok/0' title='játékok'>játékok</a></li><li><a href='keresesek/mindenhol/és/0' title='és'>és</a></li><li><a href='keresesek/mindenhol/xbox/0' title='xbox'>xbox</a></li><li><a href='keresesek/mindenhol/kezd/0' title='kezd'>kezd</a></li><li><a href='keresesek/mindenhol/éven/0' title='éven'>éven</a></li><li><a href='keresesek/mindenhol/videojáték/0' title='videojáték'>videojáték</a></li><li><a href='keresesek/mindenhol/torrent.eval.hu/0' title='torrent.eval.hu'>torrent.eval.hu</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/nyelvi csomagok/0' title='nyelvi csomagok'>nyelvi csomagok</a></li><li><a href='keresesek/mindenhol/soul edge/0' title='soul edge'>soul edge</a></li><li><a href='keresesek/mindenhol/mash/0' title='mash'>mash</a></li><li><a href='keresesek/mindenhol/youtu/0' title='youtu'>youtu</a></li><li><a href='keresesek/mindenhol/ismét/0' title='ismét'>ismét</a></li><li><a href='keresesek/mindenhol/NYR/0' title='NYR'>NYR</a></li><li><a href='keresesek/mindenhol/feed/0' title='feed'>feed</a></li><li><a href='keresesek/mindenhol/developer/0' title='developer'>developer</a></li><li><a href='keresesek/mindenhol/zárt/0' title='zárt'>zárt</a></li><li><a href='keresesek/mindenhol/cry/0' title='cry'>cry</a></li><li><a href='keresesek/mindenhol/fizető/0' title='fizető'>fizető</a></li><li><a href='keresesek/mindenhol/ocean/0' title='ocean'>ocean</a></li><li><a href='keresesek/mindenhol/AME/0' title='AME'>AME</a></li><li><a href='keresesek/mindenhol/dubaj/0' title='dubaj'>dubaj</a></li><li><a href='keresesek/mindenhol/ESE/0' title='ESE'>ESE</a></li><li><a href='keresesek/mindenhol/tek/0' title='tek'>tek</a></li><li><a href='keresesek/mindenhol/aoc/0' title='aoc'>aoc</a></li><li><a href='keresesek/mindenhol/halad/0' title='halad'>halad</a></li><li><a href='keresesek/mindenhol/avazat/0' title='avazat'>avazat</a></li><li><a href='keresesek/mindenhol/dka/0' title='dka'>dka</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2021 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 290</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>


</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


