<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Jövő márciusban érkezik a Final Fantasy VII Remake | Hírblock | Game Channel</title>
	<meta name='description' content='Most már teljesen biztos, hogy nem számíthatunk idén a Final Fantasy VII Remake megjelenésére, a Square Enix ugyanis egy nagyszabású...' />
	<meta name='keywords' content='megjelenés, Final Fantasy VII Remake, 2020, március, JRPG' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="Maniac" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Jövő márciusban érkezik a Final Fantasy VII Remake" />
	<meta itemprop="description" content="Most már teljesen biztos, hogy nem számíthatunk idén a Final Fantasy VII Remake megjelenésére, a Square Enix ugyanis egy nagyszabású..." />

	<meta property="og:title" content="Jövő márciusban érkezik a Final Fantasy VII Remake" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/jovo-marciusban-erkezik-a-final-fantasy-vii-remake" />
	<meta property="og:description" content="Most már teljesen biztos, hogy nem számíthatunk idén a Final Fantasy VII Remake megjelenésére, a Square Enix ugyanis egy nagyszabású..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/jovo-marciusban-erkezik-a-final-fantasy-vii-remake_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/jovo-marciusban-erkezik-a-final-fantasy-vii-remake_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/jovo-marciusban-erkezik-a-final-fantasy-vii-remake_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / gamechannel.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bV.rCw917.JR_feffVy5PGZV.j11LnsiD2RKDxWS8yb.37';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</head>




<style type='text/css'>
@media all and (min-width: 1140px) {
body {
	background: #141414 url(images/skin_predatorshop.jpg) no-repeat top center;
}
#header_wrap {
<!--margin-top: 50px;-->
}
.poszterkozepen {
<!--margin-top: 100px;-->
}
.header {
<!--margin-top: 100px;-->
}
}
</style>

<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Steam OS</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/jovo-marciusban-erkezik-a-final-fantasy-vii-remake'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<div style="float:left;width:100%;height:100%;position:fixed;background:transparent;z-index:0;" onmouseover="this.style.cursor='pointer';" onclick="window.open('/libs/banner_extra_kattintas.php?bannernev=Predatorshop201906&banner_link=https%3A%2F%2Fwww.predatorshop.hu')"></div>

<style>
@media all and (min-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
@media all and (max-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
</style>

<div id='skin_kihagyas' style="width:100%"></div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/jovo-marciusban-erkezik-a-final-fantasy-vii-remake_1.jpg' class='thickbox' rel='jovo-marciusban-erkezik-a-final-fantasy-vii-remake' title='Jövő márciusban érkezik a Final Fantasy VII Remake'><h1 class='kepre_cim'>Jövő márciusban érkezik a Final Fantasy VII Remake</h1></a>

<div class='kepre_es'><a href='platform/ps4' target='_blank' title='Minden ps4 hír, cikk listázása'><div class='kepre_ir_platform bgc_ps4'>ps4</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2019. június 10. 08:00'><span class='el-icon-time'></span>2019. június 10.</div><div class='kepre_olvasva'><span title='Eddig 325 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>325</span><span title='Jelenleg 8 olvassa'><span class='el-icon-group cikkben_icon'></span>8</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/jovo-marciusban-erkezik-a-final-fantasy-vii-remake_1.jpg' class='thickbox nagyithato' rel='jovo-marciusban-erkezik-a-final-fantasy-vii-remake' title='Jövő márciusban érkezik a Final Fantasy VII Remake'><img src='kep.php?kep=pictures/hirblock/jovo-marciusban-erkezik-a-final-fantasy-vii-remake_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/Maniac' title='Nézd meg Maniac profilját, jelöld barátnak!' alt='Maniac profilja, adatai'><img src='avatars/thumb_100/7505.jpg' class=' online' alt='Maniac profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd Maniac írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>Maniac</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Most már teljesen biztos, hogy nem számíthatunk idén a <a href='jatekok/final-fantasy-vii-remake/3687' title='Képek, cikkek, videók a(z) Final Fantasy VII Remake adatlapján' target='_blank'>Final Fantasy VII Remake</a> megjelenésére, a Square Enix ugyanis egy nagyszabású eseményhez kapcsolódva, egy friss trailer társaságában pontos premierdátumot tűzött ki a feldolgozáshoz.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><a href='libs/banner_kattintas.php?banner_kattint=132' target='_blank' title='ROG ZEPHYRUS S' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/GX701_745x300.jpg' class='banner' /></a></center></div>	<!-- google_ad_section_start -->
	<br /> Kaliforniában ugyanis egy a Final Fantasy VII zenéire alapozó nagy koncertet szerveztek a játék kedvelőinek, amihez egy kedvcsinálót is összedobtak, mely az E3 miatt éppen kapóra jött, de a képsoroknál sokkal lényegesebbek a legutolsó másodpercek.<br/><br/>A videón ugyanis felbukkant egy megjelenési dátum, vagyis most már teljesen biztosak lehetünk benne, hogy a <a href='jatekok/final-fantasy-vii-remake/3687' title='Képek, cikkek, videók a(z) Final Fantasy VII Remake adatlapján' target='_blank'>Final Fantasy VII Remake</a> csak jövőre jelenhet majd meg, méghozzá <b>napra pontosan 2020. március 3-án</b>.<br/><br/><iframe width='744' height='400' src='https://www.youtube.com/embed/aTCmN8TtkgQ' frameborder='0' allowfullscreen></iframe><p class='jobbra'><a href='video/jovo-marciusban-erkezik-a-final-fantasy-vii-remake' target='_blank' title='Nézd a(z) Jövő márciusban érkezik a Final Fantasy VII Remake videót nagyban!'>Nézd nagyban ezt a videót!</a></p><br /><br />	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/jovo-marciusban-erkezik-a-final-fantasy-vii-remake&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/jovo-marciusban-erkezik-a-final-fantasy-vii-remake" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=68971' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-jovo-marciusban-erkezik-a-final-fantasy-vii-remake' title='Jövő márciusban érkezik a Final Fantasy VII Remake - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='no_margin no_padding'></div><div class='comment_szam'>2 hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div><div class='comment-container'><div class='comment-left'><a href='adatlap/Tommy' title='Tommy profilja'><img alt='' src='avatars/thumb_100/13.jpg' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Tommy' title='Tommy profilja'><h2>Tommy</h2></a><span>36 perce</span></div>
<div class='comment-content'><p>Úgyis csúszik majd... <img src='/design/smileys/biggrin.png' style='height:18px;vertical-align: middle;'></p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/jovo-marciusban-erkezik-a-final-fantasy-vii-remake/62212/375803/cikk/68971/cikk*hirblock*jovo-marciusban-erkezik-a-final-fantasy-vii-remake' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=375803' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div><div class='comment-container even'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img alt='' src='avatars/thumb_100/238.jpg' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>38 perce</span></div>
<div class='comment-content'><p>Jövő tavasz nagyon kemény lesz, rengeteg játékmegjelenést datáltak oda! <img src='/design/smileys/surprised.png' style='height:18px;vertical-align: middle;'></p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/jovo-marciusban-erkezik-a-final-fantasy-vii-remake/62212/375799/cikk/68971/cikk*hirblock*jovo-marciusban-erkezik-a-final-fantasy-vii-remake' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=375799' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/3687.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Final Fantasy VII Remake</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:68px;height:24px;background:#fff;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/final+fantasy+vii+remake/0' title='Vedd meg most a(z) Final Fantasy VII Remake játékot!' target='_blank'><img src='http://play247.hu/images/logo.svg' style='height:20px;padding-top:2px;padding-right:5px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>nincs ár</div><a href='jatekok/final-fantasy-vii-remake/3687' title='Tovább a(z) Final Fantasy VII Remake adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><div style='display:hidden;top:-100px;left:-100px;width:0px;height:0px;'><IFRAME SRC="http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=28517048&PluID=0&ord=[timestamp]&rtu=-1" frameborder='0' height='1px' width='1px' scrolling='no' marginheight='0' marginwidth='0'></IFRAME></div><center><a href='libs/banner_kattintas.php?banner_kattint=90' target='_blank' title='Days of Play' rel='nofollow'><img src='banner/DOP-336x280.jpg' class='banner' /></a></center><br /><div class='cl'>&nbsp;</div>
<a href='esemenyek/E3+2019' title='E3 2019 hírek, cikkek, konferenciák, videók, trailerek' target='_blank'><div style='float:left;width:336px;height:90px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='kep_mod.php?kep=http://www.gamechannel.hu/esemeny_kepek/e3_2019.jpg&normalx=336' style='width:336px;height:90px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Minden hír, videó és cikk</div>

<div style='left:15px;bottom:11px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>E3 2019</div></a></div>
<div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/xbox-onera-is-jon-a-final-fantasy-vii-remake' title='Xbox One-ra is jön a Final Fantasy VII Remake?'><img src='thumb_pictures/hirblock/xbox-onera-is-jon-a-final-fantasy-vii-remake_1.jpg' class='fordul' width='336' height='189' title='Xbox One-ra is jön a Final Fantasy VII Remake?' alt='Xbox One-ra is jön a Final Fantasy VII Remake?' /></div><h2 class='vonal_nelkul'>Xbox One-ra is jön a Final Fantasy VII Remake?</h2></a></p><div class='post-img'><a href='cikk/hirblock/epizodokra-bontjak-a-final-fantasy-vii-remakeet' title='Epizódokra bontják a Final Fantasy VII Remake-et'><img src='thumb_pictures/hirblock/epizodokra-bontjak-a-final-fantasy-vii-remakeet_1.jpg' class='fordul' width='336' height='189' title='Epizódokra bontják a Final Fantasy VII Remake-et' alt='Epizódokra bontják a Final Fantasy VII Remake-et' /></div><h2 class='vonal_nelkul'>Epizódokra bontják a Final Fantasy VII Remake-et</h2></a></p><div class='post-img'><a href='cikk/hirblock/oriasi-bejelentesek-varhatoak-a-final-fantasy-vii-remake-kapcsan' title='Óriási bejelentések várhatóak a Final Fantasy VII Remake kapcsán'><img src='thumb_pictures/hirblock/oriasi-bejelentesek-varhatoak-a-final-fantasy-vii-remake-kapcsan_1.jpg' class='fordul' width='336' height='189' title='Óriási bejelentések várhatóak a Final Fantasy VII Remake kapcsán' alt='Óriási bejelentések várhatóak a Final Fantasy VII Remake kapcsán' /></div><h2 class='vonal_nelkul'>Óriási bejelentések várhatóak a Final Fantasy VII Remake kapcsán</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Tommy' title='Tommy profilja'><img src='avatars/thumb_56/13.jpg' alt='Tommy profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Tommy' title='Tommy profilja'><h2>Tommy</h2></a><span>36 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/jovo-marciusban-erkezik-a-final-fantasy-vii-remake#comment-edit' title='Belépés a(z) Jövő márciusban érkezik a Final Fantasy VII Remake témába' class='cim'>Jövő márciusban érkezik a Final Fantasy VII Remake</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Tommy' title='Tommy profilja'><img src='avatars/thumb_56/13.jpg' alt='Tommy profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Tommy' title='Tommy profilja'><h2>Tommy</h2></a><span>36 perce</span></div>
<div class='comment-content'><p><a href='cikk/exkluziv/bethesda-e3-2019-osszefoglalo#comment-edit' title='Belépés a(z) Bethesda E3 2019 összefoglaló témába' class='cim'>Bethesda E3 2019 összefoglaló</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Tommy' title='Tommy profilja'><img src='avatars/thumb_56/13.jpg' alt='Tommy profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Tommy' title='Tommy profilja'><h2>Tommy</h2></a><span>37 perce</span></div>
<div class='comment-content'><p><a href='cikk/exkluziv/microsoft-e3-2019-osszefoglalo#comment-edit' title='Belépés a(z) Microsoft E3 2019 összefoglaló témába' class='cim'>Microsoft E3 2019 összefoglaló</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>38 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/uj-jatekkal-keszulnek-az-a-way-out-fejlesztoi#comment-edit' title='Belépés a(z) Új játékkal készülnek az A Way Out fejlesztői témába' class='cim'>Új játékkal készülnek az A Way Out fejlesztői</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>38 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/jovo-marciusban-erkezik-a-final-fantasy-vii-remake#comment-edit' title='Belépés a(z) Jövő márciusban érkezik a Final Fantasy VII Remake témába' class='cim'>Jövő márciusban érkezik a Final Fantasy VII Remake</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>40 perce</span></div>
<div class='comment-content'><p><a href='cikk/exkluziv/microsoft-e3-2019-osszefoglalo#comment-edit' title='Belépés a(z) Microsoft E3 2019 összefoglaló témába' class='cim'>Microsoft E3 2019 összefoglaló</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 927 <i class='el-icon-comment margin_left_10'></i>7</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/uboat' title='Uboat'>Uboat</a></li><li><a href='cikk/kifuto/rage-2' title='Rage 2'>Rage 2</a></li><li><a href='cikk/kifuto/swine-hd-remaster' title='S.W.I.N.E. HD Remaster'>S.W.I.N.E. HD Remaster</a></li><li><a href='cikk/kifuto/a-plague-tale-innocence' title='A Plague Tale: Innocence'>A Plague Tale: Innocence</a></li><li><a href='cikk/kifuto/sniper-elite-v2-remastered' title='Sniper Elite V2 Remastered'>Sniper Elite V2 Remastered</a></li><li><a href='cikk/kifuto/team-sonic-racing' title='Team Sonic Racing'>Team Sonic Racing</a></li><li><a href='cikk/kifuto/total-war-three-kingdoms' title='Total War: Three Kingdoms'>Total War: Three Kingdoms</a></li><li><a href='cikk/kifuto/world-war-z' title='World War Z'>World War Z</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/team-sonic-racing' title='Team Sonic Racing' class='title'>Team Sonic Racing</a></li><li><a href='cikk/kifuto/sniper-elite-v2-remastered' title='Sniper Elite V2 Remastered' class='title'>Sniper Elite V2 Remastered</a></li><li><a href='cikk/cinemachannel/aladdin' title='Aladdin' class='title'>Aladdin</a></li><li><a href='cikk/kifuto/total-war-three-kingdoms' title='Total War: Three Kingdoms' class='title'>Total War: Three Kingdoms</a></li><li><a href='cikk/exkluziv/a-videojatek-csak-a-gyerekeknek-valo-egy-kutatas-szerint-az-idosek-is-imadjak' title='A videojáték csak a gyerekeknek való? Egy kutatás szerint az idősek is imádják!' class='title'>A videojáték csak a gyerekeknek való? Egy kutatás szerint az idősek is imádják!</a></li><li><a href='cikk/hardverzona/asus-tuf-gaming-fx505du-es-fx705dy-teszt' title='ASUS TUF Gaming FX505DU és FX705DY teszt' class='title'>ASUS TUF Gaming FX505DU és FX705DY teszt</a></li><li><a href='cikk/cinemachannel/john-wick-3-felvonas--parabellum' title='John Wick: 3. felvonás - Parabellum' class='title'>John Wick: 3. felvonás - Parabellum</a></li><li><a href='cikk/kifuto/a-plague-tale-innocence' title='A Plague Tale: Innocence' class='title'>A Plague Tale: Innocence</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/guardian/0' title='guardian'>guardian</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li><li><a href='keresesek/mindenhol/pokoli szomszédok 1/0' title='pokoli szomszédok 1'>pokoli szomszédok 1</a></li><li><a href='keresesek/mindenhol/switch/0' title='switch'>switch</a></li><li><a href='keresesek/mindenhol/total warrior/0' title='total warrior'>total warrior</a></li><li><a href='keresesek/mindenhol/szoftver/0' title='szoftver'>szoftver</a></li><li><a href='keresesek/mindenhol/router/0' title='router'>router</a></li><li><a href='keresesek/mindenhol/toshiba billentyűzet/0' title='toshiba billentyűzet'>toshiba billentyűzet</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/életerő/0' title='életerő'>életerő</a></li><li><a href='keresesek/mindenhol/u11/0' title='u11'>u11</a></li><li><a href='keresesek/mindenhol/ UT/0' title=' UT'> UT</a></li><li><a href='keresesek/mindenhol/egyesíti/0' title='egyesíti'>egyesíti</a></li><li><a href='keresesek/mindenhol/alienware/0' title='alienware'>alienware</a></li><li><a href='keresesek/mindenhol/kickboxer/0' title='kickboxer'>kickboxer</a></li><li><a href='keresesek/mindenhol/wrc/0' title='wrc'>wrc</a></li><li><a href='keresesek/mindenhol/nyilvánosan/0' title='nyilvánosan'>nyilvánosan</a></li><li><a href='keresesek/mindenhol/konzolokat/0' title='konzolokat'>konzolokat</a></li><li><a href='keresesek/mindenhol/csi deadly intent/0' title='csi deadly intent'>csi deadly intent</a></li><li><a href='keresesek/mindenhol/szolgáltatói/0' title='szolgáltatói'>szolgáltatói</a></li><li><a href='keresesek/mindenhol/felhő alapú/0' title='felhő alapú'>felhő alapú</a></li><li><a href='keresesek/mindenhol/beoplay/0' title='beoplay'>beoplay</a></li><li><a href='keresesek/mindenhol/túlzottan/0' title='túlzottan'>túlzottan</a></li><li><a href='keresesek/mindenhol/Crash Course/0' title='Crash Course'>Crash Course</a></li><li><a href='keresesek/mindenhol/apm/0' title='apm'>apm</a></li><li><a href='keresesek/mindenhol/tuf/0' title='tuf'>tuf</a></li><li><a href='keresesek/mindenhol/call of du/0' title='call of du'>call of du</a></li><li><a href='keresesek/mindenhol/ölykök/0' title='ölykök'>ölykök</a></li><li><a href='keresesek/mindenhol/viszik/0' title='viszik'>viszik</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2019 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'>

	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/gery1113' title='gery1113 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/37565.png' alt='gery1113 profilja' width='30' height='30' /></a><a href='adatlap/latyak5' title='latyak5 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/37882.jpg' alt='latyak5 profilja' width='30' height='30' /></a><a href='adatlap/WickedSick' title='WickedSick profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/38183.jpg' alt='WickedSick profilja' width='30' height='30' /></a><a href='adatlap/marco' title='marco profilja - Rangja: Főszerkesztő'><img src='avatars/thumb_50/2842.jpg' alt='marco profilja' width='30' height='30' /></a><a href='adatlap/Maniac' title='Maniac profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/7505.jpg' alt='Maniac profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


