<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Itt az első kép a Castlevania anime harmadik évadáról | Hírblock | Game Channel</title>
	<meta name='description' content='A Netflix közbenjárásával hamarosan elrajtolhat majd a Castlevania animációs sorozat harmadik szezonja, amihez most a széria hivatalos...' />
	<meta name='keywords' content='anime, Castlevania, harmadik évad, Netflix' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="Maniac" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Itt az első kép a Castlevania anime harmadik évadáról" />
	<meta itemprop="description" content="A Netflix közbenjárásával hamarosan elrajtolhat majd a Castlevania animációs sorozat harmadik szezonja, amihez most a széria hivatalos..." />

	<meta property="og:title" content="Itt az első kép a Castlevania anime harmadik évadáról" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol" />
	<meta property="og:description" content="A Netflix közbenjárásával hamarosan elrajtolhat majd a Castlevania animációs sorozat harmadik szezonja, amihez most a széria hivatalos..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>

</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Steam OS</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol_1.jpg' class='thickbox' rel='itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol' title='Itt az első kép a Castlevania anime harmadik évadáról'><h1 class='kepre_cim'>Itt az első kép a Castlevania anime harmadik évadáról</h1></a>

<div class='kepre_es'><a href='platform/fuggetlen' target='_blank' title='Minden független hír, cikk listázása'><div class='kepre_ir_platform bgc_fuggetlen'>független</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2020. január 21. 13:43'><span class='el-icon-time'></span>2020. január 21.</div><div class='kepre_olvasva'><span title='Eddig 46 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>46</span><span title='Jelenleg 8 olvassa'><span class='el-icon-group cikkben_icon'></span>8</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol_1.jpg' class='thickbox nagyithato' rel='itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol' title='Itt az első kép a Castlevania anime harmadik évadáról'><img src='kep.php?kep=pictures/hirblock/itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/Maniac' title='Nézd meg Maniac profilját, jelöld barátnak!' alt='Maniac profilja, adatai'><img src='avatars/thumb_100/7505.jpg' class=' online' alt='Maniac profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd Maniac írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>Maniac</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>A Netflix közbenjárásával hamarosan elrajtolhat majd a Castlevania animációs sorozat harmadik szezonja, amihez most a széria hivatalos Twitter-csatornáján felbukkant az első képkocka, mely egyben meg is erősítette az új évad érkezését.</div>	<!-- google_ad_section_end -->
	<div class='valaszto' style='margin-top:20px;margin-bottom:0px;padding-bottom:0px;'>&nbsp;</div>	<!-- google_ad_section_start -->
	<br /> Merthogy csak úgy, ok nélkül nem szokás lecserélni egy Twitter-csatorna fejlécének képét, pláne egy olyanra, ami <b>határozottan a folytatásra utal</b>, hiszen korábban így még soha nem láthattuk a Belmont klán tagjait, akik ugyebár az anime főszereplői.<br/><br /><div class='post-img'><a href='pictures/hirblock/itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol_2.jpg' class='thickbox' rel='itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol' title='Itt az első kép a Castlevania anime harmadik évadáról - 2. kép'><img src='kep.php?kep=pictures/hirblock/itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol_2.jpg&normalx=744' title='Itt az első kép a Castlevania anime harmadik évadáról - 2. kép' alt='Itt az első kép a Castlevania anime harmadik évadáról - 2. kép' class='big_img' /></a></div><div class='cl' style='margin-bottom:20px;'><br /></div>Bár elég nyilvánvaló, hogy a Netflix kiadta a parancsot a folytatásra, egyelőre azonban még semmiféle részlet nem látott napvilágot arról, hogy mire számíthatunk a Castlevania anime harmadik szezonjáról, így a konkrétumokra egyelőre még kénytelenek vagyunk türelmesen várni.	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=71594' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-itt-az-elso-kep-a-castlevania-anime-harmadik-evadarol' title='Itt az első kép a Castlevania anime harmadik évadáról - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/a-castlevania-netflixsorozat-harmadik-evadat-vezethettek-fel-ujevi-koszontojukben-az-alkotok' title='A Castlevania Netflix-sorozat harmadik évadát vezethették fel újévi köszöntőjükben az alkotók'><img src='thumb_pictures/hirblock/a-castlevania-netflixsorozat-harmadik-evadat-vezethettek-fel-ujevi-koszontojukben-az-alkotok_1.jpg' class='fordul' width='336' height='189' title='A Castlevania Netflix-sorozat harmadik évadát vezethették fel újévi köszöntőjükben az alkotók' alt='A Castlevania Netflix-sorozat harmadik évadát vezethették fel újévi köszöntőjükben az alkotók' /></div><h2 class='vonal_nelkul'>A Castlevania Netflix-sorozat harmadik évadát vezethették fel újévi köszöntőjükben az alkotók</h2></a></p><div class='post-img'><a href='cikk/hirblock/hoppa-napokon-belul-megjelenik-a-castlevania-harmadik-szezonja' title='Hoppá: napokon belül megjelenik a Castlevania harmadik szezonja!'><img src='thumb_pictures/hirblock/hoppa-napokon-belul-megjelenik-a-castlevania-harmadik-szezonja_1.jpg' class='fordul' width='336' height='189' title='Hoppá: napokon belül megjelenik a Castlevania harmadik szezonja!' alt='Hoppá: napokon belül megjelenik a Castlevania harmadik szezonja!' /></div><h2 class='vonal_nelkul'>Hoppá: napokon belül megjelenik a Castlevania harmadik szezonja!</h2></a></p><div class='post-img'><a href='cikk/hirblock/animacios-sorozat-keszul-a-far-cry-3-blood-dragon-alapjan-raadasul-nem-is-akarkivel' title='Animációs sorozat készül a Far Cry 3: Blood Dragon alapján, ráadásul nem is akárkivel'><img src='thumb_pictures/hirblock/animacios-sorozat-keszul-a-far-cry-3-blood-dragon-alapjan-raadasul-nem-is-akarkivel_1.jpg' class='fordul' width='336' height='189' title='Animációs sorozat készül a Far Cry 3: Blood Dragon alapján, ráadásul nem is akárkivel' alt='Animációs sorozat készül a Far Cry 3: Blood Dragon alapján, ráadásul nem is akárkivel' /></div><h2 class='vonal_nelkul'>Animációs sorozat készül a Far Cry 3: Blood Dragon alapján, ráadásul nem is akárkivel</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>40 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/humoros-es-egyben-erdekes-videot-kaptunk-arrol-hogy-keszult-a-monster-hunter-world#comment-edit' title='Belépés a(z) Humoros és egyben érdekes videót kaptunk arról, hogy készült a Monster Hunter World témába' class='cim'>Humoros és egyben érdekes videót kaptunk arról, hogy készült a Monster Hunter World</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>45 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/minden-honapban-uj-sonichireket-igert-a-sega#comment-edit' title='Belépés a(z) Minden hónapban új Sonic-híreket ígért a Sega témába' class='cim'>Minden hónapban új Sonic-híreket ígért a Sega</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>49 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/sajat-kontrollert-keszitett-beteg-kislanyanak-egy-apuka-hogy-szabadon-zeldazhasson#comment-edit' title='Belépés a(z) Saját kontrollert készített beteg kislányának egy apuka, hogy szabadon Zeldázhasson témába' class='cim'>Saját kontrollert készített beteg kislányának egy apuka, hogy szabadon Zeldázhasson</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><img src='avatars/thumb_56/35569.jpg' alt='petrovicsz profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><h2>petrovicsz</h2></a><span>52 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/demot-kap-a-yookalaylee-and-the-impossible-lair#comment-edit' title='Belépés a(z) Demót kap a Yooka-Laylee and the Impossible Lair témába' class='cim'>Demót kap a Yooka-Laylee and the Impossible Lair</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><img src='avatars/thumb_56/35569.jpg' alt='petrovicsz profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><h2>petrovicsz</h2></a><span>54 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/sajat-kontrollert-keszitett-beteg-kislanyanak-egy-apuka-hogy-szabadon-zeldazhasson#comment-edit' title='Belépés a(z) Saját kontrollert készített beteg kislányának egy apuka, hogy szabadon Zeldázhasson témába' class='cim'>Saját kontrollert készített beteg kislányának egy apuka, hogy szabadon Zeldázhasson</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>3 órája és  1 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/nagyon-vad-pletyka-sejteti-a-the-last-of-us-part-2-pcs-megjeleneset#comment-edit' title='Belépés a(z) Nagyon vad pletyka sejteti a The Last of Us Part 2 PC-s megjelenését témába' class='cim'>Nagyon vad pletyka sejteti a The Last of Us Part 2 PC-s megjelenését</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 2269 <i class='el-icon-comment margin_left_10'></i>9</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, PS5, XBOX SERIES X, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/life-is-strange-2' title='Life is Strange 2'>Life is Strange 2</a></li><li><a href='cikk/kifuto/civilization-vi-konzol' title='Civilization VI (konzol)'>Civilization VI (konzol)</a></li><li><a href='cikk/kifuto/tokyo-ghoulre-call-to-exist' title='Tokyo Ghoul:re CALL to EXIST'>Tokyo Ghoul:re CALL to EXIST</a></li><li><a href='cikk/kifuto/jumanji-the-video-game' title='Jumanji: The Video Game'>Jumanji: The Video Game</a></li><li><a href='cikk/kifuto/star-wars-jedi-fallen-order' title='Star Wars Jedi: Fallen Order'>Star Wars Jedi: Fallen Order</a></li><li><a href='cikk/kifuto/need-for-speed-heat' title='Need for Speed Heat'>Need for Speed Heat</a></li><li><a href='cikk/kifuto/red-dead-redemption-2-pc' title='Red Dead Redemption 2 (PC)'>Red Dead Redemption 2 (PC)</a></li><li><a href='cikk/kifuto/yakuza-4-remastered' title='Yakuza 4 Remastered'>Yakuza 4 Remastered</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/life-is-strange-2' title='Life is Strange 2' class='title'>Life is Strange 2</a></li><li><a href='cikk/cinemachannel/kemesitve' title='Kémesítve' class='title'>Kémesítve</a></li><li><a href='cikk/exkluziv/ezek-voltak-szerintunk-2019-legjobb-videojatekai' title='Ezek voltak szerintünk 2019 legjobb videojátékai' class='title'>Ezek voltak szerintünk 2019 legjobb videojátékai</a></li><li><a href='cikk/exkluziv/ezek-lesznek-szerintunk-2020-legjobb-videojatekai' title='Ezek lesznek szerintünk 2020 legjobb videojátékai' class='title'>Ezek lesznek szerintünk 2020 legjobb videojátékai</a></li><li><a href='cikk/cinemachannel/arok' title='Árok' class='title'>Árok</a></li><li><a href='cikk/hirblock/vice-city-lelegzetelallitoan-nez-ki-ezzel-a-gta-v-moddal' title='Vice City lélegzetelállítóan néz ki ezzel a GTA V moddal' class='title'>Vice City lélegzetelállítóan néz ki ezzel a GTA V moddal</a></li><li><a href='cikk/cinemachannel/bad-boys-mindorokke-rosszfiuk' title='Bad Boys: Mindörökké rosszfiúk' class='title'>Bad Boys: Mindörökké rosszfiúk</a></li><li><a href='cikk/hirblock/ha-mar-a-blizzard-nem-csinal-diablo-ii-remastert-akkor-majd-egy-modder-osszehozza' title='Ha már a Blizzard nem csinál Diablo II remastert, akkor majd egy modder összehozza' class='title'>Ha már a Blizzard nem csinál Diablo II remastert, akkor majd egy modder összehozza</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/guardian/0' title='guardian'>guardian</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li><li><a href='keresesek/mindenhol/switch/0' title='switch'>switch</a></li><li><a href='keresesek/mindenhol/pokoli szomszédok 1/0' title='pokoli szomszédok 1'>pokoli szomszédok 1</a></li><li><a href='keresesek/mindenhol/szoftver/0' title='szoftver'>szoftver</a></li><li><a href='keresesek/mindenhol/router/0' title='router'>router</a></li><li><a href='keresesek/mindenhol/total warrior/0' title='total warrior'>total warrior</a></li><li><a href='keresesek/mindenhol/toshiba billentyűzet/0' title='toshiba billentyűzet'>toshiba billentyűzet</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/che/0' title='che'>che</a></li><li><a href='keresesek/mindenhol/móka/0' title='móka'>móka</a></li><li><a href='keresesek/mindenhol/barom/0' title='barom'>barom</a></li><li><a href='keresesek/mindenhol/konzol/0' title='konzol'>konzol</a></li><li><a href='keresesek/mindenhol/inó/0' title='inó'>inó</a></li><li><a href='keresesek/mindenhol/mutatja/0' title='mutatja'>mutatja</a></li><li><a href='keresesek/mindenhol/adj/0' title='adj'>adj</a></li><li><a href='keresesek/mindenhol/exkluzivitás/0' title='exkluzivitás'>exkluzivitás</a></li><li><a href='keresesek/mindenhol/vezérelhető/0' title='vezérelhető'>vezérelhető</a></li><li><a href='keresesek/mindenhol/NHL 15/0' title='NHL 15'>NHL 15</a></li><li><a href='keresesek/mindenhol/age-ben/0' title='age-ben'>age-ben</a></li><li><a href='keresesek/mindenhol/astro/0' title='astro'>astro</a></li><li><a href='keresesek/mindenhol/banshee/0' title='banshee'>banshee</a></li><li><a href='keresesek/mindenhol/processzorai/0' title='processzorai'>processzorai</a></li><li><a href='keresesek/mindenhol/Ál arc/0' title='Ál arc'>Ál arc</a></li><li><a href='keresesek/mindenhol/élet iskolája/0' title='élet iskolája'>élet iskolája</a></li><li><a href='keresesek/mindenhol/micro star international/0' title='micro star international'>micro star international</a></li><li><a href='keresesek/mindenhol/ATI Radeon HD 5970/0' title='ATI Radeon HD 5970'>ATI Radeon HD 5970</a></li><li><a href='keresesek/mindenhol/vudu/0' title='vudu'>vudu</a></li><li><a href='keresesek/mindenhol/break/0' title='break'>break</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2020 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 973</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/Maniac' title='Maniac profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/7505.jpg' alt='Maniac profilja' width='30' height='30' /></a><a href='adatlap/marco' title='marco profilja - Rangja: Főszerkesztő'><img src='avatars/thumb_50/2842.jpg' alt='marco profilja' width='30' height='30' /></a><a href='adatlap/WickedSick' title='WickedSick profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/38183.jpg' alt='WickedSick profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


