<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Elhalasztották az Assassin&#39;s Creed Odyssey első eventjét | Hírblock | Game Channel</title>
	<meta name='description' content='Eredetileg a héten rajtolt volna az Assassin's Creed Odyssey első in-game eventje, viszont a Ubisoft bejelentette, hogy kénytelenek elhalasztani...' />
	<meta name='keywords' content='Ubisoft, Odyssey, Assassins Creed Odyssey, PlayStation 4, Xbox One, PC, event, esemény' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="WickedSick" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Elhalasztották az Assassin&#39;s Creed Odyssey első eventjét" />
	<meta itemprop="description" content="Eredetileg a héten rajtolt volna az Assassin's Creed Odyssey első in-game eventje, viszont a Ubisoft bejelentette, hogy kénytelenek elhalasztani..." />

	<meta property="og:title" content="Elhalasztották az Assassin&#39;s Creed Odyssey első eventjét" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/elhalasztottak-az-assassins-creed-odyssey-elso-eventjet" />
	<meta property="og:description" content="Eredetileg a héten rajtolt volna az Assassin's Creed Odyssey első in-game eventje, viszont a Ubisoft bejelentette, hogy kénytelenek elhalasztani..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/elhalasztottak-az-assassins-creed-odyssey-elso-eventjet.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/elhalasztottak-az-assassins-creed-odyssey-elso-eventjet.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/elhalasztottak-az-assassins-creed-odyssey-elso-eventjet.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-2282525-1']);
  _gaq.push(['_setDomainName', 'gamechannel.hu']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / gamechannel.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bV.rCw917.JR_feffVy5PGZV.j11LnsiD2RKDxWS8yb.37';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</head>




<style type='text/css'>
@media all and (min-width: 1140px) {
body {
	background: #000 url(images/skin_cod_bo4.jpg) no-repeat top center;
}
#header_wrap {
<!--margin-top: 50px;-->
}
.poszterkozepen {
<!--margin-top: 100px;-->
}
.header {
<!--margin-top: 100px;-->
}
}
</style>

<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/elhalasztottak-az-assassins-creed-odyssey-elso-eventjet'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>



<!-- BANNER TRACKING START -->

<!-- BANNER TRACKING STOP -->


<div style="float:left;width:100%;height:100%;position:fixed;background:transparent;z-index:0;" onmouseover="this.style.cursor='pointer';" onclick="window.open('/libs/banner_extra_kattintas.php?bannernev=cod_bo4&banner_link=http%3A%2F%2Fplay247.hu%2Fkiemelt%2FCall%2Bof%2BDuty%2BBlack%2BOps%2BIIII')"></div>

<style>
@media all and (min-width: 1140px) {
#skin_kihagyas {
	height: 90px;
}
}
@media all and (max-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
</style>

<div id='skin_kihagyas' style="width:100%"></div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/elhalasztottak-az-assassins-creed-odyssey-elso-eventjet.jpg' class='thickbox' rel='elhalasztottak-az-assassins-creed-odyssey-elso-eventjet' title='Elhalasztották az Assassin&#39;s Creed Odyssey első eventjét'><h1 class='kepre_cim'>Elhalasztották az Assassin&#39;s Creed Odyssey első eventjét</h1></a>

<div class='kepre_es'><a href='platform/pc' target='_blank' title='Minden pc hír, cikk listázása'><div class='kepre_ir_platform bgc_pc'>pc</div></a><a href='platform/ps4' target='_blank' title='Minden ps4 hír, cikk listázása'><div class='kepre_ir_platform bgc_ps4'>ps4</div></a><a href='platform/xboxone' target='_blank' title='Minden xone hír, cikk listázása'><div class='kepre_ir_platform bgc_xboxone'>xone</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2018. október 18. 19:15'><span class='el-icon-time'></span>2018. október 18.</div><div class='kepre_olvasva'><span title='Eddig 113 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>113</span><span title='Jelenleg 48 olvassa'><span class='el-icon-group cikkben_icon'></span>48</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/elhalasztottak-az-assassins-creed-odyssey-elso-eventjet.jpg' class='thickbox nagyithato' rel='elhalasztottak-az-assassins-creed-odyssey-elso-eventjet' title='Elhalasztották az Assassin&#39;s Creed Odyssey első eventjét'><img src='kep.php?kep=pictures/hirblock/elhalasztottak-az-assassins-creed-odyssey-elso-eventjet.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/WickedSick' title='Nézd meg WickedSick profilját, jelöld barátnak!' alt='WickedSick profilja, adatai'><img src='avatars/thumb_100/38183.jpg' class=' online' alt='WickedSick profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd WickedSick írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>WickedSick</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Eredetileg a héten rajtolt volna az Assassin's Creed Odyssey első in-game eventje, viszont a Ubisoft bejelentette, hogy kénytelenek elhalasztani az eseményt, igaz, nem túl nagy csúsztatásról van szó.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><a href='libs/banner_kattintas.php?banner_kattint=33' target='_blank' title='Call of Duty: Black Ops 4' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/cod-bo4-745x400.jpg' class='banner' /></a></center></div>	<!-- google_ad_section_start -->
	<br /> A tervek szerint október 16-án kellett volna megjelennie a játékban egy Damias the Indifferent nevű alaknak, viszont ahelyett, hogy technikai malőröket kezdett volna ecsetelni a fejlesztőcsapat, úgy döntöttek, hogy <b>inkább egy humorosabb megközelítést választanak a hír megosztásához</b>.<br/><br/><center><blockquote class="twitter-tweet" data-lang="hu"><p lang="en" dir="ltr">PSA: This week's live event was canceled - apologies for the inconvenience.<br><br>Rumor has it that Damais bailed at the very last minute. Apparently, he was intimidated by the idea of facing the misthios. He'll give you a fair fight as soon as we track him down. ?? <a href="https://t.co/8NkluGgPkw">pic.twitter.com/8NkluGgPkw</a></p>? Assassin's Creed (@assassinscreed) <a href="https://twitter.com/assassinscreed/status/1052652788243726338?ref_src=twsrc%5Etfw">2018. október 17.</a></blockquote><br/><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center><br/>Ha minden igaz, akkor október 23-ától visszaáll az élet rendje, és a tervek szerint haladnak majd az eventek, így tényleg csak pár napos csúszásról van szó, vélhetőleg ezt még az is megbocsájtja, aki egyébként már vágta a centit Damias the Indifferent megjelenéséig.	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/elhalasztottak-az-assassins-creed-odyssey-elso-eventjet&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 63px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:1px;'>

<div class="g-plusone" data-size="tall"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


</div><div class='entry_like'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/elhalasztottak-az-assassins-creed-odyssey-elso-eventjet" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=65973' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-elhalasztottak-az-assassins-creed-odyssey-elso-eventjet' title='Elhalasztották az Assassin&#39;s Creed Odyssey első eventjét - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/3482.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Assassin&#39;s Creed Odyssey</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:68px;height:24px;background:#fff;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/assassin%26%2339%3Bs+creed+odyssey/0' title='Vedd meg most a(z) Assassin&#39;s Creed Odyssey játékot!' target='_blank'><img src='http://play247.hu/images/logo.svg' style='height:20px;padding-top:2px;padding-right:5px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>17.790 Ft-tól</a></div><a href='jatekok/assassins-creed-odyssey/3482' title='Tovább a(z) Assassin&#39;s Creed Odyssey adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/assassins-creed-odyssey-maris-szuletett-egy-zsenialis-kassandra-cosplay' title='Assassin&#39;s Creed Odyssey: máris született egy zseniális Kassandra cosplay'><img src='thumb_pictures/hirblock/assassins-creed-odyssey-maris-szuletett-egy-zsenialis-kassandra-cosplay.jpg' class='fordul' width='336' height='189' title='Assassin&#39;s Creed Odyssey: máris született egy zseniális Kassandra cosplay' alt='Assassin&#39;s Creed Odyssey: máris született egy zseniális Kassandra cosplay' /></div><h2 class='vonal_nelkul'>Assassin&#39;s Creed Odyssey: máris született egy zseniális Kassandra cosplay</h2></a></p><div class='post-img'><a href='cikk/hirblock/brutalisan-jol-fogy-az-assassins-creed-odyssey-maris-rekordot-dontott' title='Brutálisan jól fogy az Assassin&#39;s Creed Odyssey, máris rekordot döntött'><img src='thumb_pictures/hirblock/brutalisan-jol-fogy-az-assassins-creed-odyssey-maris-rekordot-dontott.jpg' class='fordul' width='336' height='189' title='Brutálisan jól fogy az Assassin&#39;s Creed Odyssey, máris rekordot döntött' alt='Brutálisan jól fogy az Assassin&#39;s Creed Odyssey, máris rekordot döntött' /></div><h2 class='vonal_nelkul'>Brutálisan jól fogy az Assassin&#39;s Creed Odyssey, máris rekordot döntött</h2></a></p><div class='post-img'><a href='cikk/hirblock/a-steamen-is-rekordot-dontott-az-assassins-creed-odyssey' title='A Steamen is rekordot döntött az Assassin&#39;s Creed Odyssey'><img src='thumb_pictures/hirblock/a-steamen-is-rekordot-dontott-az-assassins-creed-odyssey.jpg' class='fordul' width='336' height='189' title='A Steamen is rekordot döntött az Assassin&#39;s Creed Odyssey' alt='A Steamen is rekordot döntött az Assassin&#39;s Creed Odyssey' /></div><h2 class='vonal_nelkul'>A Steamen is rekordot döntött az Assassin&#39;s Creed Odyssey</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>35 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/kellemes-mennyisegu-jatekido-var-rank-a-darksiders-3ban#comment-edit' title='Belépés a(z) Kellemes mennyiségű játékidő vár ránk a Darksiders 3-ban témába' class='cim'>Kellemes mennyiségű játékidő vár ránk a Darksiders 3-ban</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>35 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/befutott-a-red-dead-redemption-2-launch-trailere#comment-edit' title='Belépés a(z) Befutott a Red Dead Redemption 2 launch trailere témába' class='cim'>Befutott a Red Dead Redemption 2 launch trailere</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>36 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/mibol-lett-a-cserebogar-nagyon-korai-kepeket-kaptunk-a-spidermanrol#comment-edit' title='Belépés a(z) Miből lett a cserebogár? Nagyon korai képeket kaptunk a Spider-Man-ről! témába' class='cim'>Miből lett a cserebogár? Nagyon korai képeket kaptunk a Spider-Man-ről!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>37 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/megerkezett-a-thronebreaker-the-witcher-tales-hivatalos-gameplay-trailere#comment-edit' title='Belépés a(z) Megérkezett a Thronebreaker: The Witcher Tales hivatalos gameplay trailere témába' class='cim'>Megérkezett a Thronebreaker: The Witcher Tales hivatalos gameplay trailere</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>37 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/izelitot-ad-az-oruletbol-a-legujabb-call-of-cthulhu-trailer#comment-edit' title='Belépés a(z) Ízelítőt ad az őrületből a legújabb Call of Cthulhu trailer témába' class='cim'>Ízelítőt ad az őrületből a legújabb Call of Cthulhu trailer</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Yanez' title='Yanez profilja'><img src='avatars/thumb_56/34099.jpg' alt='Yanez profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Yanez' title='Yanez profilja'><h2>Yanez</h2></a><span>1 órája és  45 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/befutott-a-red-dead-redemption-2-launch-trailere#comment-edit' title='Belépés a(z) Befutott a Red Dead Redemption 2 launch trailere témába' class='cim'>Befutott a Red Dead Redemption 2 launch trailere</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>Mobilban...<div class='jobbra'><i class='el-icon-ok'></i> 25874 <i class='el-icon-comment margin_left_10'></i>18</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/mobilban/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>Android</div></a><a href='szavazaslink/mobilban/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>iOS</div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/wwe-2k19' title='WWE 2K19'>WWE 2K19</a></li><li><a href='cikk/kifuto/deliver-us-the-moon-fortuna' title='Deliver Us The Moon: Fortuna'>Deliver Us The Moon: Fortuna</a></li><li><a href='cikk/kifuto/fifa-19' title='Fifa 19'>Fifa 19</a></li><li><a href='cikk/kifuto/heavy-metal-machines' title='Heavy Metal Machines'>Heavy Metal Machines</a></li><li><a href='cikk/kifuto/vrally-4' title='V-Rally 4'>V-Rally 4</a></li><li><a href='cikk/kifuto/fist-of-the-north-star-lost-paradise' title='Fist of the North Star: Lost Paradise'>Fist of the North Star: Lost Paradise</a></li><li><a href='cikk/kifuto/prodigy-tactics' title='Prodigy Tactics'>Prodigy Tactics</a></li><li><a href='cikk/kifuto/assassins-creed-odyssey' title='Assassin&#39;s Creed Odyssey'>Assassin&#39;s Creed Odyssey</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/hardverzona/alpine-12-passive-es-alpine-am4-passive-huto-teszt--csendes-huvosseg-kompromisszumokkal' title='Alpine 12 Passive és Alpine AM4 Passive hűtő teszt - a csendes hűvösség' class='title'>Alpine 12 Passive és Alpine AM4 Passive hűtő teszt - a csendes hűvösség</a></li><li><a href='cikk/kifuto/two-point-hospital' title='Two Point Hospital' class='title'>Two Point Hospital</a></li><li><a href='cikk/cinemachannel/johnny-english-ujra-lecsap' title='Johnny English újra lecsap' class='title'>Johnny English újra lecsap</a></li><li><a href='cikk/kifuto/dragon-quest-xi-echoes-of-an-elusive-age' title='Dragon Quest XI: Echoes of an Elusive Age' class='title'>Dragon Quest XI: Echoes of an Elusive Age</a></li><li><a href='cikk/exkluziv/fortnite-tortenelem-a-kezdetektol-napjainkig' title='Fortnite történelem a kezdetektől napjainkig' class='title'>Fortnite történelem a kezdetektől napjainkig</a></li><li><a href='cikk/kifuto/black-clover-quartet-knights' title='Black Clover: Quartet Knights' class='title'>Black Clover: Quartet Knights</a></li><li><a href='cikk/cinemachannel/csuklyasok--blackkklansman' title='Csuklyások - BlacKkKlansman' class='title'>Csuklyások - BlacKkKlansman</a></li><li><a href='cikk/kifuto/destiny-2-forsaken' title='Destiny 2: Forsaken' class='title'>Destiny 2: Forsaken</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/guardian/0' title='guardian'>guardian</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li><li><a href='keresesek/mindenhol/pokoli szomszédok 1/0' title='pokoli szomszédok 1'>pokoli szomszédok 1</a></li><li><a href='keresesek/mindenhol/total warrior/0' title='total warrior'>total warrior</a></li><li><a href='keresesek/mindenhol/switch/0' title='switch'>switch</a></li><li><a href='keresesek/mindenhol/router/0' title='router'>router</a></li><li><a href='keresesek/mindenhol/szoftver/0' title='szoftver'>szoftver</a></li><li><a href='keresesek/mindenhol/toshiba billentyűzet/0' title='toshiba billentyűzet'>toshiba billentyűzet</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/yuki/0' title='yuki'>yuki</a></li><li><a href='keresesek/mindenhol/consumer electronic/0' title='consumer electronic'>consumer electronic</a></li><li><a href='keresesek/mindenhol/tömőrítő/0' title='tömőrítő'>tömőrítő</a></li><li><a href='keresesek/mindenhol/Ősz/0' title='Ősz'>Ősz</a></li><li><a href='keresesek/mindenhol/típusjelzésű/0' title='típusjelzésű'>típusjelzésű</a></li><li><a href='keresesek/mindenhol/star wars battlefro/0' title='star wars battlefro'>star wars battlefro</a></li><li><a href='keresesek/mindenhol/delt/0' title='delt'>delt</a></li><li><a href='keresesek/mindenhol/vr játék/0' title='vr játék'>vr játék</a></li><li><a href='keresesek/mindenhol/AZN/0' title='AZN'>AZN</a></li><li><a href='keresesek/mindenhol/Razer Naga Hex/0' title='Razer Naga Hex'>Razer Naga Hex</a></li><li><a href='keresesek/mindenhol/dollar/0' title='dollar'>dollar</a></li><li><a href='keresesek/mindenhol/Sims 2 crack letöltés/0' title='Sims 2 crack letöltés'>Sims 2 crack letöltés</a></li><li><a href='keresesek/mindenhol/az elsők/0' title='az elsők'>az elsők</a></li><li><a href='keresesek/mindenhol/gördeszkás játék/0' title='gördeszkás játék'>gördeszkás játék</a></li><li><a href='keresesek/mindenhol/lol/0' title='lol'>lol</a></li><li><a href='keresesek/mindenhol/balta/0' title='balta'>balta</a></li><li><a href='keresesek/mindenhol/Massively Multiplayer Online Role-Playing Game/0' title='Massively Multiplayer Online Role-Playing Game'>Massively Multiplayer Online Role-Playing Game</a></li><li><a href='keresesek/mindenhol/rally/0' title='rally'>rally</a></li><li><a href='keresesek/mindenhol/rogue/0' title='rogue'>rogue</a></li><li><a href='keresesek/mindenhol/fej/0' title='fej'>fej</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2017 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'>

	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/turatur' title='turatur profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='turatur profilja' width='30' height='30' /></a><a href='adatlap/Yanez' title='Yanez profilja - Rangja: Messiás'><img src='avatars/thumb_50/34099.jpg' alt='Yanez profilja' width='30' height='30' /></a><a href='adatlap/Laci721' title='Laci721 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='Laci721 profilja' width='30' height='30' /></a><a href='adatlap/5t3v3nk3' title='5t3v3nk3 profilja - Rangja: Tag'><img src='avatars/thumb_50/34234.jpg' alt='5t3v3nk3 profilja' width='30' height='30' /></a><a href='adatlap/gery1113' title='gery1113 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/37565.png' alt='gery1113 profilja' width='30' height='30' /></a><a href='adatlap/WickedSick' title='WickedSick profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/38183.jpg' alt='WickedSick profilja' width='30' height='30' /></a><a href='adatlap/wazko' title='wazko profilja - Rangja: Hiperaktív'><img src='avatars/thumb_50/noimg_avatar.png' alt='wazko profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<!-- Helyezze ezt a címkét a fejlécbe vagy közvetlen a body címke bezárása elé -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'hu'}
</script>

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


