<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Egy varázslatos indie játékot szerezhettek be az Epic Games-en keresztül | Hírblock | Game Channel</title>
	<meta name='description' content='Most egy kicsit behúzza a kéziféket az Epic Games, ugyanis az elkövetkezendő két hétben kisebb játékokat fognak ingyen és bérmentve adni:...' />
	<meta name='keywords' content='Epic Games, ingyen játék, Sunless Sea, Wargame: Red Dragon' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="WickedSick" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Egy varázslatos indie játékot szerezhettek be az Epic Games-en keresztül" />
	<meta itemprop="description" content="Most egy kicsit behúzza a kéziféket az Epic Games, ugyanis az elkövetkezendő két hétben kisebb játékokat fognak ingyen és bérmentve adni:..." />

	<meta property="og:title" content="Egy varázslatos indie játékot szerezhettek be az Epic Games-en keresztül" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul" />
	<meta property="og:description" content="Most egy kicsit behúzza a kéziféket az Epic Games, ugyanis az elkövetkezendő két hétben kisebb játékokat fognak ingyen és bérmentve adni:..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>
<!--
<script data-ad-client="ca-pub-5557213242986346" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
</head>




<style type='text/css'>
@media all and (min-width: 1140px) {
body {
	background: #060f18 url(images/skin_ps5_beat3.jpg) no-repeat top center fixed;
}
#header_wrap {
<!--margin-top: 50px;-->
}
.poszterkozepen {
<!--margin-top: 100px;-->
}
.header {
<!--margin-top: 100px;-->
}
}
</style>

<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Steam OS</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<!--<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>-->
<!-- BANNER TRACKING START -->

<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N1306638.156308GAMECHANNEL.HU/B25368704.296525054;dc_trk_aid=489600890;dc_trk_cid=146546788;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?"></SCRIPT><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/644940/52930471/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/644940/52930470/skeleton.gif?gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_278}&gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT>

<!-- BANNER TRACKING STOP -->

<div style="float:left;width:100%;height:100%;position:fixed;background:transparent;z-index:0;" onmouseover="this.style.cursor='pointer';" onclick="window.open('/libs/banner_extra_kattintas.php?bannernev=skin_ps5_beat3&banner_link=https%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN1306638.156308GAMECHANNEL.HU%2FB25368704.296525054%3Bdc_trk_aid%3D489600890%3Bdc_trk_cid%3D146546788%3Bdc_lat%3D%3Bdc_rdid%3D%3Btag_for_child_directed_treatment%3D%3Btfua%3D%3Bgdpr%3D%3Bgdpr_consent%3D%3Bltd%3D')"></div>

<style>
@media all and (min-width: 1140px) {
#skin_kihagyas {
	height: 120px;
}
}
@media all and (max-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
</style>

<div id='skin_kihagyas' style="width:100%"></div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><h1 class='kepre_cim'><a href='http://www.gamechannel.hu/pictures/hirblock/egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul_1.jpg' class='thickbox' rel='egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul' title='Egy varázslatos indie játékot szerezhettek be az Epic Games-en keresztül'>Egy varázslatos indie játékot szerezhettek be az Epic Games-en keresztül</a></h1>

<div class='kepre_es'><a href='platform/pc' target='_blank' title='Minden pc hír, cikk listázása'><div class='kepre_ir_platform bgc_pc'>pc</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2021. február 25. 20:00'><span class='el-icon-time'></span>2021. február 25.</div><div class='kepre_olvasva'><span title='Eddig 99 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>99</span><span title='Jelenleg 19 olvassa'><span class='el-icon-group cikkben_icon'></span>19</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul_1.jpg' class='thickbox nagyithato' rel='egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul' title='Egy varázslatos indie játékot szerezhettek be az Epic Games-en keresztül'><img src='kep.php?kep=pictures/hirblock/egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/WickedSick' title='Nézd meg WickedSick profilját, jelöld barátnak!' alt='WickedSick profilja, adatai'><img src='avatars/thumb_100/38183.jpg' class='' alt='WickedSick profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd WickedSick írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>WickedSick</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Most egy kicsit behúzza a kéziféket az Epic Games, ugyanis az elkövetkezendő két hétben kisebb játékokat fognak ingyen és bérmentve adni: kezdve a mostani ajánlattal, a Sunless Sea-vel, ami egy indie kalandjátékként írható le.</div>	<!-- google_ad_section_end -->
	<div class='valaszto' style='margin-top:20px;margin-bottom:0px;padding-bottom:0px;'>&nbsp;</div>	<!-- google_ad_section_start -->
	<br /> Az elbukott Londonban játszódó viktoriánus, gótikus alkotás egészen jövő hét csütörtökig, azaz március 4-éig lesz beszerezhető, ehhez pedig mindössze annyi a teendőnk, mint mindig: <a href='https://www.epicgames.com/store/en-US/product/sunless-sea/home' target='_blank' rel='nofollow'>IDE</a> kattintani, majd egy bejelentkezést követően lecsapni rá.<br/><br/>A jövő héten, azaz március 4-étől kezdve ismét bezsákolhatunk egy ingyen játékot, megint csak a kisebb alkotások ligájából, mégpedig a Wargame: Red Dragont, ami viszont már az RTS-ek rajongóit hivatott elcsábítani. Természetesen szólunk, ha már ingyen megszerezhetitek!	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=75743' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-egy-varazslatos-indie-jatekot-szerezhettek-be-az-epic-gamesen-keresztul' title='Egy varázslatos indie játékot szerezhettek be az Epic Games-en keresztül - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/metal-slug-3-es-warface-breakout-a-marciusi-games-with-goldban' title='Metal Slug 3 és Warface: Breakout a márciusi Games With Goldban'><img src='thumb_pictures/hirblock/metal-slug-3-es-warface-breakout-a-marciusi-games-with-goldban_1.jpg' class='fordul' width='336' height='189' title='Metal Slug 3 és Warface: Breakout a márciusi Games With Goldban' alt='Metal Slug 3 és Warface: Breakout a márciusi Games With Goldban' /></div><h2 class='vonal_nelkul'>Metal Slug 3 és Warface: Breakout a márciusi Games With Goldban</h2></a></p><div class='post-img'><a href='cikk/hirblock/mar-toltheted-ingyen-a-rage-2t-pcre' title='Már töltheted ingyen a RAGE 2-t PC-re'><img src='thumb_pictures/hirblock/mar-toltheted-ingyen-a-rage-2t-pcre_1.jpg' class='fordul' width='336' height='189' title='Már töltheted ingyen a RAGE 2-t PC-re' alt='Már töltheted ingyen a RAGE 2-t PC-re' /></div><h2 class='vonal_nelkul'>Már töltheted ingyen a RAGE 2-t PC-re</h2></a></p><div class='post-img'><a href='cikk/hirblock/egy-het-mulva-ingyenes-lesz-a-rage-2' title='Egy hét múlva ingyenes lesz a RAGE 2'><img src='thumb_pictures/hirblock/egy-het-mulva-ingyenes-lesz-a-rage-2_1.jpg' class='fordul' width='336' height='189' title='Egy hét múlva ingyenes lesz a RAGE 2' alt='Egy hét múlva ingyenes lesz a RAGE 2' /></div><h2 class='vonal_nelkul'>Egy hét múlva ingyenes lesz a RAGE 2</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/rDAVE' title='rDAVE profilja'><img src='avatars/thumb_56/26896.jpg' alt='rDAVE profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/rDAVE' title='rDAVE profilja'><h2>rDAVE</h2></a><span>29 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/holnap-ismet-state-of-play-legalabb-10-jatek-kerul-majd-teritekre#comment-edit' title='Belépés a(z) Holnap ismét State of Play, legalább 10 játék kerül majd terítékre témába' class='cim'>Holnap ismét State of Play, legalább 10 játék kerül majd terítékre</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.gif' alt='totyak profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>39 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/soulja-boy-mar-megint-megprobalkozik-egy-uj-konzollal#comment-edit' title='Belépés a(z) Soulja Boy már megint megpróbálkozik egy új konzollal témába' class='cim'>Soulja Boy már megint megpróbálkozik egy új konzollal</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.gif' alt='totyak profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>41 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/holnap-ismet-state-of-play-legalabb-10-jatek-kerul-majd-teritekre#comment-edit' title='Belépés a(z) Holnap ismét State of Play, legalább 10 játék kerül majd terítékre témába' class='cim'>Holnap ismét State of Play, legalább 10 játék kerül majd terítékre</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.gif' alt='totyak profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>43 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-komplett-fejlesztocsapat-csereje-miatt-iden-biztosan-nem-jelenik-meg-a-vampire-the-masquerade--bloodlines-2#comment-edit' title='Belépés a(z) A komplett fejlesztőcsapat cseréje miatt idén biztosan nem jelenik meg a Vampire: The Masquerade - Bloodlines 2 témába' class='cim'>A komplett fejlesztőcsapat cseréje miatt idén biztosan nem jelenik meg a Vampire: The Masquerade - Bloodlines 2</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.gif' alt='totyak profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>45 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/egy-mass-effect-filmben-kapott-szerepet-henry-cavill#comment-edit' title='Belépés a(z) Egy Mass Effect filmben kapott szerepet Henry Cavill? témába' class='cim'>Egy Mass Effect filmben kapott szerepet Henry Cavill?</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.gif' alt='totyak profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>48 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/csuszik-a-cyberpunk-2077-kovetkezo-frissitese-a-kibertamadas-miatt#comment-edit' title='Belépés a(z) Csúszik a Cyberpunk 2077 következő frissítése a kibertámadás miatt témába' class='cim'>Csúszik a Cyberpunk 2077 következő frissítése a kibertámadás miatt</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 7033 <i class='el-icon-comment margin_left_10'></i>11</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, PS5, XBOX SERIES X, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/the-nioh-collection' title='The Nioh Collection'>The Nioh Collection</a></li><li><a href='cikk/lathataron/watch-dogs-legion-online' title='Watch Dogs Legion Online'>Watch Dogs Legion Online</a></li><li><a href='cikk/kifuto/mxgp-2020' title='MXGP 2020 - The Official Motocross Videogame'>MXGP 2020 - The Official Motocross Videogame</a></li><li><a href='cikk/kifuto/little-nightmares-ii' title='Little Nightmares II'>Little Nightmares II</a></li><li><a href='cikk/kifuto/werewolf-the-apocalypse--earthblood' title='Werewolf: The Apocalypse - Earthblood'>Werewolf: The Apocalypse - Earthblood</a></li><li><a href='cikk/kifuto/turrican-flashback' title='Turrican Flashback'>Turrican Flashback</a></li><li><a href='cikk/kifuto/hitman-3' title='Hitman 3'>Hitman 3</a></li><li><a href='cikk/kifuto/realpolitiks-ii-early-access' title='Realpolitiks II (Early Access)'>Realpolitiks II (Early Access)</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/werewolf-the-apocalypse--earthblood' title='Werewolf: The Apocalypse - Earthblood' class='title'>Werewolf: The Apocalypse - Earthblood</a></li><li><a href='cikk/kifuto/hitman-3' title='Hitman 3' class='title'>Hitman 3</a></li><li><a href='cikk/kifuto/turrican-flashback' title='Turrican Flashback' class='title'>Turrican Flashback</a></li><li><a href='cikk/kifuto/little-nightmares-ii' title='Little Nightmares II' class='title'>Little Nightmares II</a></li><li><a href='cikk/kifuto/mxgp-2020' title='MXGP 2020 - The Official Motocross Videogame' class='title'>MXGP 2020 - The Official Motocross Videogame</a></li><li><a href='cikk/hirblock/ahogy-az-varhato-volt-iden-is-lesz-uj-call-of-dutymegjelenes' title='Ahogy az várható volt: idén is lesz új Call of Duty-megjelenés' class='title'>Ahogy az várható volt: idén is lesz új Call of Duty-megjelenés</a></li><li><a href='cikk/hirblock/tavasszal-mutatkozik-be-az-unnepi-szezonban-pedig-erkezik-is-a-battlefield-6' title='Tavasszal mutatkozik be, az ünnepi szezonban pedig érkezik is a Battlefield 6' class='title'>Tavasszal mutatkozik be, az ünnepi szezonban pedig érkezik is a Battlefield 6</a></li><li><a href='cikk/hirblock/mintegy-60-ezer-csalot-tiltottak-ki-egyszerre-a-call-of-duty-warzonebol' title='Mintegy 60 ezer csalót tiltottak ki egyszerre a Call of Duty: Warzone-ból' class='title'>Mintegy 60 ezer csalót tiltottak ki egyszerre a Call of Duty: Warzone-ból</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/Koronavírus/0' title='Koronavírus'>Koronavírus</a></li><li><a href='keresesek/mindenhol/játékok/0' title='játékok'>játékok</a></li><li><a href='keresesek/mindenhol/xbox/0' title='xbox'>xbox</a></li><li><a href='keresesek/mindenhol/videojáték/0' title='videojáték'>videojáték</a></li><li><a href='keresesek/mindenhol/playstation/0' title='playstation'>playstation</a></li><li><a href='keresesek/mindenhol/torrent.eval.hu/0' title='torrent.eval.hu'>torrent.eval.hu</a></li><li><a href='keresesek/mindenhol/és/0' title='és'>és</a></li><li><a href='keresesek/mindenhol/játék/0' title='játék'>játék</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/err/0' title='err'>err</a></li><li><a href='keresesek/mindenhol/tart/0' title='tart'>tart</a></li><li><a href='keresesek/mindenhol/tarolt/0' title='tarolt'>tarolt</a></li><li><a href='keresesek/mindenhol/dedo/0' title='dedo'>dedo</a></li><li><a href='keresesek/mindenhol/brook/0' title='brook'>brook</a></li><li><a href='keresesek/mindenhol/csít/0' title='csít'>csít</a></li><li><a href='keresesek/mindenhol/XII/0' title='XII'>XII</a></li><li><a href='keresesek/mindenhol/csá/0' title='csá'>csá</a></li><li><a href='keresesek/mindenhol/mindentt/0' title='mindentt'>mindentt</a></li><li><a href='keresesek/mindenhol/dubbers/0' title='dubbers'>dubbers</a></li><li><a href='keresesek/mindenhol/7sin/0' title='7sin'>7sin</a></li><li><a href='keresesek/mindenhol/knight/0' title='knight'>knight</a></li><li><a href='keresesek/mindenhol/outlast/0' title='outlast'>outlast</a></li><li><a href='keresesek/mindenhol/crytek/0' title='crytek'>crytek</a></li><li><a href='keresesek/mindenhol/mass effec/0' title='mass effec'>mass effec</a></li><li><a href='keresesek/mindenhol/méret/0' title='méret'>méret</a></li><li><a href='keresesek/mindenhol/leg/0' title='leg'>leg</a></li><li><a href='keresesek/mindenhol/alkotj/0' title='alkotj'>alkotj</a></li><li><a href='keresesek/mindenhol/lay/0' title='lay'>lay</a></li><li><a href='keresesek/mindenhol/online játéko/0' title='online játéko'>online játéko</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2021 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 219</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/rDAVE' title='rDAVE profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26896.jpg' alt='rDAVE profilja' width='30' height='30' /></a><a href='adatlap/iPet' title='iPet profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/32754.jpg' alt='iPet profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


