<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Befutott a Ratchet and Clank: Rift Apart launch trailere | Hírblock | Game Channel</title>
	<meta name='description' content='Óriási nagy véghajrában van a Ratchet and Clank: Rift Apart, ugyanis a Sony és az Insomniac Games kettősének közös gyermeke holnap, azaz...' />
	<meta name='keywords' content='launch trailer, Ratchet and Clank: Rift Apart, előzetes, PS5' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="WickedSick" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Befutott a Ratchet and Clank: Rift Apart launch trailere" />
	<meta itemprop="description" content="Óriási nagy véghajrában van a Ratchet and Clank: Rift Apart, ugyanis a Sony és az Insomniac Games kettősének közös gyermeke holnap, azaz..." />

	<meta property="og:title" content="Befutott a Ratchet and Clank: Rift Apart launch trailere" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/befutott-a-ratchet-and-clank-rift-apart-launch-trailere" />
	<meta property="og:description" content="Óriási nagy véghajrában van a Ratchet and Clank: Rift Apart, ugyanis a Sony és az Insomniac Games kettősének közös gyermeke holnap, azaz..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/befutott-a-ratchet-and-clank-rift-apart-launch-trailere_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/befutott-a-ratchet-and-clank-rift-apart-launch-trailere_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/befutott-a-ratchet-and-clank-rift-apart-launch-trailere_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>
<!--
<script data-ad-client="ca-pub-5557213242986346" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Stadia</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/befutott-a-ratchet-and-clank-rift-apart-launch-trailere'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<!--<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>-->
<!-- BANNER TRACKING START -->
<!--
<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'>

<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N1306638.156308GAMECHANNEL.HU/B25368704.296525054;dc_trk_aid=489600890;dc_trk_cid=146546788;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/644940/52930471/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/644940/52930470/skeleton.gif?gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_278}&gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT>

</div>
-->
<!-- BANNER TRACKING STOP -->

<!--
<div style="float:left;width:100%;height:100%;position:fixed;background:transparent;z-index:0;" onmouseover="this.style.cursor='pointer';" onclick="window.open('/libs/banner_extra_kattintas.php?bannernev=&banner_link=')"></div>

<style>
@media all and (min-width: 1140px) {
#skin_kihagyas {
	height: 120px;
}
}
@media all and (max-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
</style>

<div id='skin_kihagyas' style="width:100%"></div>
-->

<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><h1 class='kepre_cim'><a href='http://www.gamechannel.hu/pictures/hirblock/befutott-a-ratchet-and-clank-rift-apart-launch-trailere_1.jpg' class='thickbox' rel='befutott-a-ratchet-and-clank-rift-apart-launch-trailere' title='Befutott a Ratchet and Clank: Rift Apart launch trailere'>Befutott a Ratchet and Clank: Rift Apart launch trailere</a></h1>

<div class='kepre_es'><a href='platform/ps5' target='_blank' title='Minden ps5 hír, cikk listázása'><div class='kepre_ir_platform bgc_ps5'>ps5</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2021. június 10. 16:26'><span class='el-icon-time'></span>2021. június 10.</div><div class='kepre_olvasva'><span title='Eddig 228 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>228</span><span title='Jelenleg 18 olvassa'><span class='el-icon-group cikkben_icon'></span>18</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/befutott-a-ratchet-and-clank-rift-apart-launch-trailere_1.jpg' class='thickbox nagyithato' rel='befutott-a-ratchet-and-clank-rift-apart-launch-trailere' title='Befutott a Ratchet and Clank: Rift Apart launch trailere'><img src='kep.php?kep=pictures/hirblock/befutott-a-ratchet-and-clank-rift-apart-launch-trailere_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/WickedSick' title='Nézd meg WickedSick profilját, jelöld barátnak!' alt='WickedSick profilja, adatai'><img src='avatars/thumb_100/38183.jpg' class='' alt='WickedSick profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd WickedSick írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>WickedSick</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Óriási nagy véghajrában van a Ratchet and Clank: Rift Apart, ugyanis a Sony és az Insomniac Games kettősének közös gyermeke holnap, azaz június 11-én hivatalosan is megjelenik, ennek örömére berobogott a launch trailer.</div>	<!-- google_ad_section_end -->
	<div style='display:hidden;top:-100px;left:-100px;width:0px;height:0px;'><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N1306638.156308GAMECHANNEL.HU/B25832725.305343315;dc_trk_aid=497908715;dc_trk_cid=152175455;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/722329/55092782/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/722329/55092781/skeleton.gif?gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_278}&gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT></div><div class='cikk_zona'><center><a href='libs/banner_kattintas.php?banner_kattint=35' target='_blank' title='Rendeld elő az új Ratchet & Clank játékot!' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/ratchet_745x300.jpg' class='banner' /></a></center></div>	<!-- google_ad_section_start -->
	<br /> A legutolsó előzetesként szolgáló kedvcsináló olyan szinten felültet mindenkit a hype vonatra, hogy arra szavak nincsenek, ráadásul nem is aprózták el a dolgot: több mint két percen keresztül szemezhetünk az előzetessel. Emellett emlékezzünk meg egy röpke perc erejéig arról is, hogy a Ratchet and Clank: Rift Apart azon ritka játékok sorába tartozik, <b>amely nem lett elhalasztva, valamint zökkenőmentes marketingkampányt tudhat maga mögött</b>.<br/><br/>Mi már <a href='http://www.gamechannel.hu/cikk/kifuto/ratchet--clank-rift-apart' target='_blank' rel='nofollow'>leteszteltük</a> a játékot, és borzasztóan meg voltunk elégedve Ratcheték legfrissebb, PS5-exkluzív kalandjával!<br/><br/><iframe width='744' height='400' src='https://www.youtube.com/embed/55PRv_e00wc' frameborder='0' allowfullscreen></iframe><p class='jobbra'><a href='video/befutott-a-ratchet-and-clank-rift-apart-launch-trailere' target='_blank' title='Nézd a(z) Befutott a Ratchet and Clank: Rift Apart launch trailere videót nagyban!'>Nézd nagyban ezt a videót!</a></p><br /><br />	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/befutott-a-ratchet-and-clank-rift-apart-launch-trailere&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/befutott-a-ratchet-and-clank-rift-apart-launch-trailere" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=76533' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-befutott-a-ratchet-and-clank-rift-apart-launch-trailere' title='Befutott a Ratchet and Clank: Rift Apart launch trailere - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div style='display:hidden;top:-100px;left:-100px;width:0px;height:0px;'><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N1306638.156308GAMECHANNEL.HU/B25832725.305343315;dc_trk_aid=497908715;dc_trk_cid=152175455;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/722329/55092782/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/722329/55092781/skeleton.gif?gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_278}&gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT></div><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/4141.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Ratchet &amp; Clank: Rift Apart</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:68px;height:24px;background:#fff;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/ratchet+%26amp%3B+clank%3A+rift+apart/0' title='Vedd meg most a(z) Ratchet &amp; Clank: Rift Apart játékot!' target='_blank'><img src='http://play247.hu/images/logo.svg' style='height:20px;padding-top:2px;padding-right:5px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>25.590 Ft-tól</a></div><a href='jatekok/ratchet-and-clank-rift-apart/4141' title='Tovább a(z) Ratchet &amp; Clank: Rift Apart adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><div style='display:hidden;top:-100px;left:-100px;width:0px;height:0px;'><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N1306638.156308GAMECHANNEL.HU/B25832725.305343315;dc_trk_aid=497908715;dc_trk_cid=152175455;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/722329/55092782/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/722329/55092781/skeleton.gif?gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_278}&gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT></div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/az-insomniac-fejlesztoi-szerint-egyaltalan-nem-voltak-tulhajtva-a-ratchet-and-clank-rift-apart-fejlesztese-soran' title='Az Insomniac fejlesztői szerint egyáltalán nem voltak túlhajtva a Ratchet and Clank: Rift Apart fejlesztése során'><img src='thumb_pictures/hirblock/az-insomniac-fejlesztoi-szerint-egyaltalan-nem-voltak-tulhajtva-a-ratchet-and-clank-rift-apart-fejlesztese-soran_1.jpg' class='fordul' width='336' height='189' title='Az Insomniac fejlesztői szerint egyáltalán nem voltak túlhajtva a Ratchet and Clank: Rift Apart fejlesztése során' alt='Az Insomniac fejlesztői szerint egyáltalán nem voltak túlhajtva a Ratchet and Clank: Rift Apart fejlesztése során' /></div><h2 class='vonal_nelkul'>Az Insomniac fejlesztői szerint egyáltalán nem voltak túlhajtva a Ratchet and Clank: Rift Apart fejlesztése során</h2></a></p><div class='post-img'><a href='cikk/hirblock/az-insomniac-feltamasztotta-a-sunset-overdrive-hashtagjet-a-twitteren' title='Az Insomniac feltámasztotta a Sunset Overdrive hashtagjét a Twitteren'><img src='thumb_pictures/hirblock/az-insomniac-feltamasztotta-a-sunset-overdrive-hashtagjet-a-twitteren_1.jpg' class='fordul' width='336' height='189' title='Az Insomniac feltámasztotta a Sunset Overdrive hashtagjét a Twitteren' alt='Az Insomniac feltámasztotta a Sunset Overdrive hashtagjét a Twitteren' /></div><h2 class='vonal_nelkul'>Az Insomniac feltámasztotta a Sunset Overdrive hashtagjét a Twitteren</h2></a></p><div class='post-img'><a href='cikk/hirblock/a-kulfoldi-kritikusok-is-elajultak-a-ratchet-and-clank-rift-aparttol' title='A külföldi kritikusok is elájultak a Ratchet and Clank: Rift Aparttól'><img src='thumb_pictures/hirblock/a-kulfoldi-kritikusok-is-elajultak-a-ratchet-and-clank-rift-aparttol_1.jpg' class='fordul' width='336' height='189' title='A külföldi kritikusok is elájultak a Ratchet and Clank: Rift Aparttól' alt='A külföldi kritikusok is elájultak a Ratchet and Clank: Rift Aparttól' /></div><h2 class='vonal_nelkul'>A külföldi kritikusok is elájultak a Ratchet and Clank: Rift Aparttól</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>2 órája és  26 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/kimarad-a-kampany-a-battlefield-2042bol-csak-multiplayerrel-erkezik#comment-edit' title='Belépés a(z) Kimarad a kampány a Battlefield 2042-ből, csak multiplayerrel érkezik témába' class='cim'>Kimarad a kampány a Battlefield 2042-ből, csak multiplayerrel érkezik</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>2 órája és  27 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-naughty-dog-az-elso-onallo-multiplayer-jatekahoz-keres-alkalmazottakat#comment-edit' title='Belépés a(z) A Naughty Dog az első önálló multiplayer játékához keres alkalmazottakat témába' class='cim'>A Naughty Dog az első önálló multiplayer játékához keres alkalmazottakat</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Mordorer' title='Mordorer profilja'><img src='avatars/thumb_56/35572.jpg' alt='Mordorer profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Mordorer' title='Mordorer profilja'><h2>Mordorer</h2></a><span>2 órája és  27 perce</span></div>
<div class='comment-content'><p><a href='cikk/blog/videojatek-elmenyek-romlott-mesek-es-egy-animonolog#comment-edit' title='Belépés a(z) Videójáték élmények, romlott mesék, és egy aniMonólog! témába' class='cim'>Videójáték élmények, romlott mesék, és egy aniMonólog!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>2 órája és  28 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/kimarad-a-kampany-a-battlefield-2042bol-csak-multiplayerrel-erkezik#comment-edit' title='Belépés a(z) Kimarad a kampány a Battlefield 2042-ből, csak multiplayerrel érkezik témába' class='cim'>Kimarad a kampány a Battlefield 2042-ből, csak multiplayerrel érkezik</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>2 órája és  29 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/allitolag-holnap-bejelentik-es-egybol-ki-is-adjak-a-star-wars-jedi-fallen-order-ps5os-valtozatat#comment-edit' title='Belépés a(z) Állítólag holnap bejelentik és egyből ki is adják a Star Wars Jedi: Fallen Order PS5-ös változatát témába' class='cim'>Állítólag holnap bejelentik és egyből ki is adják a Star Wars Jedi: Fallen Order PS5-ös változatát</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>2 órája és  29 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-naughty-dog-az-elso-onallo-multiplayer-jatekahoz-keres-alkalmazottakat#comment-edit' title='Belépés a(z) A Naughty Dog az első önálló multiplayer játékához keres alkalmazottakat témába' class='cim'>A Naughty Dog az első önálló multiplayer játékához keres alkalmazottakat</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 7503 <i class='el-icon-comment margin_left_10'></i>11</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, PS5, XBOX SERIES X, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/ratchet--clank-rift-apart' title='Ratchet &amp; Clank: Rift Apart'>Ratchet &amp; Clank: Rift Apart</a></li><li><a href='cikk/kifuto/subnautica-below-zero' title='Subnautica: Below Zero'>Subnautica: Below Zero</a></li><li><a href='cikk/kifuto/mass-effect-legendary-edition' title='Mass Effect Legendary Edition'>Mass Effect Legendary Edition</a></li><li><a href='cikk/kifuto/biomutant' title='Biomutant'>Biomutant</a></li><li><a href='cikk/kifuto/shin-megami-tensei-iii-nocturne-hd-remaster' title='Shin Megami Tensei III: Nocturne HD Remaster'>Shin Megami Tensei III: Nocturne HD Remaster</a></li><li><a href='cikk/kifuto/days-gone-pc' title='Days Gone (PC)'>Days Gone (PC)</a></li><li><a href='cikk/kifuto/nier-replicant-ver122474487139' title='NieR Replicant ver.1.22474487139...'>NieR Replicant ver.1.22474487139...</a></li><li><a href='cikk/kifuto/mlb-the-show-21' title='MLB The Show 21'>MLB The Show 21</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/days-gone-pc' title='Days Gone (PC)' class='title'>Days Gone (PC)</a></li><li><a href='cikk/kifuto/shin-megami-tensei-iii-nocturne-hd-remaster' title='Shin Megami Tensei III: Nocturne HD Remaster' class='title'>Shin Megami Tensei III: Nocturne HD Remaster</a></li><li><a href='cikk/kifuto/nier-replicant-ver122474487139' title='NieR Replicant ver.1.22474487139...' class='title'>NieR Replicant ver.1.22474487139...</a></li><li><a href='cikk/kifuto/biomutant' title='Biomutant' class='title'>Biomutant</a></li><li><a href='cikk/hirblock/tobb-mint-25-uj-jatek-keszul-a-sonynal' title='Több mint 25 új játék készül a Sonynál' class='title'>Több mint 25 új játék készül a Sonynál</a></li><li><a href='cikk/hirblock/vagatlan-gameplayen-lathatjuk-a-biomutant-pcs-es-konzolos-valtozata-kozotti-kulonbseget' title='Vágatlan gameplay-en láthatjuk a Biomutant PC-s és konzolos változata közötti különbséget' class='title'>Vágatlan gameplay-en láthatjuk a Biomutant PC-s és konzolos változata közötti különbséget</a></li><li><a href='cikk/hirblock/2022ben-jelenhet-meg-legkorabban-a-skull--bones' title='2022-ben jelenhet meg legkorábban a Skull &amp; Bones' class='title'>2022-ben jelenhet meg legkorábban a Skull &amp; Bones</a></li><li><a href='cikk/hirblock/kozel-fel-oranyi-gameplay-erkezett-a-days-gone-pcs-atiratabol' title='Közel fél órányi gameplay érkezett a Days Gone PC-s átiratából' class='title'>Közel fél órányi gameplay érkezett a Days Gone PC-s átiratából</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/Koronavírus/0' title='Koronavírus'>Koronavírus</a></li><li><a href='keresesek/mindenhol/játékok/0' title='játékok'>játékok</a></li><li><a href='keresesek/mindenhol/xbox/0' title='xbox'>xbox</a></li><li><a href='keresesek/mindenhol/és/0' title='és'>és</a></li><li><a href='keresesek/mindenhol/videojáték/0' title='videojáték'>videojáték</a></li><li><a href='keresesek/mindenhol/torrent.eval.hu/0' title='torrent.eval.hu'>torrent.eval.hu</a></li><li><a href='keresesek/mindenhol/kezd/0' title='kezd'>kezd</a></li><li><a href='keresesek/mindenhol/film/0' title='film'>film</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/Kinect/0' title='Kinect'>Kinect</a></li><li><a href='keresesek/mindenhol/wolfstein/0' title='wolfstein'>wolfstein</a></li><li><a href='keresesek/mindenhol/far cri/0' title='far cri'>far cri</a></li><li><a href='keresesek/mindenhol/total/0' title='total'>total</a></li><li><a href='keresesek/mindenhol/Call of Duty: Black Ops 4/0' title='Call of Duty: Black Ops 4'>Call of Duty: Black Ops 4</a></li><li><a href='keresesek/mindenhol/U400/0' title='U400'>U400</a></li><li><a href='keresesek/mindenhol/benjamin button/0' title='benjamin button'>benjamin button</a></li><li><a href='keresesek/mindenhol/szp/0' title='szp'>szp</a></li><li><a href='keresesek/mindenhol/hővezető cső/0' title='hővezető cső'>hővezető cső</a></li><li><a href='keresesek/mindenhol/suda/0' title='suda'>suda</a></li><li><a href='keresesek/mindenhol/bro/0' title='bro'>bro</a></li><li><a href='keresesek/mindenhol/Ninja Gaiden Sigma 2/0' title='Ninja Gaiden Sigma 2'>Ninja Gaiden Sigma 2</a></li><li><a href='keresesek/mindenhol/unloc/0' title='unloc'>unloc</a></li><li><a href='keresesek/mindenhol/NIS/0' title='NIS'>NIS</a></li><li><a href='keresesek/mindenhol/frog/0' title='frog'>frog</a></li><li><a href='keresesek/mindenhol/jon/0' title='jon'>jon</a></li><li><a href='keresesek/mindenhol/izé/0' title='izé'>izé</a></li><li><a href='keresesek/mindenhol/karrier/0' title='karrier'>karrier</a></li><li><a href='keresesek/mindenhol/hope/0' title='hope'>hope</a></li><li><a href='keresesek/mindenhol/repo/0' title='repo'>repo</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2021 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 268</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/Totosama' title='Totosama profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='Totosama profilja' width='30' height='30' /></a><a href='adatlap/iPet' title='iPet profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/32754.jpg' alt='iPet profilja' width='30' height='30' /></a><a href='adatlap/Sándorkolbász' title='Sándorkolbász profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='Sándorkolbász profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


