<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Bayonetta 3 bejelentést vezetett fel a Platinum Games? | Hírblock | Game Channel</title>
	<meta name='description' content='Meglepő dologra bukkant a Kotaku magazin a Platinum Games hivatalos Youtube-csatornáján, ahol a napokban egészen pontosan öt videó bukkant fel,...' />
	<meta name='keywords' content='bejelentés, Bayonetta 3, Platinum Games, teaser' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="Maniac" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	<meta itemprop="name" content="Bayonetta 3 bejelentést vezetett fel a Platinum Games? | Hírblock | Game Channel" />
	<meta itemprop="description" content="Meglepő dologra bukkant a Kotaku magazin a Platinum Games hivatalos Youtube-csatornáján, ahol a napokban egészen pontosan öt videó bukkant fel,..." />

	<meta property="og:title" content="Bayonetta 3 bejelentést vezetett fel a Platinum Games? | Hírblock | Game Channel" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games" />
	<meta property="og:description" content="Meglepő dologra bukkant a Kotaku magazin a Platinum Games hivatalos Youtube-csatornáján, ahol a napokban egészen pontosan öt videó bukkant fel,..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
		<link rel='stylesheet' href='css/responsive.css' media='all and (max-device-width: 1140px)' />
		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-2282525-1']);
  _gaq.push(['_setDomainName', 'gamechannel.hu']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / gamechannel.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bV.rCw917.JR_feffVy5PGZV.j11LnsiD2RKDxWS8yb.37';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</head>




<style type='text/css'>
@media all and (min-width: 1140px) {
body {
	background: #000 url(images/skin_MK8.jpg) no-repeat top center fixed;
}
#header_wrap {
<!--margin-top: 50px;-->
}
.poszterkozepen {
<!--margin-top: 100px;-->
}
.header {
<!--margin-top: 100px;-->
}
}
</style>

<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
				</ul>			
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='shop' title='Ingyenes shop - gamer cuccok, relikviák, hardverek INGYEN!'>SHOP</a></li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<!-- TRACKING START -->

<!--<div style='display:hidden;top:-100px;left:-100px;width:0px;height:0px;'></div>-->

<!-- TRACKING STOP -->

<div style="float:left;width:100%;height:100%;position:fixed;background:transparent;z-index:0;" onmouseover="this.style.cursor='pointer';" onclick="window.open('/libs/banner_extra_kattintas.php?bannernev=mk8_aprilis&banner_link=http%3A%2F%2Fwww.nintendo.hu%2Fswitch%2Findex.php%3Fpage%3Dmariokart8deluxe%26utm_source%3Dgamechannel_hu%26utm_medium%3Dbanner%26utm_campaign%3D17042017_2w_MK8D')"></div>

<style>
@media all and (min-width: 1140px) {
#skin_kihagyas {
	height: 80px;
}
}
@media all and (max-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
</style>

<div id='skin_kihagyas' style="width:100%"></div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games_1.jpg' class='thickbox' rel='bayonetta-3-bejelentest-vezetett-fel-a-platinum-games' title='Bayonetta 3 bejelentést vezetett fel a Platinum Games?'><h1 class='kepre_cim'>Bayonetta 3 bejelentést vezetett fel a Platinum Games?</h1></a>

<div class='kepre_es'><a href='platform/fuggetlen' target='_blank' title='Minden független hír, cikk listázása'><div class='kepre_ir_platform bgc_fuggetlen'>független</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2017. április 27. 18:56'><span class='el-icon-time'></span>2017. április 27.</div><div class='kepre_olvasva'><span title='Eddig 219 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>219</span><span title='Jelenleg 56 olvassa'><span class='el-icon-group cikkben_icon'></span>56</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games_1.jpg' class='thickbox nagyithato' rel='bayonetta-3-bejelentest-vezetett-fel-a-platinum-games' title='Bayonetta 3 bejelentést vezetett fel a Platinum Games?'><img src='kep.php?kep=pictures/hirblock/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/Maniac' title='Nézd meg Maniac profilját, jelöld barátnak!' alt='Maniac profilja, adatai'><img src='avatars/thumb_100/7505.jpg' class=' online' alt='Maniac profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd Maniac írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>Maniac</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Meglepő dologra bukkant a Kotaku magazin a Platinum Games hivatalos Youtube-csatornáján, ahol a napokban egészen pontosan öt videó bukkant fel, amelyek a <a href='jatekok/bayonetta/1891' title='Képek, cikkek, videók a(z) Bayonetta adatlapján' target='_blank'>Bayonetta</a> első és második epizódjából tartalmaznak egy-egy jelenetet.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><a href='libs/banner_kattintas.php?banner_kattint=119' target='_blank' title='Megérkezett a Logitech G413!' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/logitech_aprilis_745.jpg' class='banner' /></a></center></div>	<!-- google_ad_section_start -->
	<br /> Mindez már önmagában is érdekes lenne, azonban ami ennél is különlegesebb, hogy <b>minden egyes videóban háromszor kerül lejátszásra ugyanaz a felvétel</b>. Hogy miért pont háromszor? A Kotaku szerint elég egyértelmű: ezzel jelzi a csapat, hogy jön a <a href='jatekok/bayonetta/1891' title='Képek, cikkek, videók a(z) Bayonetta adatlapján' target='_blank'>Bayonetta</a> 3!<br/><br/>Persze mindez egyelőre nem több, mint egy ártatlan találgatás, egy nagyon gyenge lábakon álló pletyka, de miután a <a href='jatekok/bayonetta/1891' title='Képek, cikkek, videók a(z) Bayonetta adatlapján' target='_blank'>Bayonetta</a> olyan váratlanul megjelent PC-re a napokban, és az is hasonlóan őrült dolgokkal kezdődött, ezért nem lepődnénk meg semmin sem.<br/><br/><iframe width='744' height='400' src='https://www.youtube.com/embed/GDHz44NF_D8' frameborder='0' allowfullscreen></iframe><p class='jobbra'><a href='video/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games' target='_blank' title='Nézd a(z) Bayonetta 3 bejelentést vezetett fel a Platinum Games? videót nagyban!'>Nézd nagyban ezt a videót!</a></p><br /><br /><br/><br/><iframe width="740" height="400" src="https://www.youtube.com/embed/YJwD1zpinb8" frameborder="0" allowfullscreen></iframe><br/><br/><iframe width="740" height="400" src="https://www.youtube.com/embed/2i-zX78VFJI" frameborder="0" allowfullscreen></iframe><br/><br/><iframe width="740" height="400" src="https://www.youtube.com/embed/EaRf0nn1qVc" frameborder="0" allowfullscreen></iframe><br/><br/><iframe width="740" height="400" src="https://www.youtube.com/embed/AjVCJZs7P4s" frameborder="0" allowfullscreen></iframe>	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 63px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:1px;'>

<div class="g-plusone" data-size="tall"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


</div><div class='entry_like'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=58875' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-bayonetta-3-bejelentest-vezetett-fel-a-platinum-games' title='Bayonetta 3 bejelentést vezetett fel a Platinum Games? - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div><div class='clear'></div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='no_margin no_padding'></div><div class='comment_szam'>1 hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div><div class='comment-container'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img alt='' src='avatars/thumb_100/26330.jpg' class='avatar online' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>33 perce</span></div>
<div class='comment-content'><p>Lehet, hogy a videókban elhangzó egy-egy mondattal is utalni akarnak valamire. Valami biztos készül náluk, másképp minek vennék elő a régi játékaikat.</p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games/52407/336035/cikk/58875/cikk*hirblock*bayonetta-3-bejelentest-vezetett-fel-a-platinum-games' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=336035' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/1891.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Bayonetta</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:92px;height:24px;background:white;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/bayonetta/0' title='Vedd meg most a(z) Bayonetta játékot!' target='_blank'><img src='images/magnew_logo2.png' style='height:14px;padding-top:5px;padding-right:2px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>nincs ár</div><a href='jatekok/bayonetta/1891' title='Tovább a(z) Bayonetta adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><center><div id='rightside_1' style='float:center; width:338px;'><iframe sandbox='allow-same-origin allow-scripts allow-popups allow-forms' src='http://play247.hu/listaapi.php?tipus=reklam&db=3&stilus=mind&szel=338' style="border: 0; width:338px; height:510px;" frameborder='0' height='460px' width='338px' scrolling='no' marginheight='0' marginwidth='0'></iframe></div></center><br /><div class='cl'>&nbsp;</div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/hideki-kamiya-bayonetta-3at-akar' title='Hideki Kamiya Bayonetta 3-at akar!'><img src='thumb_pictures/hirblock/hideki-kamiya-bayonetta-3at-akar_1.jpg' class='fordul' width='336' height='189' title='Hideki Kamiya Bayonetta 3-at akar!' alt='Hideki Kamiya Bayonetta 3-at akar!' /></div><h2 class='vonal_nelkul'>Hideki Kamiya Bayonetta 3-at akar!</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>3 perce</span></div>
<div class='comment-content'><p><a href='cikk/cinemachannel/a-kor#comment-edit' title='Belépés a(z) A Kör témába' class='cim'>A Kör</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>33 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/bayonetta-3-bejelentest-vezetett-fel-a-platinum-games#comment-edit' title='Belépés a(z) Bayonetta 3 bejelentést vezetett fel a Platinum Games? témába' class='cim'>Bayonetta 3 bejelentést vezetett fel a Platinum Games?</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>36 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/quantum-dot-technologias-gamer-monitorokat-mutatott-be-az-acer#comment-edit' title='Belépés a(z) Quantum Dot technológiás gamer monitorokat mutatott be az Acer témába' class='cim'>Quantum Dot technológiás gamer monitorokat mutatott be az Acer</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>41 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/hivatalos-kozel-3-millional-jar-a-nintendo-switch#comment-edit' title='Belépés a(z) Hivatalos: közel 3 milliónál jár a Nintendo Switch! témába' class='cim'>Hivatalos: közel 3 milliónál jár a Nintendo Switch!</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/rDAVE' title='rDAVE profilja'><img src='avatars/thumb_56/26896.jpg' alt='rDAVE profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/rDAVE' title='rDAVE profilja'><h2>rDAVE</h2></a><span>46 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/hivatalos-kozel-3-millional-jar-a-nintendo-switch#comment-edit' title='Belépés a(z) Hivatalos: közel 3 milliónál jár a Nintendo Switch! témába' class='cim'>Hivatalos: közel 3 milliónál jár a Nintendo Switch!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>46 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-jatekmodokra-koncentral-a-legujabb-tekken-7-gameplay-trailer#comment-edit' title='Belépés a(z) A játékmódokra koncentrál a legújabb Tekken 7 gameplay trailer témába' class='cim'>A játékmódokra koncentrál a legújabb Tekken 7 gameplay trailer</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.294 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.442 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.931 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>Mobilban...<div class='jobbra'><i class='el-icon-ok'></i> 453 <i class='el-icon-comment margin_left_10'></i>9</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/mobilban/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>Android</div></a><a href='szavazaslink/mobilban/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>iOS</div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div>

<div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/lego-city-undercover' title='Lego City Undercover'>Lego City Undercover</a></li><li><a href='cikk/kifuto/dreamfall-chapters-the-longest-journey' title='Dreamfall Chapters: The Longest Journey'>Dreamfall Chapters: The Longest Journey</a></li><li><a href='cikk/kifuto/warhammer-40000-dawn-of-war-3' title='Warhammer 40,000: Dawn of War 3'>Warhammer 40,000: Dawn of War 3</a></li><li><a href='cikk/kifuto/mlb-the-show-17' title='MLB The Show 17'>MLB The Show 17</a></li><li><a href='cikk/kifuto/persona-5' title='Persona 5'>Persona 5</a></li><li><a href='cikk/kifuto/the-keep' title='The Keep'>The Keep</a></li><li><a href='cikk/kifuto/styx-shards-of-darkness' title='Styx: Shards of Darkness'>Styx: Shards of Darkness</a></li><li><a href='cikk/kifuto/yookalaylee' title='Yooka-Laylee'>Yooka-Laylee</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/ultimate-marvel-vs-capcom-3' title='Ultimate Marvel vs Capcom 3' class='title'>Ultimate Marvel vs Capcom 3</a></li><li><a href='cikk/kifuto/mass-effect-andromeda' title='Mass Effect Andromeda' class='title'>Mass Effect Andromeda</a></li><li><a href='cikk/cinemachannel/pancelba-zart-szellem' title='Páncélba zárt szellem' class='title'>Páncélba zárt szellem</a></li><li><a href='cikk/kifuto/dark-souls-3-the-ringed-city' title='Dark Souls 3: The Ringed City' class='title'>Dark Souls 3: The Ringed City</a></li><li><a href='cikk/kifuto/yookalaylee' title='Yooka-Laylee' class='title'>Yooka-Laylee</a></li><li><a href='cikk/cinemachannel/ven-rokak' title='Vén rókák' class='title'>Vén rókák</a></li><li><a href='cikk/kifuto/styx-shards-of-darkness' title='Styx: Shards of Darkness' class='title'>Styx: Shards of Darkness</a></li><li><a href='cikk/kifuto/the-keep' title='The Keep' class='title'>The Keep</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/alkalmazás/0' title='alkalmazás'>alkalmazás</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li><li><a href='keresesek/mindenhol/pokoli szomszédok 1/0' title='pokoli szomszédok 1'>pokoli szomszédok 1</a></li><li><a href='keresesek/mindenhol/játékok/0' title='játékok'>játékok</a></li><li><a href='keresesek/mindenhol/Medal of Honor Allied Assault cd key/0' title='Medal of Honor Allied Assault cd key'>Medal of Honor Allied Assault cd key</a></li><li><a href='keresesek/mindenhol/GTA V/0' title='GTA V'>GTA V</a></li><li><a href='keresesek/mindenhol/életre/0' title='életre'>életre</a></li><li><a href='keresesek/mindenhol/pokoli/0' title='pokoli'>pokoli</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/york-i/0' title='york-i'>york-i</a></li><li><a href='keresesek/mindenhol/elődjénél/0' title='elődjénél'>elődjénél</a></li><li><a href='keresesek/mindenhol/a kis/0' title='a kis'>a kis</a></li><li><a href='keresesek/mindenhol/duck hunt/0' title='duck hunt'>duck hunt</a></li><li><a href='keresesek/mindenhol/sitek/0' title='sitek'>sitek</a></li><li><a href='keresesek/mindenhol/alt/0' title='alt'>alt</a></li><li><a href='keresesek/mindenhol/Farming_Simulator_/0' title='Farming_Simulator_'>Farming_Simulator_</a></li><li><a href='keresesek/mindenhol/fekpad/0' title='fekpad'>fekpad</a></li><li><a href='keresesek/mindenhol/adag/0' title='adag'>adag</a></li><li><a href='keresesek/mindenhol/hip-hop/0' title='hip-hop'>hip-hop</a></li><li><a href='keresesek/mindenhol/formátumokat/0' title='formátumokat'>formátumokat</a></li><li><a href='keresesek/mindenhol/ Evil/0' title=' Evil'> Evil</a></li><li><a href='keresesek/mindenhol/grey/0' title='grey'>grey</a></li><li><a href='keresesek/mindenhol/fegyvere/0' title='fegyvere'>fegyvere</a></li><li><a href='keresesek/mindenhol/Imperium Galactica II/0' title='Imperium Galactica II'>Imperium Galactica II</a></li><li><a href='keresesek/mindenhol/közben/0' title='közben'>közben</a></li><li><a href='keresesek/mindenhol/The Sims 3 telepítő kód/0' title='The Sims 3 telepítő kód'>The Sims 3 telepítő kód</a></li><li><a href='keresesek/mindenhol/ellenfelek/0' title='ellenfelek'>ellenfelek</a></li><li><a href='keresesek/mindenhol/bújdokol/0' title='bújdokol'>bújdokol</a></li><li><a href='keresesek/mindenhol/godfather/0' title='godfather'>godfather</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2017 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'>
	
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/rDAVE' title='rDAVE profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26896.jpg' alt='rDAVE profilja' width='30' height='30' /></a><a href='adatlap/totyak' title='totyak profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26330.jpg' alt='totyak profilja' width='30' height='30' /></a><a href='adatlap/petike737' title='petike737 profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/34370.jpg' alt='petike737 profilja' width='30' height='30' /></a><a href='adatlap/Yanez' title='Yanez profilja - Rangja: Überbrutál'><img src='avatars/thumb_50/34099.jpg' alt='Yanez profilja' width='30' height='30' /></a><a href='adatlap/Marduk' title='Marduk profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/24470.jpg' alt='Marduk profilja' width='30' height='30' /></a><a href='adatlap/Imperator' title='Imperator profilja - Rangja: Polihisztor'><img src='avatars/thumb_50/36120.jpg' alt='Imperator profilja' width='30' height='30' /></a><a href='adatlap/Maniac' title='Maniac profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/7505.jpg' alt='Maniac profilja' width='30' height='30' /></a><a href='adatlap/gokuvsvegita' title='gokuvsvegita profilja - Rangja: Messiás'><img src='avatars/thumb_50/35525.jpg' alt='gokuvsvegita profilja' width='30' height='30' /></a><a href='adatlap/markopolo' title='markopolo profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/37879.jpg' alt='markopolo profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<!-- Helyezze ezt a címkét a fejlécbe vagy közvetlen a body címke bezárása elé -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'hu'}
</script>

</body>
</html>



<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>
 
<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


