<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Az Xbox Series X és Xbox Series S csomagolása is napvilágot látott | Hírblock | Game Channel</title>
	<meta name='description' content='Gyakorlatilag már minden fontos tényezővel tisztábban vagyunk az új Xbox-konzolok kapcsán, azonban most még meg is spékelték az egész hype...' />
	<meta name='keywords' content='Xbox Series S, Xbox Series X, csomagolás, doboz, konzol, Microsoft, next-gen, dizájn' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="WickedSick" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Az Xbox Series X és Xbox Series S csomagolása is napvilágot látott" />
	<meta itemprop="description" content="Gyakorlatilag már minden fontos tényezővel tisztábban vagyunk az új Xbox-konzolok kapcsán, azonban most még meg is spékelték az egész hype..." />

	<meta property="og:title" content="Az Xbox Series X és Xbox Series S csomagolása is napvilágot látott" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott" />
	<meta property="og:description" content="Gyakorlatilag már minden fontos tényezővel tisztábban vagyunk az új Xbox-konzolok kapcsán, azonban most még meg is spékelték az egész hype..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>

</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Steam OS</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott_1.jpg' class='thickbox' rel='az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott' title='Az Xbox Series X és Xbox Series S csomagolása is napvilágot látott'><h1 class='kepre_cim'>Az Xbox Series X és Xbox Series S csomagolása is napvilágot látott</h1></a>

<div class='kepre_es'><a href='platform/xboxsx' target='_blank' title='Minden xboxsx hír, cikk listázása'><div class='kepre_ir_platform bgc_xboxsx'>xboxsx</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2020. szeptember 15. 16:40'><span class='el-icon-time'></span>2020. szeptember 15.</div><div class='kepre_olvasva'><span title='Eddig 412 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>412</span><span title='Jelenleg 10 olvassa'><span class='el-icon-group cikkben_icon'></span>10</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott_1.jpg' class='thickbox nagyithato' rel='az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott' title='Az Xbox Series X és Xbox Series S csomagolása is napvilágot látott'><img src='kep.php?kep=pictures/hirblock/az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/WickedSick' title='Nézd meg WickedSick profilját, jelöld barátnak!' alt='WickedSick profilja, adatai'><img src='avatars/thumb_100/38183.jpg' class=' online' alt='WickedSick profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd WickedSick írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>WickedSick</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Gyakorlatilag már minden fontos tényezővel tisztábban vagyunk az új Xbox-konzolok kapcsán, azonban most még meg is spékelték az egész hype hullámot a redmondi zöldek azzal, hogy megvillantották, milyen csomagolást kapnak a masinák.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><div  style='float:center; width:744px;'><iframe style='margin-top:0px;' sandbox='allow-same-origin allow-scripts allow-popups allow-forms' src='http://play247.hu/listaapi.php?tipus=reklam&db=2&stilus=mind&rendez=fekvo&szur=elorendeles&effekt=elmos&szel=744' style="border: 0; width:744px; height:250px;" frameborder='0' height='250px' width='744px' scrolling='no' marginheight='0' marginwidth='0'></iframe></div></center></div>	<!-- google_ad_section_start -->
	<br /> Mind az Xbox Series X, mind az Xbox Series S dobozát szemügyre vehetjük az alábbiakban, így pontosan tudni fogjuk, miként lesz érdemes keresni a boltokban ezeket a készülékeket. Mi első blikkre azt mondanánk, hogy <b>a nagytesó dobozdizájnja ütősebb lett</b>, míg az Xbox Series S inkább egyfajta minimalista, szokásos fehér borítást követ.<br/><br/>Persze nyilván ez egy apró aspektus, nem ez fogja a legtöbbet nyomni a latba, amikor valaki új konzolt akar vásárolni, de ettől függetlenül mindig van egy romantikája annak, amikor betévedünk a boltba, hogy kiváltsuk az új next-gen kütyünket, ebben pedig a doboz sok szerepet játszik.<br/><br/><center><blockquote class="twitter-tweet"><p lang="und" dir="ltr">??????????????????????????? <a href="https://t.co/AOZP0wshYO">https://t.co/AOZP0wshYO</a></p>&mdash; Aaron Greenberg ???????????? (@aarongreenberg) <a href="https://twitter.com/aarongreenberg/status/1305653848409739264?ref_src=twsrc%5Etfw">September 14, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center>	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=74142' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott' title='Az Xbox Series X és Xbox Series S csomagolása is napvilágot látott - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='no_margin no_padding'></div><div class='comment_szam'>1 hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div><div class='comment-container'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img alt='' src='avatars/thumb_100/238.jpg' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>1 órája és  33 perce</span></div>
<div class='comment-content'><p>Egyszerű.</p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott/67234/393390/cikk/74142/cikk*hirblock*az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=393390' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div></div></div><!-- /content -->
<div class='rightside'><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/a-yakuza-like-a-dragon-is-az-xbox-series-x-kezdocime-lesz' title='A Yakuza: Like a Dragon is az Xbox Series X kezdőcíme lesz'><img src='thumb_pictures/hirblock/a-yakuza-like-a-dragon-is-az-xbox-series-x-kezdocime-lesz_1.jpg' class='fordul' width='336' height='189' title='A Yakuza: Like a Dragon is az Xbox Series X kezdőcíme lesz' alt='A Yakuza: Like a Dragon is az Xbox Series X kezdőcíme lesz' /></div><h2 class='vonal_nelkul'>A Yakuza: Like a Dragon is az Xbox Series X kezdőcíme lesz</h2></a></p><div class='post-img'><a href='cikk/hirblock/ime-az-xbox-series-x-es-az-xbox-series-s-specifikacioi' title='Íme az Xbox Series X és az Xbox Series S specifikációi'><img src='thumb_pictures/hirblock/ime-az-xbox-series-x-es-az-xbox-series-s-specifikacioi_1.jpg' class='fordul' width='336' height='189' title='Íme az Xbox Series X és az Xbox Series S specifikációi' alt='Íme az Xbox Series X és az Xbox Series S specifikációi' /></div><h2 class='vonal_nelkul'>Íme az Xbox Series X és az Xbox Series S specifikációi</h2></a></p><div class='post-img'><a href='cikk/hirblock/hivatalos-megvan-az-xbox-series-x-ara-es-megjelenesi-datuma' title='Hivatalos: megvan az Xbox Series X ára és megjelenési dátuma'><img src='thumb_pictures/hirblock/hivatalos-megvan-az-xbox-series-x-ara-es-megjelenesi-datuma_1.jpg' class='fordul' width='336' height='189' title='Hivatalos: megvan az Xbox Series X ára és megjelenési dátuma' alt='Hivatalos: megvan az Xbox Series X ára és megjelenési dátuma' /></div><h2 class='vonal_nelkul'>Hivatalos: megvan az Xbox Series X ára és megjelenési dátuma</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>1 órája és  33 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/igy-nez-ki-sonic-30-evfordulos-logoja#comment-edit' title='Belépés a(z) Így néz ki Sonic 30. évfordulós logója témába' class='cim'>Így néz ki Sonic 30. évfordulós logója</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>1 órája és  33 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/az-xbox-series-x-es-xbox-series-s-csomagolasa-is-napvilagot-latott#comment-edit' title='Belépés a(z) Az Xbox Series X és Xbox Series S csomagolása is napvilágot látott témába' class='cim'>Az Xbox Series X és Xbox Series S csomagolása is napvilágot látott</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>1 órája és  34 perce</span></div>
<div class='comment-content'><p><a href='cikk/kifuto/iron-harvest-1920#comment-edit' title='Belépés a(z) Iron Harvest 1920+ témába' class='cim'>Iron Harvest 1920+</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>3 órája és  41 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/inditsuk-a-napot-egy-roppant-latvanyos-ps5-reklamfilmmel#comment-edit' title='Belépés a(z) Indítsuk a napot egy roppant látványos PS5 reklámfilmmel témába' class='cim'>Indítsuk a napot egy roppant látványos PS5 reklámfilmmel</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>3 órája és  41 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/rovidke-teaser-vezeti-fel-a-kovetkezo-twin-mirror-trailert#comment-edit' title='Belépés a(z) Rövidke teaser vezeti fel a következő Twin Mirror trailert témába' class='cim'>Rövidke teaser vezeti fel a következő Twin Mirror trailert</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>3 órája és  42 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/megtudtuk-hogy-milyen-platformokra-erkezik-a-panzer-dragoon-remake#comment-edit' title='Belépés a(z) Megtudtuk, hogy milyen platformokra érkezik a Panzer Dragoon Remake témába' class='cim'>Megtudtuk, hogy milyen platformokra érkezik a Panzer Dragoon Remake</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 5663 <i class='el-icon-comment margin_left_10'></i>10</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, PS5, XBOX SERIES X, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/iron-harvest-1920' title='Iron Harvest 1920+'>Iron Harvest 1920+</a></li><li><a href='cikk/kifuto/wasteland-3' title='Wasteland 3'>Wasteland 3</a></li><li><a href='cikk/kifuto/kingdoms-of-amalur-rereckoning' title='Kingdoms of Amalur: Re-Reckoning'>Kingdoms of Amalur: Re-Reckoning</a></li><li><a href='cikk/kifuto/il-2-sturmovik-desert-wings-tobruk' title='IL-2 Sturmovik: Desert Wings - Tobruk'>IL-2 Sturmovik: Desert Wings - Tobruk</a></li><li><a href='cikk/kifuto/pga-tour-2k21' title='PGA Tour 2K21'>PGA Tour 2K21</a></li><li><a href='cikk/ujrajatszas/il-2-sturmovik-cliffs-of-dover-blitz-edition' title='IL-2 Sturmovik: Cliffs of Dover Blitz Edition'>IL-2 Sturmovik: Cliffs of Dover Blitz Edition</a></li><li><a href='cikk/kifuto/total-war-saga-troy' title='Total War Saga: Troy'>Total War Saga: Troy</a></li><li><a href='cikk/kifuto/nioh-2-the-tengus-disciple-dlc' title='Nioh 2 - The Tengu&#39;s Disciple DLC'>Nioh 2 - The Tengu&#39;s Disciple DLC</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/nioh-2-the-tengus-disciple-dlc' title='Nioh 2 - The Tengu&#39;s Disciple DLC' class='title'>Nioh 2 - The Tengu&#39;s Disciple DLC</a></li><li><a href='cikk/kifuto/company-of-crime' title='Company of Crime' class='title'>Company of Crime</a></li><li><a href='cikk/cinemachannel/tenet' title='Tenet' class='title'>Tenet</a></li><li><a href='cikk/kifuto/total-war-saga-troy' title='Total War Saga: Troy' class='title'>Total War Saga: Troy</a></li><li><a href='cikk/exkluziv/ime-minden-fontos-bejelentes-a-gamescom-2020-nyitoceremoniajarol' title='Íme minden fontos bejelentés a gamescom 2020 nyitóceremóniájáról! - összefoglaló' class='title'>Íme minden fontos bejelentés a gamescom 2020 nyitóceremóniájáról! - összefoglaló</a></li><li><a href='cikk/ujrajatszas/il-2-sturmovik-cliffs-of-dover-blitz-edition' title='IL-2 Sturmovik: Cliffs of Dover Blitz Edition' class='title'>IL-2 Sturmovik: Cliffs of Dover Blitz Edition</a></li><li><a href='cikk/kifuto/pga-tour-2k21' title='PGA Tour 2K21' class='title'>PGA Tour 2K21</a></li><li><a href='cikk/kifuto/il-2-sturmovik-desert-wings-tobruk' title='IL-2 Sturmovik: Desert Wings - Tobruk' class='title'>IL-2 Sturmovik: Desert Wings - Tobruk</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/ingyen játék/0' title='ingyen játék'>ingyen játék</a></li><li><a href='keresesek/mindenhol/Koronavírus/0' title='Koronavírus'>Koronavírus</a></li><li><a href='keresesek/mindenhol/játékok/0' title='játékok'>játékok</a></li><li><a href='keresesek/mindenhol/toplisták/0' title='toplisták'>toplisták</a></li><li><a href='keresesek/mindenhol/PC játék/0' title='PC játék'>PC játék</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li><li><a href='keresesek/mindenhol/játékhír/0' title='játékhír'>játékhír</a></li><li><a href='keresesek/mindenhol/Nintendo/0' title='Nintendo'>Nintendo</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/ellens/0' title='ellens'>ellens</a></li><li><a href='keresesek/mindenhol/ati radeon x1250/0' title='ati radeon x1250'>ati radeon x1250</a></li><li><a href='keresesek/mindenhol/mint/0' title='mint'>mint</a></li><li><a href='keresesek/mindenhol/thread/0' title='thread'>thread</a></li><li><a href='keresesek/mindenhol/bbs/0' title='bbs'>bbs</a></li><li><a href='keresesek/mindenhol/aps/0' title='aps'>aps</a></li><li><a href='keresesek/mindenhol/játék/0' title='játék'>játék</a></li><li><a href='keresesek/mindenhol/torrent.eval.hu/0' title='torrent.eval.hu'>torrent.eval.hu</a></li><li><a href='keresesek/mindenhol/keretek/0' title='keretek'>keretek</a></li><li><a href='keresesek/mindenhol/a hihetetlen/0' title='a hihetetlen'>a hihetetlen</a></li><li><a href='keresesek/mindenhol/aratott/0' title='aratott'>aratott</a></li><li><a href='keresesek/mindenhol/bűn/0' title='bűn'>bűn</a></li><li><a href='keresesek/mindenhol/Koronavírus/0' title='Koronavírus'>Koronavírus</a></li><li><a href='keresesek/mindenhol/artemis/0' title='artemis'>artemis</a></li><li><a href='keresesek/mindenhol/950/0' title='950'>950</a></li><li><a href='keresesek/mindenhol/dance/0' title='dance'>dance</a></li><li><a href='keresesek/mindenhol/mas vilag/0' title='mas vilag'>mas vilag</a></li><li><a href='keresesek/mindenhol/piacra/0' title='piacra'>piacra</a></li><li><a href='keresesek/mindenhol/színfalak mögött/0' title='színfalak mögött'>színfalak mögött</a></li><li><a href='keresesek/mindenhol/spongyabob kockanadrág/0' title='spongyabob kockanadrág'>spongyabob kockanadrág</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2020 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 323</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/Gargameth' title='Gargameth profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/37820.jpg' alt='Gargameth profilja' width='30' height='30' /></a><a href='adatlap/WickedSick' title='WickedSick profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/38183.jpg' alt='WickedSick profilja' width='30' height='30' /></a><a href='adatlap/1000feri' title='1000feri profilja - Rangja: Polihisztor'><img src='avatars/thumb_50/34614.jpg' alt='1000feri profilja' width='30' height='30' /></a><a href='adatlap/totyak' title='totyak profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26330.gif' alt='totyak profilja' width='30' height='30' /></a><a href='adatlap/drift3r91' title='drift3r91 profilja - Rangja: Messiás'><img src='avatars/thumb_50/noimg_avatar.png' alt='drift3r91 profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


