<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>A Tomb Raider 2 színésznője borzasztóan izgatott a rendezővel való közös munka kapcsán | Hírblock | Game Channel</title>
	<meta name='description' content='A Tomb Raider-franchise rajongói türelmesen várják a híreket a 2018-as filmes reboot folytatásáról, viszont most van ok örömködni,...' />
	<meta name='keywords' content='Alicia Vikander, Tomb Raider, film, Tomb Raider 2, Lara Croft' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="WickedSick" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="A Tomb Raider 2 színésznője borzasztóan izgatott a rendezővel való közös munka kapcsán" />
	<meta itemprop="description" content="A Tomb Raider-franchise rajongói türelmesen várják a híreket a 2018-as filmes reboot folytatásáról, viszont most van ok örömködni,..." />

	<meta property="og:title" content="A Tomb Raider 2 színésznője borzasztóan izgatott a rendezővel való közös munka kapcsán" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan" />
	<meta property="og:description" content="A Tomb Raider-franchise rajongói türelmesen várják a híreket a 2018-as filmes reboot folytatásáról, viszont most van ok örömködni,..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>
<!--
<script data-ad-client="ca-pub-5557213242986346" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Stadia</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><h1 class='kepre_cim'><a href='http://www.gamechannel.hu/pictures/hirblock/a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan_1.jpg' class='thickbox' rel='a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan' title='A Tomb Raider 2 színésznője borzasztóan izgatott a rendezővel való közös munka kapcsán'>A Tomb Raider 2 színésznője borzasztóan izgatott a rendezővel való közös munka kapcsán</a></h1>

<div class='kepre_es'><a href='platform/fuggetlen' target='_blank' title='Minden független hír, cikk listázása'><div class='kepre_ir_platform bgc_fuggetlen'>független</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2021. október 15. 18:43'><span class='el-icon-time'></span>2021. október 15.</div><div class='kepre_olvasva'><span title='Eddig 172 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>172</span><span title='Jelenleg 64 olvassa'><span class='el-icon-group cikkben_icon'></span>64</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan_1.jpg' class='thickbox nagyithato' rel='a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan' title='A Tomb Raider 2 színésznője borzasztóan izgatott a rendezővel való közös munka kapcsán'><img src='kep.php?kep=pictures/hirblock/a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/WickedSick' title='Nézd meg WickedSick profilját, jelöld barátnak!' alt='WickedSick profilja, adatai'><img src='avatars/thumb_100/38183.jpg' class=' online' alt='WickedSick profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd WickedSick írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>WickedSick</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>A Tomb Raider-franchise rajongói türelmesen várják a híreket a 2018-as filmes reboot folytatásáról, viszont most van ok örömködni, tekintve hogy Lara Croft színésznője, Alicia Vikander újabb friss hírekkel szolgált.</div>	<!-- google_ad_section_end -->
	<div class='valaszto' style='margin-top:20px;margin-bottom:0px;padding-bottom:0px;'>&nbsp;</div>	<!-- google_ad_section_start -->
	<br /> A Total Film magazinnak adott interjújában Vikander a folytatásról és a rendezővel, a Misha Greennel való munkáról beszélt. Green az HBO Lovecraft Country című sorozatának fejlesztője és producere, és úgy tűnik, Vikanderrel jól összemelegedtek, miközben a Tomb Raider 2-t a Zoom hívásokon keresztül vitatták meg. Úgy tűnik, <b>mindketten nagy akciójeleneteket terveznek az új filmbe</b>.<br/><br/>Elmondása <a href='https://www.gamesradar.com/tomb-raider-2-alicia-vikander-discusses-current-status-of-sequel/' target='_blank' rel='nofollow'>szerint</a> amikor a stúdió először mondta, hogy érdekli őket a folytatás, nagyon izgatott lett, és amikor megemlítették neki Mishát, és látta a Lovecraft Country-n végzett munkáját, rendkívül lenyűgözte őt.<br/><br/>Annyira szórakoztatóak számára a Mishával való közös Zoom hívások, hogy végre egy másik vele egykorú nővel ülhet együtt, és hogy megbeszélheti a nagy akciójeleneteket és a mutatványokat, amiket meg akarnak csinálni.	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=77365' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-a-tomb-raider-2-szinesznoje-borzasztoan-izgatott-a-rendezovel-valo-kozos-munka-kapcsan' title='A Tomb Raider 2 színésznője borzasztóan izgatott a rendezővel való közös munka kapcsán - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/a-tomb-raider-fejlesztocsapata-is-besegit-az-uj-perfect-dark-jatekba' title='A Tomb Raider fejlesztőcsapata is besegít az új Perfect Dark játékba'><img src='thumb_pictures/hirblock/a-tomb-raider-fejlesztocsapata-is-besegit-az-uj-perfect-dark-jatekba_1.jpg' class='fordul' width='336' height='189' title='A Tomb Raider fejlesztőcsapata is besegít az új Perfect Dark játékba' alt='A Tomb Raider fejlesztőcsapata is besegít az új Perfect Dark játékba' /></div><h2 class='vonal_nelkul'>A Tomb Raider fejlesztőcsapata is besegít az új Perfect Dark játékba</h2></a></p><div class='post-img'><a href='cikk/hirblock/mar-4k-60-fpsben-is-jatszhatjuk-a-shadow-of-the-tomb-raidert-ps5on' title='Már 4K 60 FPS-ben is játszhatjuk a Shadow of the Tomb Raidert PS5-ön'><img src='thumb_pictures/hirblock/mar-4k-60-fpsben-is-jatszhatjuk-a-shadow-of-the-tomb-raidert-ps5on_1.jpg' class='fordul' width='336' height='189' title='Már 4K 60 FPS-ben is játszhatjuk a Shadow of the Tomb Raidert PS5-ön' alt='Már 4K 60 FPS-ben is játszhatjuk a Shadow of the Tomb Raidert PS5-ön' /></div><h2 class='vonal_nelkul'>Már 4K 60 FPS-ben is játszhatjuk a Shadow of the Tomb Raidert PS5-ön</h2></a></p><div class='post-img'><a href='cikk/hirblock/a-deus-ex-es-a-tomb-raider-alkotoi-is-kint-lesznek-az-e3on-egy-uj-bejelentessel' title='A Deus Ex és a Tomb Raider alkotói is kint lesznek az E3-on egy új bejelentéssel'><img src='thumb_pictures/hirblock/a-deus-ex-es-a-tomb-raider-alkotoi-is-kint-lesznek-az-e3on-egy-uj-bejelentessel_1.jpg' class='fordul' width='336' height='189' title='A Deus Ex és a Tomb Raider alkotói is kint lesznek az E3-on egy új bejelentéssel' alt='A Deus Ex és a Tomb Raider alkotói is kint lesznek az E3-on egy új bejelentéssel' /></div><h2 class='vonal_nelkul'>A Deus Ex és a Tomb Raider alkotói is kint lesznek az E3-on egy új bejelentéssel</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>1 órája és  4 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/maris-befellegzett-a-call-of-dutyfranchise-uj-kernelszintu-csalasgatlo-rendszerenek#comment-edit' title='Belépés a(z) Máris befellegzett a Call of Duty-franchise új kernel-szintű csalásgátló rendszerének? témába' class='cim'>Máris befellegzett a Call of Duty-franchise új kernel-szintű csalásgátló rendszerének?</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>1 órája és  6 perce</span></div>
<div class='comment-content'><p><a href='cikk/kifuto/kena-bridge-of-spirits#comment-edit' title='Belépés a(z) Kena: Bridge of Spirits témába' class='cim'>Kena: Bridge of Spirits</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>1 órája és  7 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/maris-befellegzett-a-call-of-dutyfranchise-uj-kernelszintu-csalasgatlo-rendszerenek#comment-edit' title='Belépés a(z) Máris befellegzett a Call of Duty-franchise új kernel-szintű csalásgátló rendszerének? témába' class='cim'>Máris befellegzett a Call of Duty-franchise új kernel-szintű csalásgátló rendszerének?</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>1 órája és  10 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/kiszivargott-forgatasi-videon-lathatjuk-a-the-last-of-us-sorozat-foszereploit#comment-edit' title='Belépés a(z) Kiszivárgott forgatási videókon láthatjuk a The Last of Us sorozat főszereplőit témába' class='cim'>Kiszivárgott forgatási videókon láthatjuk a The Last of Us sorozat főszereplőit</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/muki' title='muki profilja'><img src='avatars/thumb_56/12285.jpg' alt='muki profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/muki' title='muki profilja'><h2>muki</h2></a><span>1 órája és  11 perce</span></div>
<div class='comment-content'><p><a href='cikk/kifuto/kena-bridge-of-spirits#comment-edit' title='Belépés a(z) Kena: Bridge of Spirits témába' class='cim'>Kena: Bridge of Spirits</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.gif' alt='totyak profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>1 órája és  59 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/spongyabobos-es-tini-nindzsas-xbox-series-xet-villantott-a-microsoft#comment-edit' title='Belépés a(z) SpongyaBobos és Tini Nindzsás Xbox Series X-et villantott a Microsoft témába' class='cim'>SpongyaBobos és Tini Nindzsás Xbox Series X-et villantott a Microsoft</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 7943 <i class='el-icon-comment margin_left_10'></i>11</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, PS5, XBOX SERIES X, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/kena-bridge-of-spirits' title='Kena: Bridge of Spirits'>Kena: Bridge of Spirits</a></li><li><a href='cikk/kifuto/alan-wake-remastered' title='Alan Wake Remastered'>Alan Wake Remastered</a></li><li><a href='cikk/kifuto/fifa-22' title='FIFA 22'>FIFA 22</a></li><li><a href='cikk/kifuto/far-cry-6' title='Far Cry 6'>Far Cry 6</a></li><li><a href='cikk/kifuto/hot-wheels-unleashed' title='Hot Wheels Unleashed'>Hot Wheels Unleashed</a></li><li><a href='cikk/kifuto/nba-2k22' title='NBA 2K22'>NBA 2K22</a></li><li><a href='cikk/kifuto/super-animal-royale' title='Super Animal Royale'>Super Animal Royale</a></li><li><a href='cikk/kifuto/rustler' title='Rustler'>Rustler</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/deathloop' title='Deathloop' class='title'>Deathloop</a></li><li><a href='cikk/kifuto/lost-judgment' title='Lost Judgment' class='title'>Lost Judgment</a></li><li><a href='cikk/kifuto/death_stranding_directors_cut' title='Death Stranding: Director&#39;s Cut' class='title'>Death Stranding: Director&#39;s Cut</a></li><li><a href='cikk/kifuto/sonic-colors-ultimate' title='Sonic Colors: Ultimate' class='title'>Sonic Colors: Ultimate</a></li><li><a href='cikk/cinemachannel/ejszaka-a-hazban' title='Éjszaka a házban' class='title'>Éjszaka a házban</a></li><li><a href='cikk/kifuto/life-is-strange-true-colors' title='Life is Strange: True Colors' class='title'>Life is Strange: True Colors</a></li><li><a href='cikk/kifuto/rustler' title='Rustler' class='title'>Rustler</a></li><li><a href='cikk/lathataron/call-of-duty-vanguard-multiplayer' title='Call of Duty: Vanguard multiplayer' class='title'>Call of Duty: Vanguard multiplayer</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/Koronavírus/0' title='Koronavírus'>Koronavírus</a></li><li><a href='keresesek/mindenhol/játékok/0' title='játékok'>játékok</a></li><li><a href='keresesek/mindenhol/videojáték/0' title='videojáték'>videojáték</a></li><li><a href='keresesek/mindenhol/játék/0' title='játék'>játék</a></li><li><a href='keresesek/mindenhol/playstation/0' title='playstation'>playstation</a></li><li><a href='keresesek/mindenhol/nvidia geforce/0' title='nvidia geforce'>nvidia geforce</a></li><li><a href='keresesek/mindenhol/formátumra/0' title='formátumra'>formátumra</a></li><li><a href='keresesek/mindenhol/ game/0' title=' game'> game</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/állhat/0' title='állhat'>állhat</a></li><li><a href='keresesek/mindenhol/super mario bros./0' title='super mario bros.'>super mario bros.</a></li><li><a href='keresesek/mindenhol/folyamat/0' title='folyamat'>folyamat</a></li><li><a href='keresesek/mindenhol/feladat/0' title='feladat'>feladat</a></li><li><a href='keresesek/mindenhol/A zene/0' title='A zene'>A zene</a></li><li><a href='keresesek/mindenhol/tekke/0' title='tekke'>tekke</a></li><li><a href='keresesek/mindenhol/várható/0' title='várható'>várható</a></li><li><a href='keresesek/mindenhol/vásárlás/0' title='vásárlás'>vásárlás</a></li><li><a href='keresesek/mindenhol/szóló/0' title='szóló'>szóló</a></li><li><a href='keresesek/mindenhol/world of war/0' title='world of war'>world of war</a></li><li><a href='keresesek/mindenhol/sikerre/0' title='sikerre'>sikerre</a></li><li><a href='keresesek/mindenhol/hatalmas/0' title='hatalmas'>hatalmas</a></li><li><a href='keresesek/mindenhol/rodeo/0' title='rodeo'>rodeo</a></li><li><a href='keresesek/mindenhol/a majmok/0' title='a majmok'>a majmok</a></li><li><a href='keresesek/mindenhol/fogja/0' title='fogja'>fogja</a></li><li><a href='keresesek/mindenhol/fejlesztői napló/0' title='fejlesztői napló'>fejlesztői napló</a></li><li><a href='keresesek/mindenhol/utube/0' title='utube'>utube</a></li><li><a href='keresesek/mindenhol/évvel/0' title='évvel'>évvel</a></li><li><a href='keresesek/mindenhol/star war/0' title='star war'>star war</a></li><li><a href='keresesek/mindenhol/árának/0' title='árának'>árának</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2021 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 508</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/aszkorbin' title='aszkorbin profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='aszkorbin profilja' width='30' height='30' /></a><a href='adatlap/marco' title='marco profilja - Rangja: Főszerkesztő'><img src='avatars/thumb_50/2842.jpg' alt='marco profilja' width='30' height='30' /></a><a href='adatlap/WickedSick' title='WickedSick profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/38183.jpg' alt='WickedSick profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


