<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>A Resident Evil Jill Valentine-jával gyarapodik a Rainbow Six: Siege | Hírblock | Game Channel</title>
	<meta name='description' content='Egy igencsak érdekes csomagkapcsolás robogott be a Rainbow Six: Siege-be, lévén nem más került be a címbe, mint maga Jill Valentine a Capcom...' />
	<meta name='keywords' content='Ubisoft, Rainbow Six: Siege, Resident Evil, Capcom, Jill Valentine' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="WickedSick" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="A Resident Evil Jill Valentine-jával gyarapodik a Rainbow Six: Siege" />
	<meta itemprop="description" content="Egy igencsak érdekes csomagkapcsolás robogott be a Rainbow Six: Siege-be, lévén nem más került be a címbe, mint maga Jill Valentine a Capcom..." />

	<meta property="og:title" content="A Resident Evil Jill Valentine-jával gyarapodik a Rainbow Six: Siege" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege" />
	<meta property="og:description" content="Egy igencsak érdekes csomagkapcsolás robogott be a Rainbow Six: Siege-be, lévén nem más került be a címbe, mint maga Jill Valentine a Capcom..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>
<!--
<script data-ad-client="ca-pub-5557213242986346" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Steam OS</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<!--<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>-->
<!-- BANNER TRACKING START -->
<!--
<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'>

<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N1306638.156308GAMECHANNEL.HU/B25368704.296525054;dc_trk_aid=489600890;dc_trk_cid=146546788;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/644940/52930471/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/644940/52930470/skeleton.gif?gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_278}&gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT>

</div>
-->
<!-- BANNER TRACKING STOP -->

<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><h1 class='kepre_cim'><a href='http://www.gamechannel.hu/pictures/hirblock/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege_1.jpg' class='thickbox' rel='a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege' title='A Resident Evil Jill Valentine-jával gyarapodik a Rainbow Six: Siege'>A Resident Evil Jill Valentine-jával gyarapodik a Rainbow Six: Siege</a></h1>

<div class='kepre_es'><a href='platform/pc' target='_blank' title='Minden pc hír, cikk listázása'><div class='kepre_ir_platform bgc_pc'>pc</div></a><a href='platform/ps4' target='_blank' title='Minden ps4 hír, cikk listázása'><div class='kepre_ir_platform bgc_ps4'>ps4</div></a><a href='platform/xboxone' target='_blank' title='Minden xone hír, cikk listázása'><div class='kepre_ir_platform bgc_xboxone'>xone</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2021. március 24. 20:36'><span class='el-icon-time'></span>2021. március 24.</div><div class='kepre_olvasva'><span title='Eddig 121 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>121</span><span title='Jelenleg 33 olvassa'><span class='el-icon-group cikkben_icon'></span>33</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege_1.jpg' class='thickbox nagyithato' rel='a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege' title='A Resident Evil Jill Valentine-jával gyarapodik a Rainbow Six: Siege'><img src='kep.php?kep=pictures/hirblock/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'><div class='nemlatszik' style='float:left;line-height:50px;width:1120px;margin-left:-20px;margin-top:-20px;height:50px;padding-left:20px;'><a href='http://www.gamechannel.hu/libs/banner_kattintas.php?banner_kattint=20' target='_blank' title='A rovatot támogatja a ROG Flow X13 - a kompakt hatás' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/rog_flowx13_rovatsz_bal.jpg' style='margin:0;padding:0;margin-left:-20px;'></a></div>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' /><div style='float:left;width:100%;height:10px;'> </div>
<div class='post'>
	<div class='author'><a href='adatlap/WickedSick' title='Nézd meg WickedSick profilját, jelöld barátnak!' alt='WickedSick profilja, adatai'><img src='avatars/thumb_100/38183.jpg' class=' online' alt='WickedSick profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd WickedSick írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>WickedSick</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Egy igencsak érdekes csomagkapcsolás robogott be a <a href='jatekok/rainbow_six_siege/1023' title='Képek, cikkek, videók a(z) Rainbow Six: Siege adatlapján' target='_blank'>Rainbow Six: Siege</a>-be, lévén nem más került be a címbe, mint maga Jill Valentine a Capcom sikerszériájából, a Resident Evilből - már persze nem külön, egyedi karakterként, hanem egy Zofia skinként.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><a href='libs/banner_kattintas.php?banner_kattint=132' target='_blank' title='NYERJ EGY ÓRIÁSI ASUS ROG NYEREMÉNYCSOMAGOT!' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/rog_nyeremenyjatek_745.jpg' class='banner' /></a></center></div>	<!-- google_ad_section_start -->
	<br /> Természetesen Elite skinként szuperál a kérdéses küllem, ebben a kis pakkban pedig benne van Jill S.T.A.R.S. uniformisa, a sapkája, valamint egy hozzá kapcsolódó győzelmi tánc, amennyiben sikeresen megnyerünk egy meccset.<br/><br/>1800 R6 kreditbe kerül a skin, és értelemszerűen kivétel nélkül minden platformon elérhető. Pontosan nem tudni, mi ennek a crossovernek az oka, hogyan jött létre, egy azonban biztos: azok, akik rajonganak a Ubisoft taktikai lövöldéjéért, illetve a Resident Evilért is, azok most dupla jóságot kapnak ezáltal.<br/><br/><iframe width='744' height='400' src='https://www.youtube.com/embed/SK3IgD-51_0' frameborder='0' allowfullscreen></iframe><p class='jobbra'><a href='video/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege' target='_blank' title='Nézd a(z) A Resident Evil Jill Valentine-jával gyarapodik a Rainbow Six: Siege videót nagyban!'>Nézd nagyban ezt a videót!</a></p><br /><br />	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=76017' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege' title='A Resident Evil Jill Valentine-jával gyarapodik a Rainbow Six: Siege - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='no_margin no_padding'></div><div class='comment_szam'>1 hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div><div class='comment-container'><div class='comment-left'><a href='adatlap/Tommy' title='Tommy profilja'><img alt='' src='avatars/thumb_100/13.jpg' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Tommy' title='Tommy profilja'><h2>Tommy</h2></a><span>19 perce</span></div>
<div class='comment-content'><p>Jajjistenem.... <img src='/design/smileys/wtf.png' style='height:18px;vertical-align: middle;'></p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege/69076/401855/cikk/76017/cikk*hirblock*a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=401855' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;line-height:200px;width:336px;height:150px;padding-left:20px;'><a href='http://www.gamechannel.hu/libs/banner_kattintas.php?banner_kattint=20' target='_blank' title='A rovatot támogatja a ROG Flow X13 - a kompakt hatás' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/rog_flowx13_rovatsz_jobb.jpg' style='margin:0;padding:0;margin-left:-20px;margin-top:-50px'></a></div><div style='float:left;width:100%;height:20px;'> </div><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/1023.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Rainbow Six: Siege</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:68px;height:24px;background:#fff;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/rainbow+six%3A+siege/0' title='Vedd meg most a(z) Rainbow Six: Siege játékot!' target='_blank'><img src='http://play247.hu/images/logo.svg' style='height:20px;padding-top:2px;padding-right:5px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>11.999 Ft-tól</a></div><a href='jatekok/rainbow_six_siege/1023' title='Tovább a(z) Rainbow Six: Siege adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/megjelenesi-datumot-kapott-a-rainbow-six-siege--crimson-heist' title='Megjelenési dátumot kapott a Rainbow Six: Siege - Crimson Heist'><img src='thumb_pictures/hirblock/megjelenesi-datumot-kapott-a-rainbow-six-siege--crimson-heist_1.jpg' class='fordul' width='336' height='189' title='Megjelenési dátumot kapott a Rainbow Six: Siege - Crimson Heist' alt='Megjelenési dátumot kapott a Rainbow Six: Siege - Crimson Heist' /></div><h2 class='vonal_nelkul'>Megjelenési dátumot kapott a Rainbow Six: Siege - Crimson Heist</h2></a></p><div class='post-img'><a href='cikk/hirblock/crimson-heist-nev-alatt-vezettek-fel-a-rainbow-six-siege-kovetkezo-nagy-frissiteset' title='Crimson Heist név alatt vezették fel a Rainbow Six: Siege következő nagy frissítését'><img src='thumb_pictures/hirblock/crimson-heist-nev-alatt-vezettek-fel-a-rainbow-six-siege-kovetkezo-nagy-frissiteset_1.jpg' class='fordul' width='336' height='189' title='Crimson Heist név alatt vezették fel a Rainbow Six: Siege következő nagy frissítését' alt='Crimson Heist név alatt vezették fel a Rainbow Six: Siege következő nagy frissítését' /></div><h2 class='vonal_nelkul'>Crimson Heist név alatt vezették fel a Rainbow Six: Siege következő nagy frissítését</h2></a></p><div class='post-img'><a href='cikk/hirblock/mar-tobb-mint-70-millio-jatekost-vonzott-be-a-rainbow-six-siege' title='Már több mint 70 millió játékost vonzott be a Rainbow Six: Siege'><img src='thumb_pictures/hirblock/mar-tobb-mint-70-millio-jatekost-vonzott-be-a-rainbow-six-siege_1.jpg' class='fordul' width='336' height='189' title='Már több mint 70 millió játékost vonzott be a Rainbow Six: Siege' alt='Már több mint 70 millió játékost vonzott be a Rainbow Six: Siege' /></div><h2 class='vonal_nelkul'>Már több mint 70 millió játékost vonzott be a Rainbow Six: Siege</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Tommy' title='Tommy profilja'><img src='avatars/thumb_56/13.jpg' alt='Tommy profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Tommy' title='Tommy profilja'><h2>Tommy</h2></a><span>15 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/steam-next-fest-neven-jon-a-valve-idei-gaming-fesztivalja-juniusban-tartjak-meg#comment-edit' title='Belépés a(z) Steam Next Fest néven jön a Valve idei gaming fesztiválja, júniusban tartják meg témába' class='cim'>Steam Next Fest néven jön a Valve idei gaming fesztiválja, júniusban tartják meg</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Tommy' title='Tommy profilja'><img src='avatars/thumb_56/13.jpg' alt='Tommy profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Tommy' title='Tommy profilja'><h2>Tommy</h2></a><span>19 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-resident-evil-jill-valentinejaval-gyarapodik-a-rainbow-six-siege#comment-edit' title='Belépés a(z) A Resident Evil Jill Valentine-jával gyarapodik a Rainbow Six: Siege témába' class='cim'>A Resident Evil Jill Valentine-jával gyarapodik a Rainbow Six: Siege</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Tommy' title='Tommy profilja'><img src='avatars/thumb_56/13.jpg' alt='Tommy profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Tommy' title='Tommy profilja'><h2>Tommy</h2></a><span>19 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/hetreszes-bovitmeny-jon-a-hitman-3hoz-jovo-heten#comment-edit' title='Belépés a(z) Hétrészes bővítmény jön a Hitman 3-hoz jövő héten témába' class='cim'>Hétrészes bővítmény jön a Hitman 3-hoz jövő héten</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Direktor' title='Direktor profilja'><img src='avatars/thumb_56/37823.jpg' alt='Direktor profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Direktor' title='Direktor profilja'><h2>Direktor</h2></a><span>38 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/elindult-a-magic-legends-nyilt-betaja#comment-edit' title='Belépés a(z) Elindult a Magic: Legends nyílt bétája témába' class='cim'>Elindult a Magic: Legends nyílt bétája</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Direktor' title='Direktor profilja'><img src='avatars/thumb_56/37823.jpg' alt='Direktor profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Direktor' title='Direktor profilja'><h2>Direktor</h2></a><span>40 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/steam-next-fest-neven-jon-a-valve-idei-gaming-fesztivalja-juniusban-tartjak-meg#comment-edit' title='Belépés a(z) Steam Next Fest néven jön a Valve idei gaming fesztiválja, júniusban tartják meg témába' class='cim'>Steam Next Fest néven jön a Valve idei gaming fesztiválja, júniusban tartják meg</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Direktor' title='Direktor profilja'><img src='avatars/thumb_56/37823.jpg' alt='Direktor profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Direktor' title='Direktor profilja'><h2>Direktor</h2></a><span>41 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-hetvegen-ingyen-lehet-nyuzni-a-watch-dogs-legiont#comment-edit' title='Belépés a(z) A hétvégén ingyen lehet nyúzni a Watch Dogs Legiont témába' class='cim'>A hétvégén ingyen lehet nyúzni a Watch Dogs Legiont</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 7140 <i class='el-icon-comment margin_left_10'></i>11</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, PS5, XBOX SERIES X, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/total-war-three-kingdoms-fates-divided' title='Total War: Three Kingdoms - Fates Divided'>Total War: Three Kingdoms - Fates Divided</a></li><li><a href='cikk/kifuto/the-uncertain-light-at-the-end' title='The Uncertain: Light At The End'>The Uncertain: Light At The End</a></li><li><a href='cikk/kifuto/super-mario-3d-world-bowser-s-fury' title='Super Mario 3D World + Bowser&#39;s Fury'>Super Mario 3D World + Bowser&#39;s Fury</a></li><li><a href='cikk/kifuto/stronghold-warlords' title='Stronghold: Warlords'>Stronghold: Warlords</a></li><li><a href='cikk/kifuto/ghosts-n-goblins-resurrection' title='Ghosts&#39;n Goblins Resurrection'>Ghosts&#39;n Goblins Resurrection</a></li><li><a href='cikk/lathataron/horror-story-hallowseed-early-access' title='Horror Story: Hallowseed (Early Access)'>Horror Story: Hallowseed (Early Access)</a></li><li><a href='cikk/kifuto/anno-1800-docklands' title='Anno 1800 Docklands'>Anno 1800 Docklands</a></li><li><a href='cikk/kifuto/monster-jam-steel-titans-2' title='Monster Jam Steel Titans 2'>Monster Jam Steel Titans 2</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/the-nioh-collection' title='The Nioh Collection' class='title'>The Nioh Collection</a></li><li><a href='cikk/lathataron/horror-story-hallowseed-early-access' title='Horror Story: Hallowseed (Early Access)' class='title'>Horror Story: Hallowseed (Early Access)</a></li><li><a href='cikk/kifuto/monster-jam-steel-titans-2' title='Monster Jam Steel Titans 2' class='title'>Monster Jam Steel Titans 2</a></li><li><a href='cikk/kifuto/stronghold-warlords' title='Stronghold: Warlords' class='title'>Stronghold: Warlords</a></li><li><a href='cikk/kifuto/ghosts-n-goblins-resurrection' title='Ghosts&#39;n Goblins Resurrection' class='title'>Ghosts&#39;n Goblins Resurrection</a></li><li><a href='cikk/kifuto/anno-1800-docklands' title='Anno 1800 Docklands' class='title'>Anno 1800 Docklands</a></li><li><a href='cikk/kifuto/super-mario-3d-world-bowser-s-fury' title='Super Mario 3D World + Bowser&#39;s Fury' class='title'>Super Mario 3D World + Bowser&#39;s Fury</a></li><li><a href='cikk/kifuto/the-uncertain-light-at-the-end' title='The Uncertain: Light At The End' class='title'>The Uncertain: Light At The End</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/Koronavírus/0' title='Koronavírus'>Koronavírus</a></li><li><a href='keresesek/mindenhol/játékok/0' title='játékok'>játékok</a></li><li><a href='keresesek/mindenhol/xbox/0' title='xbox'>xbox</a></li><li><a href='keresesek/mindenhol/videojáték/0' title='videojáték'>videojáték</a></li><li><a href='keresesek/mindenhol/torrent.eval.hu/0' title='torrent.eval.hu'>torrent.eval.hu</a></li><li><a href='keresesek/mindenhol/és/0' title='és'>és</a></li><li><a href='keresesek/mindenhol/playstation/0' title='playstation'>playstation</a></li><li><a href='keresesek/mindenhol/játék/0' title='játék'>játék</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/plays/0' title='plays'>plays</a></li><li><a href='keresesek/mindenhol/egg/0' title='egg'>egg</a></li><li><a href='keresesek/mindenhol/history/0' title='history'>history</a></li><li><a href='keresesek/mindenhol/Harry Potter and the Order of the Phoenix/0' title='Harry Potter and the Order of the Phoenix'>Harry Potter and the Order of the Phoenix</a></li><li><a href='keresesek/mindenhol/netscape/0' title='netscape'>netscape</a></li><li><a href='keresesek/mindenhol/black ops iii/0' title='black ops iii'>black ops iii</a></li><li><a href='keresesek/mindenhol/egyszerűbbé/0' title='egyszerűbbé'>egyszerűbbé</a></li><li><a href='keresesek/mindenhol/hellogames/0' title='hellogames'>hellogames</a></li><li><a href='keresesek/mindenhol/Sucker Punch/0' title='Sucker Punch'>Sucker Punch</a></li><li><a href='keresesek/mindenhol/jat/0' title='jat'>jat</a></li><li><a href='keresesek/mindenhol/ps 4/0' title='ps 4'>ps 4</a></li><li><a href='keresesek/mindenhol/teze/0' title='teze'>teze</a></li><li><a href='keresesek/mindenhol/ban/0' title='ban'>ban</a></li><li><a href='keresesek/mindenhol/no cd crack/0' title='no cd crack'>no cd crack</a></li><li><a href='keresesek/mindenhol/felében/0' title='felében'>felében</a></li><li><a href='keresesek/mindenhol/koi/0' title='koi'>koi</a></li><li><a href='keresesek/mindenhol/works/0' title='works'>works</a></li><li><a href='keresesek/mindenhol/ARKAN/0' title='ARKAN'>ARKAN</a></li><li><a href='keresesek/mindenhol/platformot/0' title='platformot'>platformot</a></li><li><a href='keresesek/mindenhol/jonas brother/0' title='jonas brother'>jonas brother</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2021 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 281</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/marco' title='marco profilja - Rangja: Főszerkesztő'><img src='avatars/thumb_50/2842.jpg' alt='marco profilja' width='30' height='30' /></a><a href='adatlap/Gargameth' title='Gargameth profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/37820.jpg' alt='Gargameth profilja' width='30' height='30' /></a><a href='adatlap/tyber16' title='tyber16 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='tyber16 profilja' width='30' height='30' /></a><a href='adatlap/WickedSick' title='WickedSick profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/38183.jpg' alt='WickedSick profilja' width='30' height='30' /></a><a href='adatlap/drift3r91' title='drift3r91 profilja - Rangja: Messiás'><img src='avatars/thumb_50/noimg_avatar.png' alt='drift3r91 profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


