<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>A FIFA 18 már biztosan megjelenik Nintendo Switch-re | Hírblock | Game Channel</title>
	<meta name='description' content='Az eddig is tudtuk, hogy az Electronic Arts szeretné Nintendo Switch-re is átköltöztetni a FIFA-sorozatot, azt azonban nem, hogy ez már az idei...' />
	<meta name='keywords' content='Nintendo Switch, FIFA 18, megjelenés, EA' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="Maniac" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	<meta itemprop="name" content="A FIFA 18 már biztosan megjelenik Nintendo Switch-re | Hírblock | Game Channel" />
	<meta itemprop="description" content="Az eddig is tudtuk, hogy az Electronic Arts szeretné Nintendo Switch-re is átköltöztetni a FIFA-sorozatot, azt azonban nem, hogy ez már az idei..." />

	<meta property="og:title" content="A FIFA 18 már biztosan megjelenik Nintendo Switch-re | Hírblock | Game Channel" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre" />
	<meta property="og:description" content="Az eddig is tudtuk, hogy az Electronic Arts szeretné Nintendo Switch-re is átköltöztetni a FIFA-sorozatot, azt azonban nem, hogy ez már az idei..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
		<link rel='stylesheet' href='css/responsive.css' media='all and (max-device-width: 1140px)' />
		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-2282525-1']);
  _gaq.push(['_setDomainName', 'gamechannel.hu']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / gamechannel.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bV.rCw917.JR_feffVy5PGZV.j11LnsiD2RKDxWS8yb.37';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='cikkek/hardverzona'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc'>PC</a></li>
				<li><a href='platform/ps4'>PS4</a></li>
				<li><a href='platform/xboxone'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a href='platform/ps3'>több<i class='el-icon-chevron-down'></i></a>
				<ul>
					<li><a href='platform/wiiu' title='WiiU'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS'>Steam OS</a></li>
				</ul>			
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a href='cikkek/hardverzona'>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='shop' title='Ingyenes shop - gamer cuccok, relikviák, hardverek INGYEN!'>SHOP</a></li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='kozosseg'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>
	</div>
</div>



<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre_1.jpg' class='thickbox' rel='a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre' title='A FIFA 18 már biztosan megjelenik Nintendo Switch-re'><h1 class='kepre_cim'>A FIFA 18 már biztosan megjelenik Nintendo Switch-re</h1></a>

<div class='kepre_es'><a href='platform/nintendo-switch' target='_blank' title='Minden switch hír, cikk listázása'><div class='kepre_ir_platform bgc_nintendo-switch'>switch</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2017. február 07. 19:15'><span class='el-icon-time'></span>2017. február 07.</div><div class='kepre_olvasva'><span title='Eddig 98 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>98</span><span title='Jelenleg 16 olvassa'><span class='el-icon-group cikkben_icon'></span>16</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre_1.jpg' class='thickbox nagyithato' rel='a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre' title='A FIFA 18 már biztosan megjelenik Nintendo Switch-re'><img src='kep.php?kep=pictures/hirblock/a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/Maniac' title='Nézd meg Maniac profilját, jelöld barátnak!' alt='Maniac profilja, adatai'><img src='avatars/thumb_100/7505.jpg' class=' online' alt='Maniac profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd Maniac írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>Maniac</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Az eddig is tudtuk, hogy az Electronic Arts szeretné Nintendo Switch-re is átköltöztetni a FIFA-sorozatot, azt azonban nem, hogy ez már az idei évadtól érvénybe lép-e, és ha igen, akkor egyedi buildet kapnak a rajongók, vagy csak egy átlagos portot.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><a href='libs/banner_kattintas.php?banner_kattint=35' target='_blank' title='Acer Swift 3' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/swift3_745x300px.jpg' class='banner' /></a></center></div>	<!-- google_ad_section_start -->
	<br /> Ma azonban végre kiderült, hogy az EA egy külön csapatot, az EA Vancouvert állította rá arra, hogy <b>a <a href='jatekok/fifa-18/3077' title='Képek, cikkek, videók a(z) FIFA 18 adatlapján' target='_blank'>FIFA 18</a> idén szeptemberben Nintendo Switch-re is megjelenhessen</b>, és ha ez nem lenne elég, a játékosok egy teljesen egyedi változatot kapnak belőle ezen a platformon.<br/><br/>Ez esetünkben azt jelenti, hogy a <a href='jatekok/fifa-18/3077' title='Képek, cikkek, videók a(z) FIFA 18 adatlapján' target='_blank'>FIFA 18</a> maximálisan kihasználja majd a konzol képességeit, legyen szó akár a hordozhatóságról, akár az egyedi irányítási sémáról vagy a grafikai lehetőségekről, noha konkrétumok és egyedi lehetőségek még nem kerültek szóba ezzel kapcsolatban. 	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 63px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:1px;'>

<div class="g-plusone" data-size="tall"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


</div><div class='entry_like'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=57730' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-a-fifa-18-mar-biztosan-megjelenik-nintendo-switchre' title='A FIFA 18 már biztosan megjelenik Nintendo Switch-re - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div><div class='clear'></div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>FIFA 18</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:92px;height:24px;background:white;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/fifa+18/0' title='Vedd meg most a(z) FIFA 18 játékot!' target='_blank'><img src='images/magnew_logo2.png' style='height:14px;padding-top:5px;padding-right:2px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>nincs ár</div><a href='jatekok/fifa-18/3077' title='Tovább a(z) FIFA 18 adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><p>Nincsenek kapcsolódó cikkek.<p /><div class='cl margin_ud_10'>&nbsp;</div></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/rDAVE' title='rDAVE profilja'><img src='avatars/thumb_56/26896.jpg' alt='rDAVE profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/rDAVE' title='rDAVE profilja'><h2>rDAVE</h2></a><span>38 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/igy-fest-majd-alicia-vikander-lara-croftkent-az-uj-tomb-raider-moziban#comment-edit' title='Belépés a(z) Így fest majd Alicia Vikander Lara Croftként az új Tomb Raider moziban témába' class='cim'>Így fest majd Alicia Vikander Lara Croftként az új Tomb Raider moziban</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>59 perce</span></div>
<div class='comment-content'><p><a href='cikk/kifuto/nioh#comment-edit' title='Belépés a(z) Nioh témába' class='cim'>Nioh</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>1 órája és  9 perce</span></div>
<div class='comment-content'><p><a href='cikk/cinemachannel/korok#comment-edit' title='Belépés a(z) Körök témába' class='cim'>Körök</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/RyutheStaR' title='RyutheStaR profilja'><img src='avatars/thumb_56/36381.jpg' alt='RyutheStaR profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/RyutheStaR' title='RyutheStaR profilja'><h2>RyutheStaR</h2></a><span>1 órája és  18 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/igy-fest-majd-alicia-vikander-lara-croftkent-az-uj-tomb-raider-moziban#comment-edit' title='Belépés a(z) Így fest majd Alicia Vikander Lara Croftként az új Tomb Raider moziban témába' class='cim'>Így fest majd Alicia Vikander Lara Croftként az új Tomb Raider moziban</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>1 órája és  25 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/igy-fest-majd-alicia-vikander-lara-croftkent-az-uj-tomb-raider-moziban#comment-edit' title='Belépés a(z) Így fest majd Alicia Vikander Lara Croftként az új Tomb Raider moziban témába' class='cim'>Így fest majd Alicia Vikander Lara Croftként az új Tomb Raider moziban</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>1 órája és  27 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-csatak-surujebe-kerulhetunk-a-legujabb-for-honor-trailerrel#comment-edit' title='Belépés a(z) A csaták sűrűjébe kerülhetünk a legújabb For Honor trailerrel témába' class='cim'>A csaták sűrűjébe kerülhetünk a legújabb For Honor trailerrel</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.294 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.442 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.930 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>Az örök kérdés!<div class='jobbra'><i class='el-icon-ok'></i> 5352 <i class='el-icon-comment margin_left_10'></i>49</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/az-orok-kerdes/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>PC</div></a><a href='szavazaslink/az-orok-kerdes/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>Konzol</div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>

<div class='kihagy'></div>

<!-- Helyezd el ezt a címkét a head szakaszban vagy közvetlenül a záró body címke elé. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'hu'}
</script>

<!-- Helyezd el ezt a címkét ott, ahol a(z) modul modult meg szeretnéd jeleníteni. -->
<div class="g-page" data-width="336" data-href="//plus.google.com/u/0/102940268051250817700" data-showtagline="false" data-rel="publisher"></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>WiiU</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/lathataron/ghost-recon-wildlands-betateszt' title='Ghost Recon Wildlands bétateszt'>Ghost Recon Wildlands bétateszt</a></li><li><a href='cikk/kifuto/nioh' title='Nioh'>Nioh</a></li><li><a href='cikk/kifuto/kingdom-hearts-hd-28-final-chapter-prologue' title='Kingdom Hearts HD 2.8: Final Chapter Prologue'>Kingdom Hearts HD 2.8: Final Chapter Prologue</a></li><li><a href='cikk/kifuto/resident-evil-7-biohazard' title='Resident Evil 7: Biohazard'>Resident Evil 7: Biohazard</a></li><li><a href='cikk/kifuto/gravity-rush-2' title='Gravity Rush 2'>Gravity Rush 2</a></li><li><a href='cikk/kifuto/shadow-tactics-blades-of-the-shogun' title='Shadow Tactics: Blades of the Shogun'>Shadow Tactics: Blades of the Shogun</a></li><li><a href='cikk/kifuto/football-manager-2017' title='Football Manager 2017'>Football Manager 2017</a></li><li><a href='cikk/kifuto/the-last-guardian' title='The Last Guardian'>The Last Guardian</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/football-manager-2017' title='Football Manager 2017' class='title'>Football Manager 2017</a></li><li><a href='cikk/kifuto/shadow-tactics-blades-of-the-shogun' title='Shadow Tactics: Blades of the Shogun' class='title'>Shadow Tactics: Blades of the Shogun</a></li><li><a href='cikk/exkluziv/nintendo-switch-presentation-2017-osszefoglalo' title='Nintendo Switch Presentation 2017 összefoglaló' class='title'>Nintendo Switch Presentation 2017 összefoglaló</a></li><li><a href='cikk/hardverzona/acer-predator-z1-z301c-teszt' title='Acer Predator Z1 (Z301C) teszt' class='title'>Acer Predator Z1 (Z301C) teszt</a></li><li><a href='cikk/kifuto/gravity-rush-2' title='Gravity Rush 2' class='title'>Gravity Rush 2</a></li><li><a href='cikk/kifuto/resident-evil-7-biohazard' title='Resident Evil 7: Biohazard' class='title'>Resident Evil 7: Biohazard</a></li><li><a href='cikk/cinemachannel/az-ejszaka-torvenye' title='Az éjszaka törvénye' class='title'>Az éjszaka törvénye</a></li><li><a href='cikk/cinemachannel/a-kaptar-utolso-fejezet' title='A Kaptár: Utolsó fejezet' class='title'>A Kaptár: Utolsó fejezet</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/cége/0' title='cége'>cége</a></li><li><a href='keresesek/mindenhol/ölt/0' title='ölt'>ölt</a></li><li><a href='keresesek/mindenhol/többet/0' title='többet'>többet</a></li><li><a href='keresesek/mindenhol/alkalmazását/0' title='alkalmazását'>alkalmazását</a></li><li><a href='keresesek/mindenhol/pokoli szomszédok 1/0' title='pokoli szomszédok 1'>pokoli szomszédok 1</a></li><li><a href='keresesek/mindenhol/GTA V/0' title='GTA V'>GTA V</a></li><li><a href='keresesek/mindenhol/teki/0' title='teki'>teki</a></li><li><a href='keresesek/mindenhol/pokoli/0' title='pokoli'>pokoli</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/501/0' title='501'>501</a></li><li><a href='keresesek/mindenhol/megmutatta/0' title='megmutatta'>megmutatta</a></li><li><a href='keresesek/mindenhol/uefa euro 2008 magyarosítás/0' title='uefa euro 2008 magyarosítás'>uefa euro 2008 magyarosítás</a></li><li><a href='keresesek/mindenhol/achievement/0' title='achievement'>achievement</a></li><li><a href='keresesek/mindenhol/digital/0' title='digital'>digital</a></li><li><a href='keresesek/mindenhol/hővezető csővel/0' title='hővezető csővel'>hővezető csővel</a></li><li><a href='keresesek/mindenhol/faq.htm/0' title='faq.htm'>faq.htm</a></li><li><a href='keresesek/mindenhol/Saints Row: The Third/0' title='Saints Row: The Third'>Saints Row: The Third</a></li><li><a href='keresesek/mindenhol/itt/0' title='itt'>itt</a></li><li><a href='keresesek/mindenhol/filmec/0' title='filmec'>filmec</a></li><li><a href='keresesek/mindenhol/szuperszámítógépes/0' title='szuperszámítógépes'>szuperszámítógépes</a></li><li><a href='keresesek/mindenhol/r sz/0' title='r sz'>r sz</a></li><li><a href='keresesek/mindenhol/mobil telefon /0' title='mobil telefon '>mobil telefon </a></li><li><a href='keresesek/mindenhol/Steelers/0' title='Steelers'>Steelers</a></li><li><a href='keresesek/mindenhol/próbáltak/0' title='próbáltak'>próbáltak</a></li><li><a href='keresesek/mindenhol/intel core 2 duo/0' title='intel core 2 duo'>intel core 2 duo</a></li><li><a href='keresesek/mindenhol/matek/0' title='matek'>matek</a></li><li><a href='keresesek/mindenhol/harry potter and the /0' title='harry potter and the '>harry potter and the </a></li><li><a href='keresesek/mindenhol/monitorját/0' title='monitorját'>monitorját</a></li><li><a href='keresesek/mindenhol/samsung nb30/0' title='samsung nb30'>samsung nb30</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2016 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'>
	
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/Marduk' title='Marduk profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/24470.jpg' alt='Marduk profilja' width='30' height='30' /></a><a href='adatlap/5t3v3nk3' title='5t3v3nk3 profilja - Rangja: Tag'><img src='avatars/thumb_50/34234.jpg' alt='5t3v3nk3 profilja' width='30' height='30' /></a><a href='adatlap/rDAVE' title='rDAVE profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26896.jpg' alt='rDAVE profilja' width='30' height='30' /></a><a href='adatlap/Laci721' title='Laci721 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='Laci721 profilja' width='30' height='30' /></a><a href='adatlap/Maniac' title='Maniac profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/7505.jpg' alt='Maniac profilja' width='30' height='30' /></a><a href='adatlap/gery1113' title='gery1113 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/37565.png' alt='gery1113 profilja' width='30' height='30' /></a><a href='adatlap/sony1515' title='sony1515 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/37194.jpg' alt='sony1515 profilja' width='30' height='30' /></a><a href='adatlap/M.O.R.P.H.' title='M.O.R.P.H. profilja - Rangja: Haladó'><img src='avatars/thumb_50/35851.png' alt='M.O.R.P.H. profilja' width='30' height='30' /></a><a href='adatlap/ adambalonyi' title=' adambalonyi profilja - Rangja: Haladó'><img src='avatars/thumb_50/35229.jpg' alt=' adambalonyi profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<!-- Helyezze ezt a címkét a fejlécbe vagy közvetlen a body címke bezárása elé -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'hu'}
</script>

</body>
</html>



<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
