<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>20 percnyi Horizon: Zero Dawn gameplay érkezett a Taipei Game Show-ról | Hírblock | Game Channel</title>
	<meta name='description' content='Habár a Taipei Game Show-ról ritkán szokott olyan hír vagy bejelentés érkezni, ami érdekes lehet a számunkra, az aktuális expó azonban...' />
	<meta name='keywords' content='gameplay, Horizon, Zero Dawn, Taipei Game Show' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="Maniac" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	<meta itemprop="name" content="20 percnyi Horizon: Zero Dawn gameplay érkezett a Taipei Game Show-ról | Hírblock | Game Channel" />
	<meta itemprop="description" content="Habár a Taipei Game Show-ról ritkán szokott olyan hír vagy bejelentés érkezni, ami érdekes lehet a számunkra, az aktuális expó azonban..." />

	<meta property="og:title" content="20 percnyi Horizon: Zero Dawn gameplay érkezett a Taipei Game Show-ról | Hírblock | Game Channel" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/hirblock/20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol" />
	<meta property="og:description" content="Habár a Taipei Game Show-ról ritkán szokott olyan hír vagy bejelentés érkezni, ami érdekes lehet a számunkra, az aktuális expó azonban..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/hirblock/20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/hirblock/20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/hirblock/20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
		<link rel='stylesheet' href='css/responsive.css' media='all and (max-device-width: 1140px)' />
		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-2282525-1']);
  _gaq.push(['_setDomainName', 'gamechannel.hu']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / gamechannel.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bV.rCw917.JR_feffVy5PGZV.j11LnsiD2RKDxWS8yb.37';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='cikkek/hardverzona'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc'>PC</a></li>
				<li><a href='platform/ps4'>PS4</a></li>
				<li><a href='platform/xboxone'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a href='platform/ps3'>több<i class='el-icon-chevron-down'></i></a>
				<ul>
					<li><a href='platform/wiiu' title='WiiU'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS'>Steam OS</a></li>
				</ul>			
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='active hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a href='cikkek/hardverzona'>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='shop' title='Ingyenes shop - gamer cuccok, relikviák, hardverek INGYEN!'>SHOP</a></li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='kozosseg'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/hirblock/20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>
	</div>
</div>



<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/hirblock/20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol_1.jpg' class='thickbox' rel='20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol' title='20 percnyi Horizon: Zero Dawn gameplay érkezett a Taipei Game Show-ról'><h1 class='kepre_cim'>20 percnyi Horizon: Zero Dawn gameplay érkezett a Taipei Game Show-ról</h1></a>

<div class='kepre_es'><a href='platform/ps4' target='_blank' title='Minden ps4 hír, cikk listázása'><div class='kepre_ir_platform bgc_ps4'>ps4</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2017. január 21. 12:58'><span class='el-icon-time'></span>2017. január 21.</div><div class='kepre_olvasva'><span title='Eddig 98 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>98</span><span title='Jelenleg 12 olvassa'><span class='el-icon-group cikkben_icon'></span>12</span></div></div>

<a href='http://www.gamechannel.hu/pictures/hirblock/20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol_1.jpg' class='thickbox nagyithato' rel='20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol' title='20 percnyi Horizon: Zero Dawn gameplay érkezett a Taipei Game Show-ról'><img src='kep.php?kep=pictures/hirblock/20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_hirblock' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'>
	<div class='author'><a href='adatlap/Maniac' title='Nézd meg Maniac profilját, jelöld barátnak!' alt='Maniac profilja, adatai'><img src='avatars/thumb_100/7505.jpg' class=' online' alt='Maniac profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd Maniac írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>Maniac</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Habár a Taipei Game Show-ról ritkán szokott olyan hír vagy bejelentés érkezni, ami érdekes lehet a számunkra, az aktuális expó azonban kivételes volt, hiszen megmutatta magát mozgás közben a <a href='jatekok/horizon_zero_dawn/2524' title='Képek, cikkek, videók a(z) Horizon: Zero Dawn adatlapján' target='_blank'>Horizon: Zero Dawn</a>, kapásból egy 20 perces demó keretein belül.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><a href='libs/banner_kattintas.php?banner_kattint=132' target='_blank' title='Elindult a legfrissebb tech-geek magazin!' rel='nofollow' style='border-bottom: none;'><img src='http://www.gamechannel.hu/banner/ag_banner_csaj.jpg' class='banner' /></a></center></div>	<!-- google_ad_section_start -->
	<br /> Ennek pedig igencsak örülhetünk, hiszen Roy Postma művészeti igazgató és Samrat Sharma producer olyan felvételeket prezentált a játékról, amelyeket korábban még soha nem láthattunk, így <b>újabb helyszíneket, ellenfeleket, karaktereket, NPC-ket, mountokat és egyebeket is szemügyre vehetünk</b> a bemutató során.<br/><br/>Kicsit vicces, hogy az irányítással akadtak problémák a felvételek alatt, de ilyesmire nyilván a végleges változatban nem lesz példa, maga a játék pedig ennek ellenére is pompázatosan fest az alábbiakban. Megjelenés március 1-jén, <a href='http://play247.hu/termek/Horizon+Zero+Dawn/1917' target='_blank' rel='nofollow'>előrendelés pedig a Play 24/7 kínálatából</a>!<br/><br/><iframe width='744' height='400' src='https://www.youtube.com/embed/Bli1USq_LNs' frameborder='0' allowfullscreen></iframe><p class='jobbra'><a href='video/20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol' target='_blank' title='Nézd a(z) 20 percnyi Horizon: Zero Dawn gameplay érkezett a Taipei Game Show-ról videót nagyban!'>Nézd nagyban ezt a videót!</a></p><br /><br /><br/><br/><center><b><a href='https://goo.gl/Ar7E2D' target='_blank' rel='nofollow'>A VIDEÓ MÁSODIK FELÉT ITT NÉZHETITEK MEG!</a></b></center>	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/hirblock/20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 63px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:1px;'>

<div class="g-plusone" data-size="tall"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


</div><div class='entry_like'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/hirblock/20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=57482' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-hirblock-CSERE-20-percnyi-horizon-zero-dawn-gameplay-erkezett-a-taipei-game-showrol' title='20 percnyi Horizon: Zero Dawn gameplay érkezett a Taipei Game Show-ról - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div><div class='clear'></div></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div style='float:left;width:336px;height:120px;background-color: #1C1C1C;color:#fff;margin-bottom:20px;position: relative;'><img src='../boritokepek/jatekadatlapok/2524.jpg' style='width:336px;height:120px;opacity: 0.6;' />

<div style='width:100%;top:15px;position:absolute;text-align:center;padding-bottom:10px;border-bottom: 1px solid #fff;'>Horizon: Zero Dawn</div>
<div style='float:left;position:absolute;right:18px;top:38px;width:92px;height:24px;background:white;'></div><div style='float:left;position:absolute;right:18px;top:38px;'><a href='http://play247.hu/kereses/mindenhol/horizon%3A+zero+dawn/0' title='Vedd meg most a(z) Horizon: Zero Dawn játékot!' target='_blank'><img src='images/magnew_logo2.png' style='height:14px;padding-top:5px;padding-right:2px;' /></div>
<div style='left:15px;bottom:21px;position:absolute;margin-left:0px;font-weight:bold;font-size:22px;'>17.599 Ft-tól</a></div><a href='jatekok/horizon_zero_dawn/2524' title='Tovább a(z) Horizon: Zero Dawn adatlapjára' target='_blank' class='button' style='right:18px;bottom:15px;position:absolute;margin-left:0px;'><i class='el-icon-plus'></i>kövesd a játékot!</a></div><center><div id='rightside_1' style='float:center; width:338px;'><iframe sandbox='allow-same-origin allow-scripts allow-popups allow-forms' src='http://play247.hu/listaapi.php?tipus=reklam&db=3&stilus=mind&szel=338' style="border: 0; width:338px; height:460px;" frameborder='0' height='460px' width='338px' scrolling='no' marginheight='0' marginwidth='0'></iframe></div></center><br /><div class='cl'>&nbsp;</div><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/hirblock/sztori-traileren-mutatkozik-a-horizon-zero-dawn' title='Sztori traileren mutatkozik a Horizon: Zero Dawn'><img src='thumb_pictures/hirblock/sztori-traileren-mutatkozik-a-horizon-zero-dawn_1.jpg' class='fordul' width='336' height='189' title='Sztori traileren mutatkozik a Horizon: Zero Dawn' alt='Sztori traileren mutatkozik a Horizon: Zero Dawn' /></div><h2 class='vonal_nelkul'>Sztori traileren mutatkozik a Horizon: Zero Dawn</h2></a></p><div class='post-img'><a href='cikk/hirblock/hideo-kojima-annyira-unatkozik-hogy-horizon-zero-dawn-legoval-uti-el-az-idejet' title='Hideo Kojima annyira unatkozik, hogy Horizon: Zero Dawn legóval üti el az idejét'><img src='thumb_pictures/hirblock/hideo-kojima-annyira-unatkozik-hogy-horizon-zero-dawn-legoval-uti-el-az-idejet_1.jpg' class='fordul' width='336' height='189' title='Hideo Kojima annyira unatkozik, hogy Horizon: Zero Dawn legóval üti el az idejét' alt='Hideo Kojima annyira unatkozik, hogy Horizon: Zero Dawn legóval üti el az idejét' /></div><h2 class='vonal_nelkul'>Hideo Kojima annyira unatkozik, hogy Horizon: Zero Dawn legóval üti el az idejét</h2></a></p><div class='post-img'><a href='cikk/hirblock/megerkezett-a-rockstar-car-pack-a-forza-horizon-3ba' title='Megérkezett a Rockstar Car Pack a Forza Horizon 3-ba'><img src='thumb_pictures/hirblock/megerkezett-a-rockstar-car-pack-a-forza-horizon-3ba_1.jpg' class='fordul' width='336' height='189' title='Megérkezett a Rockstar Car Pack a Forza Horizon 3-ba' alt='Megérkezett a Rockstar Car Pack a Forza Horizon 3-ba' /></div><h2 class='vonal_nelkul'>Megérkezett a Rockstar Car Pack a Forza Horizon 3-ba</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>3 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/komoly-frissitest-kapott-a-beam#comment-edit' title='Belépés a(z) Komoly frissítést kapott a Beam témába' class='cim'>Komoly frissítést kapott a Beam</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>7 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/traileren-mutatkozik-a-for-honor-egyik-erdekes-jatekmodja#comment-edit' title='Belépés a(z) Traileren mutatkozik a For Honor egyik érdekes játékmódja témába' class='cim'>Traileren mutatkozik a For Honor egyik érdekes játékmódja</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Eltohn' title='Eltohn profilja'><img src='avatars/thumb_56/36189.jpg' alt='Eltohn profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Eltohn' title='Eltohn profilja'><h2>Eltohn</h2></a><span>21 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/a-corsair-is-belep-a-gamer-szekek-piacara#comment-edit' title='Belépés a(z) A Corsair is belép a gamer székek piacára témába' class='cim'>A Corsair is belép a gamer székek piacára</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Eltohn' title='Eltohn profilja'><img src='avatars/thumb_56/36189.jpg' alt='Eltohn profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Eltohn' title='Eltohn profilja'><h2>Eltohn</h2></a><span>26 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/itt-a-kovetkezo-battlefield-1-dlc-elso-teasere#comment-edit' title='Belépés a(z) Itt a következő Battlefield 1 DLC első teasere témába' class='cim'>Itt a következő Battlefield 1 DLC első teasere</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>29 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/ilyen-lesz-a-ghost-recon-wildlands-egyjatekos-modja#comment-edit' title='Belépés a(z) Ilyen lesz a Ghost Recon Wildlands egyjátékos módja témába' class='cim'>Ilyen lesz a Ghost Recon Wildlands egyjátékos módja</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.jpg' alt='totyak profilja' class='avatar' /></a></div>
	
<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>39 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/itt-a-kovetkezo-battlefield-1-dlc-elso-teasere#comment-edit' title='Belépés a(z) Itt a következő Battlefield 1 DLC első teasere témába' class='cim'>Itt a következő Battlefield 1 DLC első teasere</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.294 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.442 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.930 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>Az örök kérdés!<div class='jobbra'><i class='el-icon-ok'></i> 5238 <i class='el-icon-comment margin_left_10'></i>49</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/az-orok-kerdes/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>PC</div></a><a href='szavazaslink/az-orok-kerdes/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>Konzol</div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>

<div class='kihagy'></div>

<!-- Helyezd el ezt a címkét a head szakaszban vagy közvetlenül a záró body címke elé. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'hu'}
</script>

<!-- Helyezd el ezt a címkét ott, ahol a(z) modul modult meg szeretnéd jeleníteni. -->
<div class="g-page" data-width="336" data-href="//plus.google.com/u/0/102940268051250817700" data-showtagline="false" data-rel="publisher"></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>WiiU</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/gravity-rush-2' title='Gravity Rush 2'>Gravity Rush 2</a></li><li><a href='cikk/kifuto/shadow-tactics-blades-of-the-shogun' title='Shadow Tactics: Blades of the Shogun'>Shadow Tactics: Blades of the Shogun</a></li><li><a href='cikk/kifuto/football-manager-2017' title='Football Manager 2017'>Football Manager 2017</a></li><li><a href='cikk/kifuto/the-last-guardian' title='The Last Guardian'>The Last Guardian</a></li><li><a href='cikk/kifuto/final-fantasy-xv' title='Final Fantasy XV'>Final Fantasy XV</a></li><li><a href='cikk/kifuto/demolish-build-company-2017' title='Demolish &amp; Build Company 2017'>Demolish &amp; Build Company 2017</a></li><li><a href='cikk/kifuto/total-war-warhammer--the-king-and-the-warlord' title='Total War: Warhammer - The King and the Warlord'>Total War: Warhammer - The King and the Warlord</a></li><li><a href='cikk/kifuto/dishonored-2' title='Dishonored 2'>Dishonored 2</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/cinemachannel/assassins-creed' title='Assassin&#39;s Creed' class='title'>Assassin&#39;s Creed</a></li><li><a href='cikk/exkluziv/game-channel-evertekeles-2016' title='Game Channel Évértékelés 2016' class='title'>Game Channel Évértékelés 2016</a></li><li><a href='cikk/cinemachannel/a-nagy-fal' title='A Nagy Fal' class='title'>A Nagy Fal</a></li><li><a href='cikk/kifuto/football-manager-2017' title='Football Manager 2017' class='title'>Football Manager 2017</a></li><li><a href='cikk/kifuto/shadow-tactics-blades-of-the-shogun' title='Shadow Tactics: Blades of the Shogun' class='title'>Shadow Tactics: Blades of the Shogun</a></li><li><a href='cikk/exkluziv/nintendo-switch-presentation-2017-osszefoglalo' title='Nintendo Switch Presentation 2017 összefoglaló' class='title'>Nintendo Switch Presentation 2017 összefoglaló</a></li><li><a href='cikk/hardverzona/acer-predator-z1-z301c-teszt' title='Acer Predator Z1 (Z301C) teszt' class='title'>Acer Predator Z1 (Z301C) teszt</a></li><li><a href='cikk/kifuto/gravity-rush-2' title='Gravity Rush 2' class='title'>Gravity Rush 2</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/cége/0' title='cége'>cége</a></li><li><a href='keresesek/mindenhol/ölt/0' title='ölt'>ölt</a></li><li><a href='keresesek/mindenhol/pokoli szomszédok 1/0' title='pokoli szomszédok 1'>pokoli szomszédok 1</a></li><li><a href='keresesek/mindenhol/többet/0' title='többet'>többet</a></li><li><a href='keresesek/mindenhol/alkalmazását/0' title='alkalmazását'>alkalmazását</a></li><li><a href='keresesek/mindenhol/GTA V/0' title='GTA V'>GTA V</a></li><li><a href='keresesek/mindenhol/teki/0' title='teki'>teki</a></li><li><a href='keresesek/mindenhol/pokoli/0' title='pokoli'>pokoli</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/Nero Vision/0' title='Nero Vision'>Nero Vision</a></li><li><a href='keresesek/mindenhol/felvásárolta/0' title='felvásárolta'>felvásárolta</a></li><li><a href='keresesek/mindenhol/w880/0' title='w880'>w880</a></li><li><a href='keresesek/mindenhol/kings and castles/0' title='kings and castles'>kings and castles</a></li><li><a href='keresesek/mindenhol/22-én/0' title='22-én'>22-én</a></li><li><a href='keresesek/mindenhol/manager/0' title='manager'>manager</a></li><li><a href='keresesek/mindenhol/chicken shoot 2/0' title='chicken shoot 2'>chicken shoot 2</a></li><li><a href='keresesek/mindenhol/közössége/0' title='közössége'>közössége</a></li><li><a href='keresesek/mindenhol/roncsderbi/0' title='roncsderbi'>roncsderbi</a></li><li><a href='keresesek/mindenhol/támogatás/0' title='támogatás'>támogatás</a></li><li><a href='keresesek/mindenhol/odor/0' title='odor'>odor</a></li><li><a href='keresesek/mindenhol/szovjet/0' title='szovjet'>szovjet</a></li><li><a href='keresesek/mindenhol/való/0' title='való'>való</a></li><li><a href='keresesek/mindenhol/éjszakai/0' title='éjszakai'>éjszakai</a></li><li><a href='keresesek/mindenhol/pik/0' title='pik'>pik</a></li><li><a href='keresesek/mindenhol/frissíté/0' title='frissíté'>frissíté</a></li><li><a href='keresesek/mindenhol/hét/0' title='hét'>hét</a></li><li><a href='keresesek/mindenhol/charlemagne/0' title='charlemagne'>charlemagne</a></li><li><a href='keresesek/mindenhol/maffiózók/0' title='maffiózók'>maffiózók</a></li><li><a href='keresesek/mindenhol/Ozt/0' title='Ozt'>Ozt</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2016 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'>
	
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/marco' title='marco profilja - Rangja: Főszerkesztő'><img src='avatars/thumb_50/2842.jpg' alt='marco profilja' width='30' height='30' /></a><a href='adatlap/gery1113' title='gery1113 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/37565.png' alt='gery1113 profilja' width='30' height='30' /></a><a href='adatlap/totyak' title='totyak profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26330.jpg' alt='totyak profilja' width='30' height='30' /></a><a href='adatlap/Sunyi78' title='Sunyi78 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='Sunyi78 profilja' width='30' height='30' /></a><a href='adatlap/miertkellettaregbevezetes' title='miertkellettaregbevezetes profilja - Rangja: Megszállott'><img src='avatars/thumb_50/35586.jpg' alt='miertkellettaregbevezetes profilja' width='30' height='30' /></a><a href='adatlap/Maniac' title='Maniac profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/7505.jpg' alt='Maniac profilja' width='30' height='30' /></a><a href='adatlap/Marduk' title='Marduk profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/24470.jpg' alt='Marduk profilja' width='30' height='30' /></a><a href='adatlap/gokuvsvegita' title='gokuvsvegita profilja - Rangja: Messiás'><img src='avatars/thumb_50/35525.jpg' alt='gokuvsvegita profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

<!-- Helyezze ezt a címkét a fejlécbe vagy közvetlen a body címke bezárása elé -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'hu'}
</script>

</body>
</html>



<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
