<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Übergáz filmkritika | Game Channel</title>
	<meta name='description' content='Az "Überezés" mostanság egy nagyon is divatos és aktuális dolog, így aligha kell senkinek részletesen bemutatni a taxisok legnagyobb...' />
	<meta name='keywords' content='filmkritika, Übergáz, Uber, akciófilm, vígjáték, Dave Bautista' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="DNS" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Übergáz filmkritika" />
	<meta itemprop="description" content="Az "Überezés" mostanság egy nagyon is divatos és aktuális dolog, így aligha kell senkinek részletesen bemutatni a taxisok legnagyobb..." />

	<meta property="og:title" content="Übergáz filmkritika" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/cinemachannel/ubergaz" />
	<meta property="og:description" content="Az "Überezés" mostanság egy nagyon is divatos és aktuális dolog, így aligha kell senkinek részletesen bemutatni a taxisok legnagyobb..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/cinemachannel/ubergaz_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/cinemachannel/ubergaz_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/cinemachannel/ubergaz_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<!--zanox-->
<meta name="verification" content="80d666da42909e8b9bac03de9d1cfbf9" />
<!--zanox-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>

</head>




<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Steam OS</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='active moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/cinemachannel/ubergaz'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><a href='http://www.gamechannel.hu/pictures/cinemachannel/ubergaz_1.jpg' class='thickbox' rel='ubergaz' title='Übergáz filmkritika'><h1 class='kepre_cim'>Übergáz filmkritika</h1></a>

<div class='kepre_es'><a href='platform/fuggetlen' target='_blank' title='Minden független hír, cikk listázása'><div class='kepre_ir_platform bgc_fuggetlen'>független</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2019. július 10. 15:30'><span class='el-icon-time'></span>2019. július 10.</div><div class='kepre_olvasva'><span title='Eddig 369 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>369</span><span title='Jelenleg 11 olvassa'><span class='el-icon-group cikkben_icon'></span>11</span></div></div>

<a href='http://www.gamechannel.hu/pictures/cinemachannel/ubergaz_1.jpg' class='thickbox nagyithato' rel='ubergaz' title='Übergáz filmkritika'><img src='kep.php?kep=pictures/cinemachannel/ubergaz_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_cinemachannel' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'><div class='score_border_big'><div class='score_border'><div class='score'><div><a href='http://www.gamechannel.hu/cikk/cinemachannel/ubergaz#ertekeles'>5</a></div></div></div></div>
	<div class='author'><a href='adatlap/DNS' title='Nézd meg DNS profilját, jelöld barátnak!' alt='DNS profilja, adatai'><img src='avatars/thumb_100/28514.jpg' class='' alt='DNS profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd DNS írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>DNS</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Az "Überezés" mostanság egy nagyon is divatos és aktuális dolog, így aligha kell senkinek részletesen bemutatni a taxisok legnagyobb konkurenciájának tekintett Uber által kínált, utazásmegosztáson alapuló személyszállító szolgáltatást, avagy a már korábbról is ismerős Telekocsi-rendszert. Ily módon a téma szinte adja magát egy érdekes filmhez - vagy akár többhöz is -, melyben különböző emberek találkoznak, adott esetben extrém körülmények között.</div>	<!-- google_ad_section_end -->
	<div class='cikk_zona'><center><div  style='float:center; width:744px;'><iframe style='margin-top:0px;' sandbox='allow-same-origin allow-scripts allow-popups allow-forms' src='http://play247.hu/listaapi.php?tipus=reklam&db=2&stilus=mind&rendez=fekvo&szur=akcio&effekt=elmos&szel=744' style="border: 0; width:744px; height:250px;" frameborder='0' height='250px' width='744px' scrolling='no' marginheight='0' marginwidth='0'></iframe></div></center></div>	<!-- google_ad_section_start -->
	<br /><div class='post-img'><a href='pictures/cinemachannel/ubergaz_1.jpg' class='thickbox' rel='ubergaz' title='Vic (Dave Bautista) és Stu (Kumail Nanjiani) együtt néznek szembe a végzetükkel'><img src='kep.php?kep=pictures/cinemachannel/ubergaz_1.jpg&normalx=744' title='Vic (Dave Bautista) és Stu (Kumail Nanjiani) együtt néznek szembe a végzetükkel' alt='Vic (Dave Bautista) és Stu (Kumail Nanjiani) együtt néznek szembe a végzetükkel' class='big_img' /></a></div><p class='caption-text'>Vic (Dave Bautista) és Stu (Kumail Nanjiani) együtt néznek szembe a végzetükkel</p><br />Az Übergáz alkotói azonban megelégedtek egy manapság szintén trendinek számító felnőtt vígjáték tető alá hozásával, mely éppen ezért (túl) sokat foglalkozik a szexualitással. Azért emellett még próbálkozik egyéb más módon is megnevettetni, sőt adott esetben akár kicsit megríkatni vagy elgondolkodtatni is a közönségét, ez viszont eleve komoly akadályokba ütközik amiatt, hogy a bemutatott szituációk nagy részének nem sok köze van a realitáshoz.<br /><br /><div class='post-img'><object width='744' height='419'><param name='movie' value='https://www.youtube.com/v/GjpTzcHLi3c'></param><param name='wmode' value='transparent'></param><embed src='https://www.youtube.com/v/GjpTzcHLi3c' type='application/x-shockwave-flash' wmode='transparent' width='744' height='419' class='big_img'></embed></object><p class='caption-text'>Übergáz előzetes</p><br /></div><br/><br/>Stu, az alapvetően visszafogott jellemű Uber-sofőr (Kumail Nanjiani) nem vágyik másra, csak hogy keressen egy kis lóvét, amivel beindíthatja közös edzőtermét barátjával és nem mellesleg álmai titkos vágyával, Beccával (Betty Gilpin). A sors azonban közbeszól a tagbaszakadt és kevésbé kifinomult stílusú zsaru, Vic (Dave Bautista) képében, aki minden további nélkül kihasználja hősünket és kocsiját egy veszélyes bűnöző üldözése közben.<br/><br/>Az események hamar elfajulnak és egyre csak durvulnak, Stu azonban, rettegve a rossz értékeléstől, ami a meló végét jelentené számára, kelletlenül bár, de együttműködik akaratos utasával. A nehézfiúkkal és hullákkal szegélyezett kaland végére a két, egymásnak teljes ellenpólusát képező fickó akarva-akaratlanul is megismeri egymást, és vállvetve küzdenek a... Ugyan már, természetesen mindenki csak a túlélésre és a saját céljainak elérésére hajt.<br/><br /><div class='post-img'><a href='pictures/cinemachannel/ubergaz_2.jpg' class='thickbox' rel='ubergaz' title='Teijo (Iko Uwais) nem csak pisztollyal a kezében nagy legény'><img src='kep.php?kep=pictures/cinemachannel/ubergaz_2.jpg&normalx=744' title='Teijo (Iko Uwais) nem csak pisztollyal a kezében nagy legény' alt='Teijo (Iko Uwais) nem csak pisztollyal a kezében nagy legény' class='big_img' /></a></div><p class='caption-text'>Teijo (Iko Uwais) nem csak pisztollyal a kezében nagy legény</p><br />Úgy gondolom, egy vígjáték akkor igazán jó, ha alapvetően hihető a történet, és arra épül a humor, vagy ha annyira abszurd és őrült maga a szituáció, hogy az már önmagában is poénforrásként szolgál. Az Übergáz esetében azonban egyikről sem igazán beszélhetünk - noha a másodikra akadnak kísérletek, ám ezeket ritkán koronázza siker.<br/><br/>Maga a sztori lényegében egy blöff- és közhelyhalmaz, illetve egy kellék csupán, vagyis az első verzió szintén kilőve. A narratíva próbál néha bedobni egy-egy velősebb témát, melyek az élet komolyabb kérdéseivel vagy dilemmáival kapcsolatosak, de azokat is vagy komolytalanul és túljátszva, vagy elcsépelt módon adja elő.<br/><br /><div class='post-img'><a href='pictures/cinemachannel/ubergaz_3.jpg' class='thickbox' rel='ubergaz' title='Kipróbálhatunk valami mást is?'><img src='kep.php?kep=pictures/cinemachannel/ubergaz_3.jpg&normalx=744' title='Kipróbálhatunk valami mást is?' alt='Kipróbálhatunk valami mást is?' class='big_img' /></a></div><p class='caption-text'>Kipróbálhatunk valami mást is?</p><br />Rengeteg viszont a következetlenség, amiből szintén látszik, hogy az összefüggések teljesen másodlagosak. Még a karakterek jellemvonásai tekintetében sincs topon a logika, akár Stu váratlan pálfordulásait, akár Vic bénázásait követő vérengzéseit (killing spree, c'mon!) nézzük. <br/><br/>A hangsúly elsősorban a különböző konfliktushelyzetek harsány lereagálására helyeződik, melyek megítélése elsősorban ízlés kérdése. Véleményem szerint ezek nagy része bőven nem olyan vicces, mint amilyennek szánták... Akad ugyan néhány popkulturális és filmes utalás, ami ül, de sajnos ezekből sincs valami sok.<br/><br /><div class='post-img'><a href='pictures/cinemachannel/ubergaz_4.jpg' class='thickbox' rel='ubergaz' title='Vic lánya, Nicole (Natalie Morales) sem sokat lát a faterból'><img src='kep.php?kep=pictures/cinemachannel/ubergaz_4.jpg&normalx=744' title='Vic lánya, Nicole (Natalie Morales) sem sokat lát a faterból' alt='Vic lánya, Nicole (Natalie Morales) sem sokat lát a faterból' class='big_img' /></a></div><p class='caption-text'>Vic lánya, Nicole (Natalie Morales) sem sokat lát a faterból</p><br />Kár érte, mert az alapanyagban több volt a potenciál, mivel Dave Bautista és Kumail Nanjiani karakterei között olyan adottságbeli ellentmondások vannak, melyek egy jobb cselekménnyel és erősebb párbeszédekkel akár nagyobbat is üthettek volna. Így azonban be kell érnünk néha egy-egy félmosollyal és hamar elillanó gondolattal, illetve kétes utalással. Nem világos például, hogy az alkotók görbe tükröt szerettek volna állítani az Übernek, vagy a személyfuvarozási szolgáltatóknak általában (lásd pontozási rendszer)?<br/><br/>Ennél sajnos sokkal valószínűbb, hogy inkább csak vagdalkoztak, és mindenből megpróbáltak viccet csinálni, ami azonban kétélű fegyver, és ezúttal is a minőség látta a kárát. Az Übergáz tehát semmivel sem lett több, mint egy tipikus amerikai popcorn mozi, mely leginkább azok számára lehet szórakoztató, akik kedvelik a stílust, és nem is vágynak annál többre.	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/cinemachannel/ubergaz&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/cinemachannel/ubergaz" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=69353' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-cinemachannel-CSERE-ubergaz' title='Übergáz filmkritika - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div><a id='ertekeles' name='ertekeles'></a></div><div class='post-bottom'><span xmlns:v='http://rdf.data-vocabulary.org/#' typeof='v:Review'>

<div class='cl margin_ud_10'>&nbsp;</div><div class='teszt_osszesito'>

<h4><span property='v:itemreviewed'>Übergáz filmkritika</span><span class='tesztpl'> / <strong>Stuber</strong> (2019)</span></h4><span class='min_ert'>majd tévében, az ismétlést...</span>
<ul>
<li>Műfaj: <a href='mufajok/akció-vígjáték' class='color7' title='akció-vígjáték műfajú film az oldalon'>akció-vígjáték</a></li>
<li>Hazai premier: 2019. július 11.</li>
<li>Rendezte: Michael Dowse</li>
<li>Hossz: 93 perc</li>
</ul>

<ul>
<li>Szereplők: Dave Bautista, Kumail Nanjiani, Betty Gilpin, Natalie Morales, Iko Uwais, Mira Sorvino, Karen Gillan</li>
</ul><ul>
	<li><i class='el-icon-record'></i>Forgatókönyv: Tripper Clancy</li>
	<li><i class='el-icon-record'></i>Operatőr: Bobby Shore</li>
	<li><i class='el-icon-record'></i>Vágó: Jonathan Schwartz</li>
	<li><i class='el-icon-record'></i>Zene: Joseph Trapanese</li>
	</ul><ul>
	<li><i class='el-icon-record'></i>IMDb: <a href='http://www.imdb.com/title/tt7734218' class='color7' target='_blank'>7734218</a></li>
	<li><i class='el-icon-record'></i>Gyártó: <a href='http://www.foxmovies.com/' class='color7' target='_blank'>20th Century Fox</a></li>
	<li><i class='el-icon-record'></i>Forgalmazó: <a href='http://www.forumhungary.hu/' class='color7' target='_blank'>Fórum Hungary</a></li>
	<li><i class='el-icon-record'></i>Honlap: <a href='http://www.forumhungary.hu/ubergaz' class='color7' target='_blank'>forumhungary.hu/ubergaz</a></li>
	</ul><span rel='v:rating'><span typeof='v:Rating'>
	<div class='score_border_big' style='position: relative; top: -70px;'>
		<div class='score_border'>
			<div class='score'><div><span property='v:value'>5</span></span></div></div>
		</div>
	</div>
<span property='v:best' content='10'></span>
<span property='v:worst' content='1'></span>
<span property='v:dtreviewed' content='2019-07-10 15:30:00'></span></span>

<span property='v:reviewer' content='Game Channel'></span>
<span property='v:summary' content=''></span></div></span></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='no_margin no_padding'></div><div class='comment_szam'>1 hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div><div class='comment-container'><div class='comment-left'><a href='adatlap/Hellblade' title='Hellblade profilja'><img alt='' src='avatars/thumb_100/38017.jpg' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Hellblade' title='Hellblade profilja'><h2>Hellblade</h2></a><span>57 perce</span></div>
<div class='comment-content'><p>Egyszer megnézhető, átlagos film..</p><div class='comment_bottom'><a href='hozzaszolasvalasz/hozzaszolas_cikkekhez/ubergaz/62584/377182/cikk/69353/cikk*cinemachannel*ubergaz' class='jobbra reply' style='color: #585858;border-bottom: none;vertical-align:top;'><i class='el-icon-return-key'></i> válasz erre</a>
<iframe src ='./libs/rate_hsz.php?skin=base&ki=1&hsz=377182' frameborder='0' height='20px' width='150px' scrolling='no' align='right' marginheight='0' marginwidth='0'>
<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
</iframe></div></div></div></div></div></div><!-- /content -->
<div class='rightside'><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><p>Nincsenek kapcsolódó cikkek.<p /><div class='cl margin_ud_10'>&nbsp;</div></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Hellblade' title='Hellblade profilja'><img src='avatars/thumb_56/38017.jpg' alt='Hellblade profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Hellblade' title='Hellblade profilja'><h2>Hellblade</h2></a><span>53 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/dobozos-kiadasban-is-megjelenhet-a-ghostbusters-the-video-game-remastered-de-nem-mindenhol#comment-edit' title='Belépés a(z) Dobozos kiadásban is megjelenhet a Ghostbusters: The Video Game Remastered, de nem mindenhol témába' class='cim'>Dobozos kiadásban is megjelenhet a Ghostbusters: The Video Game Remastered, de nem mindenhol</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/Hellblade' title='Hellblade profilja'><img src='avatars/thumb_56/38017.jpg' alt='Hellblade profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Hellblade' title='Hellblade profilja'><h2>Hellblade</h2></a><span>57 perce</span></div>
<div class='comment-content'><p><a href='cikk/cinemachannel/ubergaz#comment-edit' title='Belépés a(z) Übergáz témába' class='cim'>Übergáz</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/Hellblade' title='Hellblade profilja'><img src='avatars/thumb_56/38017.jpg' alt='Hellblade profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/Hellblade' title='Hellblade profilja'><h2>Hellblade</h2></a><span>1 órája és  22 perce</span></div>
<div class='comment-content'><p><a href='cikk/blog/segitseg-azt-hiszem-hogy-elgurultak-a-nem-letezo-gyogyszereim#comment-edit' title='Belépés a(z) Segítség! Azt hiszem, hogy elgurultak a nem létező gyógyszereim. témába' class='cim'>Segítség! Azt hiszem, hogy elgurultak a nem létező gyógyszereim.</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/WarriorAutobot' title='WarriorAutobot profilja'><img src='avatars/thumb_56/36166.jpg' alt='WarriorAutobot profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/WarriorAutobot' title='WarriorAutobot profilja'><h2>WarriorAutobot</h2></a><span>1 órája és  24 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/stilusos-gameplay-trailert-kapott-a-haven-a-furi-fejlesztoinek-uj-jateka#comment-edit' title='Belépés a(z) Stílusos gameplay trailert kapott a Haven, a Furi fejlesztőinek új játéka témába' class='cim'>Stílusos gameplay trailert kapott a Haven, a Furi fejlesztőinek új játéka</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/rDAVE' title='rDAVE profilja'><img src='avatars/thumb_56/26896.jpg' alt='rDAVE profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/rDAVE' title='rDAVE profilja'><h2>rDAVE</h2></a><span>1 órája és  30 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/stilusos-gameplay-trailert-kapott-a-haven-a-furi-fejlesztoinek-uj-jateka#comment-edit' title='Belépés a(z) Stílusos gameplay trailert kapott a Haven, a Furi fejlesztőinek új játéka témába' class='cim'>Stílusos gameplay trailert kapott a Haven, a Furi fejlesztőinek új játéka</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/totyak' title='totyak profilja'><img src='avatars/thumb_56/26330.gif' alt='totyak profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/totyak' title='totyak profilja'><h2>totyak</h2></a><span>1 órája és  43 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/megkapta-utolso-kedvcsinalojat-a-dragon-quest-builders-2#comment-edit' title='Belépés a(z) Megkapta utolsó kedvcsinálóját a Dragon Quest Builders 2 témába' class='cim'>Megkapta utolsó kedvcsinálóját a Dragon Quest Builders 2</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 1109 <i class='el-icon-comment margin_left_10'></i>7</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/crash-team-racing-nitrofueled' title='Crash Team Racing: Nitro-Fueled'>Crash Team Racing: Nitro-Fueled</a></li><li><a href='cikk/kifuto/the-sinking-city' title='The Sinking City'>The Sinking City</a></li><li><a href='cikk/kifuto/f1-2019' title='F1 2019'>F1 2019</a></li><li><a href='cikk/kifuto/motogp-19' title='MotoGP 19'>MotoGP 19</a></li><li><a href='cikk/kifuto/citizens-of-space' title='Citizens of Space'>Citizens of Space</a></li><li><a href='cikk/kifuto/judgment' title='Judgment'>Judgment</a></li><li><a href='cikk/kifuto/uboat' title='Uboat'>Uboat</a></li><li><a href='cikk/kifuto/rage-2' title='Rage 2'>Rage 2</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/exkluziv/nintendo-e3-2019-osszefoglalo' title='Nintendo Direct E3 2019 összefoglaló' class='title'>Nintendo Direct E3 2019 összefoglaló</a></li><li><a href='cikk/cinemachannel/men-in-black--sotet-zsaruk-a-fold-korul' title='Men in Black - Sötét zsaruk a Föld körül' class='title'>Men in Black - Sötét zsaruk a Föld körül</a></li><li><a href='cikk/exkluziv/bethesda-e3-2019-osszefoglalo' title='Bethesda E3 2019 összefoglaló' class='title'>Bethesda E3 2019 összefoglaló</a></li><li><a href='cikk/exkluziv/microsoft-e3-2019-osszefoglalo' title='Microsoft E3 2019 összefoglaló' class='title'>Microsoft E3 2019 összefoglaló</a></li><li><a href='cikk/exkluziv/pc-gaming-show-e3-2019-osszefoglalo' title='PC Gaming Show E3 2019 összefoglaló' class='title'>PC Gaming Show E3 2019 összefoglaló</a></li><li><a href='cikk/exkluziv/ubisoft-e3-2019-osszefoglalo' title='Ubisoft E3 2019 összefoglaló' class='title'>Ubisoft E3 2019 összefoglaló</a></li><li><a href='cikk/exkluziv/square-enix-e3-2019-osszefoglalo' title='Square Enix E3 2019 összefoglaló' class='title'>Square Enix E3 2019 összefoglaló</a></li><li><a href='cikk/cinemachannel/toy-story-4' title='Toy Story 4.' class='title'>Toy Story 4.</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/guardian/0' title='guardian'>guardian</a></li><li><a href='keresesek/mindenhol/nfs carbon cd key/0' title='nfs carbon cd key'>nfs carbon cd key</a></li><li><a href='keresesek/mindenhol/pokoli szomszédok 1/0' title='pokoli szomszédok 1'>pokoli szomszédok 1</a></li><li><a href='keresesek/mindenhol/switch/0' title='switch'>switch</a></li><li><a href='keresesek/mindenhol/total warrior/0' title='total warrior'>total warrior</a></li><li><a href='keresesek/mindenhol/szoftver/0' title='szoftver'>szoftver</a></li><li><a href='keresesek/mindenhol/router/0' title='router'>router</a></li><li><a href='keresesek/mindenhol/toshiba billentyűzet/0' title='toshiba billentyűzet'>toshiba billentyűzet</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/139/0' title='139'>139</a></li><li><a href='keresesek/mindenhol/ez a ház/0' title='ez a ház'>ez a ház</a></li><li><a href='keresesek/mindenhol/legostarwars/0' title='legostarwars'>legostarwars</a></li><li><a href='keresesek/mindenhol/NARUTO: THE BROKEN BOND/0' title='NARUTO: THE BROKEN BOND'>NARUTO: THE BROKEN BOND</a></li><li><a href='keresesek/mindenhol/zombikkal/0' title='zombikkal'>zombikkal</a></li><li><a href='keresesek/mindenhol/bővítés/0' title='bővítés'>bővítés</a></li><li><a href='keresesek/mindenhol/razer egér/0' title='razer egér'>razer egér</a></li><li><a href='keresesek/mindenhol/dx 11/0' title='dx 11'>dx 11</a></li><li><a href='keresesek/mindenhol/resi/0' title='resi'>resi</a></li><li><a href='keresesek/mindenhol/tavasszal/0' title='tavasszal'>tavasszal</a></li><li><a href='keresesek/mindenhol/a kés/0' title='a kés'>a kés</a></li><li><a href='keresesek/mindenhol/a j/0' title='a j'>a j</a></li><li><a href='keresesek/mindenhol/alert/0' title='alert'>alert</a></li><li><a href='keresesek/mindenhol/reklámokat/0' title='reklámokat'>reklámokat</a></li><li><a href='keresesek/mindenhol/NAND flash/0' title='NAND flash'>NAND flash</a></li><li><a href='keresesek/mindenhol/pokken/0' title='pokken'>pokken</a></li><li><a href='keresesek/mindenhol/domingo/0' title='domingo'>domingo</a></li><li><a href='keresesek/mindenhol/ESE/0' title='ESE'>ESE</a></li><li><a href='keresesek/mindenhol/raphael/0' title='raphael'>raphael</a></li><li><a href='keresesek/mindenhol/ingyenes dlc/0' title='ingyenes dlc'>ingyenes dlc</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2019 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'>

	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>

<a href='adatlap/rDAVE' title='rDAVE profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26896.jpg' alt='rDAVE profilja' width='30' height='30' /></a><a href='adatlap/WickedSick' title='WickedSick profilja - Rangja: Adminisztrátor'><img src='avatars/thumb_50/38183.jpg' alt='WickedSick profilja' width='30' height='30' /></a><a href='adatlap/gery1113' title='gery1113 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/37565.png' alt='gery1113 profilja' width='30' height='30' /></a><a href='adatlap/Pajti24' title='Pajti24 profilja - Rangja: Ifjonc'><img src='avatars/thumb_50/noimg_avatar.png' alt='Pajti24 profilja' width='30' height='30' /></a><a href='adatlap/adriano' title='adriano profilja - Rangja: Szerkesztő'><img src='avatars/thumb_50/37794.jpg' alt='adriano profilja' width='30' height='30' /></a><a href='adatlap/Imperator' title='Imperator profilja - Rangja: Polihisztor'><img src='avatars/thumb_50/36120.jpg' alt='Imperator profilja' width='30' height='30' /></a><a href='adatlap/totyak' title='totyak profilja - Rangja: GC Imperator'><img src='avatars/thumb_50/26330.gif' alt='totyak profilja' width='30' height='30' /></a>
</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


