<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hu" lang="hu">


<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="content-language" content="hu" />
	<title>Fekete Özvegy filmkritika | Game Channel</title>
	<meta name='description' content='Most, hogy végre világszerte újra nyitnak a mozik, némi késéssel a Marvel-moziverzum (MCU) is tovább düböröghet. Mivel azonban a Fekete...' />
	<meta name='keywords' content='filmkritika, szuperhősfilm, akciófilm, Fekete Özvegy, Marvel, MCU, Scarlett Johansson, Florence Pugh, David Harbour, Rachel Weisz' />
	<meta http-equiv='Refresh' content='1860' />
	<base href="http://www.gamechannel.hu/" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0'>
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOODP" />
	<meta name="resource-type" content="document" />
	<meta http-equiv="expires" content="0" />
	<meta name="google-site-verification" content="WsftYI3Ct5VMjJG7oFQHgNBJ-uXh8i2vllII8T-l6SM" />
	<meta name="verify-v1" content="8ydggt7vPGAHgwKYOFPJ8VoZvRKtSOPnlGMWu1bOszA=" />
	<meta name="author" content="DNS" />
	<meta name="copyright" content="Copyright (c) 2015 by Game Channel" />
	<meta name="distribution" content="global" />
	<meta name="generator" content="Marco (Németh Márk) - PlusEngine.com" />
	<meta name="rating" content="general" />
	<link rel="shortcut icon" href="favicon.ico" />
	<link rel="icon" href="favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.gamechannel.hu/rss/rss.php" />
	<meta http-equiv="content-style-type" content="text/css" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<!--[if lt IE 9]>
	<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
	<![endif]-->

	
	<meta itemprop="name" content="Fekete Özvegy filmkritika" />
	<meta itemprop="description" content="Most, hogy végre világszerte újra nyitnak a mozik, némi késéssel a Marvel-moziverzum (MCU) is tovább düböröghet. Mivel azonban a Fekete..." />

	<meta property="og:title" content="Fekete Özvegy filmkritika" />
	<meta property="og:url" content="http://www.gamechannel.hu/cikk/cinemachannel/fekete-ozvegy" />
	<meta property="og:description" content="Most, hogy végre világszerte újra nyitnak a mozik, némi késéssel a Marvel-moziverzum (MCU) is tovább düböröghet. Mivel azonban a Fekete..." />

	<meta property='og:type' content='article' />
	<meta property="og:site_name" content="Game Channel" />

	<meta property='og:image' content='http://www.gamechannel.hu/pictures/cinemachannel/fekete-ozvegy_1.jpg' />	<meta property="article:publisher" content="https://www.facebook.com/GameChannel" />
	<meta itemprop="image" content="http://www.gamechannel.hu/pictures/cinemachannel/fekete-ozvegy_1.jpg" />

	<link rel="image_src" href="http://www.gamechannel.hu/pictures/cinemachannel/fekete-ozvegy_1.jpg" />

		<link rel="stylesheet" href="css/base.css" type="text/css" />
	
    		<link rel='stylesheet' href='css/responsive.css' media='all and (max-width: 540px)' />
    		<link rel='stylesheet' media='(orientation: portrait)' href='css/portrait.css'>
    		<link rel='stylesheet' media='(orientation: landscape)' href='css/landscape.css'>
    		
				<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2282525-1', 'auto');
  ga('send', 'pageview');

</script>
<!--
<script data-ad-client="ca-pub-5557213242986346" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
-->
</head>




<style type='text/css'>
@media all and (min-width: 1140px) {
body {
	background: #fff url(images/skin_huawei_watch3_pre.jpg) no-repeat top center fixed;
}
#header_wrap {
<!--margin-top: 50px;-->
}
.poszterkozepen {
<!--margin-top: 100px;-->
}
.header {
<!--margin-top: 100px;-->
}
}
</style>

<body>

<div id='header_topper'>
	<div class='topper_close'>
		<a href='http://www.gamechannel.hu' class='logo'><img src='images/logo.svg' border='0' title='Game Channel' /></a>

<div class='menu respo_menu'>
<ul>
	<li><a href='#'>rovatok<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='hirek' class='almenu' title=''>Hírek</a></li>
			<li><a href='tesztek' class='almenu' title=''>Tesztek</a></li>
			<li><a href='mozi' class='almenu' title=''>Mozi</a></li>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='keresesek' class='almenu' title='Keresés'>Keresés</a></li>
		</ul>
	</li>
</ul>
</div>		<div class='bal_topper'>
			<div class='menu topper_menu bal_topper'>
			<ul>
				<li style='margin-left: 0px;'><a href='platform/pc' title='PC hírek, tesztek, cikkek'>PC</a></li>
				<li><a href='platform/ps4' title='PS4 hírek, tesztek, cikkek'>PS4</a></li>
				<li><a href='platform/xboxone' title='Xbox One hírek, tesztek, cikkek'>XONE</a></li>
				<li><a href='platform/nintendo-switch' title='Nintendo Switch hírek, tesztek, cikkek'>Switch</a></li>
				<li style='margin-right: 0px;'><a>több<i class='el-icon-chevron-down'></i></a>
				<ul>
          <li><a href='platform/ps5' class='almenu' title='PS5 hírek, tesztek, cikkek'>PS5</a></li>
  				<li><a href='platform/xboxsx' class='almenu' title='Xbox Series X hírek, tesztek, cikkek'>XBOXSX</a></li>
					<li><a href='platform/wiiu' class='almenu' title='WiiU hírek, tesztek'>WiiU</a></li>
					<li><a href='platform/ps3' class='almenu' title='PS3 hírek, tesztek'>PS3</a></li>
					<li><a href='platform/xbox360' class='almenu' title='Xbox360 hírek, tesztek'>Xbox360</a></li>
					<li><a href='platform/linux' class='almenu' title='Linux hírek, cikkek, tesztek'>Linux</a></li>
					<li><a href='platform/mac' class='almenu' title='Mac hírek, cikkek, tesztek'>Mac</a></li>
					<li><a href='platform/steamos' class='almenu' title='Steam OS hírek, tesztek'>Steam OS</a></li>
          <li><a href='platform/stadia' class='almenu' title='Google Stadia játékhírek, játéktesztek'>Stadia</a></li>
				</ul>
				</li>
			</ul>
			</div>
		</div>
		<div class='jobb_topper'>
			
<div class='menu topper_menu'>
<ul><li class='hirblock' style='margin-left: 0px;'><a href='hirek' title=''>Hírek</a></li><li class='jatekorulet'><a href='tesztek' title=''>Tesztek</a></li><li class='active moviechannel'><a href='mozi' title=''>Mozi</a></li><li class='tuxvilaga'><a>több<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='cikkek/hardverzona' class='almenu' title='Hardver tesztek, leírások'>Hardvertesztek</a></li>
			<li><a href='cikkek/masikoldal' class='almenu' title='Felhasználói szoftverek tesztjei'>Felhasználói szoftverek</a></li>
			<li><a href='cikkek/flashback' class='almenu' title='Régi idők játékai'>Flashback</a></li>
			<li><a href='cikkek/tuxvilaga' class='almenu' title='Linux játékok, szoftverek, tesztek, leírások'>Linux cikkek</a></li>
			<li><a href='cikkek/exkluziv' class='almenu' title='Interjúk, exkluzív beszámolók'>Exkluzív</a></li>
		</ul>
	</li><li><a href='forum' title='Fórumok, témák, topicok'>Fórum</a></li><li class='kozosseg'><a href='#'>Közösség<i class='el-icon-chevron-down'></i></a>
		<ul>
			<li><a href='kozosseg' class='almenu' title='Közösség, tagok'>Közösség, tagok</a></li>
			<li><a href='blogok' class='almenu' title='Blogok'>Blogok</a></li>
			<li><a href='jelvenylista' class='almenu' title='Jelvények, megszerezhető achievementek'>Jelvények (achievement)</a></li>
			<li><a href='onlinefelhasznalok' class='almenu' title='Online felhasználók'>Online felhasználók</a></li>
		</ul>
	</li><li class='kereses'><a href='keresesek' title='Keresés' style='padding-left: 12px;padding-right:16px;'><i class='el-icon-search'></i></a>
		<ul>
		<form action='keresesek' name='form_search' method='post'>
		<p><input type='text' id='search_input' name='mit' title='írd be a keresett szót, majd nyomd le az entert!' /></p>
		<button type='submit' id='search_submit' name='submit_search' value='' style='display: none;' /></button>
		</form>
		</ul>
	</li>
</ul>


</div><div class='loginbox'>
	<ul class='login'>
		<li class='login no_log'><a href='#' title='Lépj be!'><i class='el-icon-off'></i></a>
			<ul>

			<form method='POST' action='login.php' name='Belepesform'>
			<p>felhasználói név  </p>
			<p><input name='username' type='text'></input></p>
			<p><input type='hidden' name='vissza' value='/cikk/cinemachannel/fekete-ozvegy'></p>
			<p>jelszó  </p>
			<p><input name='password' type='password'></input></p>
			<p><input name='mitcsinal' value='Belepes_tovabb' type='hidden'></input></p>
			<p style='margin:5 0;text-align:center;'><button name='submit_login' value='Belépés' type='submit'>Belépés</button></p>
			</form>
			<li><a href='elfelejtettjelszo' class='elfelejtett_jelszo'>Elfelejtetted a jelszavad?</a></li>
			</ul>
		</li>
		<li class='no_log regisztracio'><a href='regisztracio' title='Regisztrálj most! Ingyen van, ahogy az ajándékok is.'><i class='el-icon-adult'></i></a></li>
	</ul></div>		</div>	</div>
</div>


<!--<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>-->
<!-- BANNER TRACKING START -->

<div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'>

<img src="https://track.adform.net/adfserve/?bn=47313585;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/>

</div>

<!-- BANNER TRACKING STOP -->


<div style="float:left;width:100%;height:100%;position:fixed;background:transparent;z-index:0;" onmouseover="this.style.cursor='pointer';" onclick="window.open('/libs/banner_extra_kattintas.php?bannernev=skin_huawei_watch3&banner_link=https%3A%2F%2Ftrack.adform.net%2FC%2F%3Fbn%3D47313585')"></div>

<style>
@media all and (min-width: 1140px) {
#skin_kihagyas {
	height: 200px;
}
}
@media all and (max-width: 1140px) {
#skin_kihagyas {
	height: 0px;
}
}
</style>

<div id='skin_kihagyas' style="width:100%"></div>


<a id="atop" name="atop"></a>

<div id='header_wrap'><div class='poszterkozepen'><h1 class='kepre_cim'><a href='http://www.gamechannel.hu/pictures/cinemachannel/fekete-ozvegy_1.jpg' class='thickbox' rel='fekete-ozvegy' title='Fekete Özvegy filmkritika'>Fekete Özvegy filmkritika</a></h1>

<div class='kepre_es'><a href='platform/fuggetlen' target='_blank' title='Minden független hír, cikk listázása'><div class='kepre_ir_platform bgc_fuggetlen'>független</div></a></div>

<div class='kepre_ms'>
<div class='kepre_datum' title='2021. július 07. 15:30'><span class='el-icon-time'></span>2021. július 07.</div><div class='kepre_olvasva'><span title='Eddig 382 olvasta el'><span class='el-icon-eye-open cikkben_icon'></span>382</span><span title='Jelenleg 5 olvassa'><span class='el-icon-group cikkben_icon'></span>5</span></div></div>

<a href='http://www.gamechannel.hu/pictures/cinemachannel/fekete-ozvegy_1.jpg' class='thickbox nagyithato' rel='fekete-ozvegy' title='Fekete Özvegy filmkritika'><img src='kep.php?kep=pictures/cinemachannel/fekete-ozvegy_1.jpg&x=1140&y=390' title='' alt='' class='keretszin_cinemachannel' /></a></div></div><div id='wrap' class='clear'>


<div id='container'>
<div class='content'><link rel='stylesheet' href='css/cikk.css' type='text/css' /><link rel='stylesheet' href='css/score.css' type='text/css' />
<div class='post'><div class='score_border_big'><div class='score_border'><div class='score'><div><a href='http://www.gamechannel.hu/cikk/cinemachannel/fekete-ozvegy#ertekeles'>7</a></div></div></div></div>
	<div class='author'><a href='adatlap/DNS' title='Nézd meg DNS profilját, jelöld barátnak!' alt='DNS profilja, adatai'><img src='avatars/thumb_100/28514.jpg' class='' alt='DNS profilja, adatai' /><div class='kovetes'><a href='' class='korbutton' title='Kövesd DNS írásait!'><i class='el-icon-plus'></i></a></div><span class='szerzo_title'>DNS</a></span></div>
<div class='entry'>	<!-- google_ad_section_start -->
	<div class='bevezeto'>Most, hogy végre világszerte újra nyitnak a mozik, némi késéssel a Marvel-moziverzum (MCU) is tovább düböröghet. Mivel azonban a Fekete Özvegy az ún. 4. fázis kezdetét jelenti - a 3. fázist a Pókember: Idegenben zárta le még 2019 közepén, a pandémia kitörése előtt -, a dolgot akár úgy is felfoghatjuk, hogy semmi gáz, hiszen úgyis tiszta lappal vágunk neki az MCU legújabb, jónéhány filmen átívelő fejezetének.</div>	<!-- google_ad_section_end -->
	<div class='valaszto' style='margin-top:20px;margin-bottom:0px;padding-bottom:0px;'>&nbsp;</div>	<!-- google_ad_section_start -->
	<br /><br/>A helyzet ellenben az, hogy <b>Natasa Romanoff szóló mozija sokkal inkább a 3. fázishoz tartozik</b>, mivel cselekménye valahol az Amerika Kapitány: Polgárháború és a Bosszúállók: Végtelen háború eseményei között, látszólag nem sokkal az előbbit követően játszódik, ami pedig a 3. fázis kezdetét jelentette.<br/><br/>Ez már csak azért is így van, mert a Bosszúállók sorait erősítő, ám az Amerika Kapitány szakadár, illegálisnak minősített csoportjához tartozó Romanoff sorsát immár minden rajongó ismerheti a Bosszúállók: Végjáték c. epizódból. Vagyis a címszereplésével elkészült produkció lényegében egyfajta utólagos lezárást nyújt a Fekete Özvegy számára, kinek karaktere ezzel elvileg végleg búcsút int az MCU és a közönség felé.<br/><br /><div class='post-img'><a href='pictures/cinemachannel/fekete-ozvegy_2.jpg' class='thickbox' rel='fekete-ozvegy' title='Natasa Romanoff (Scarlett Johansson) szó szerint bujkálni kényszerül'><img src='kep.php?kep=pictures/cinemachannel/fekete-ozvegy_2.jpg&normalx=744' title='Natasa Romanoff (Scarlett Johansson) szó szerint bujkálni kényszerül' alt='Natasa Romanoff (Scarlett Johansson) szó szerint bujkálni kényszerül' class='big_img' /></a></div><p class='caption-text'>Natasa Romanoff (Scarlett Johansson) szó szerint bujkálni kényszerül</p><br />Natasa Romanoff (Scarlett Johansson) menekülőben van, miután segített Amerika Kapitánynak és társainak, akik nem voltak hajlandók elismerni a Bosszúállók kezét megkötő, ténykedésüket az aktuális politikai hatalomnak alárendelő Sokoviai Egyezményt. Az események alakulása azonban újra összehozza egykori "családjával", akikkel annak idején együtt kémkedett az USA-ban a KGB számára.<br/><br/>Míg Natasa azóta sikeresen szakított sötét múltjával és csatlakozott a Bosszúállókhoz, addig fogadott húga, Jelena (Florence Pugh) még mindig Drejkovnak (Ray Winstone), a szupertitkos Vörös Szobát és a Fekete Özvegy programot működtető, könyörtelen zsarnoknak dolgozik.<br/><br/>A két lány csupán a szebb napokat látott "családfő", Alekszej Sosztakov (David Harbour), avagy az Amerika Kapitány egykori orosz ellenfeleként elhíresült Vörös Őr, illetve a szintén Özvegynek kiképzett tudós, Melina (Rachel Weisz) segítségében reménykedhet, ha végleg meg akar szabadulni Drejkovtól.<br/><br /><div class='post-img'><a href='pictures/cinemachannel/fekete-ozvegy_3.jpg' class='thickbox' rel='fekete-ozvegy' title='Melina (Rachel Weisz) tudós létére nem idegenkedik a puskától sem'><img src='kep.php?kep=pictures/cinemachannel/fekete-ozvegy_3.jpg&normalx=744' title='Melina (Rachel Weisz) tudós létére nem idegenkedik a puskától sem' alt='Melina (Rachel Weisz) tudós létére nem idegenkedik a puskától sem' class='big_img' /></a></div><p class='caption-text'>Melina (Rachel Weisz) tudós létére nem idegenkedik a puskától sem</p><br />A véletlennek köszönhetően tehát e heti kritikánk egyik fő témája - a Halálos iramban 9-hez hasonlóan - újfent a család, legfeljebb kissé más köntösben. Szerencsére saját keretein belül a Fekete Özvegy meggyőzőbb és jóval kevésbé elcsépelt módon foglalkozik az összetartozás és az egymásra utaltság kérdésével, miközben képes fenntartani az érdeklődést és kellő szórakozást nyújtani.<br/><br/>Ennek titka, hogy a produkciónak többnyire sikerül megfelelő módon adagolni az ehhez szükséges komoly és komolytalan momentumokat, illetve hangvételt, nagyjából konzekvens módon azzal, amit az MCU filmektől már megszokhattunk. Emellett valamennyit hozzá is ad ehhez az állandóan táguló univerzumhoz, s bár azt nem állítanám, hogy e történet elbeszélése nélkül nem tudnánk aludni, a visszatekintésen túl némiképpen még előremutatónak is nevezhető.<br/><br /><div class='post-img'><a href='pictures/cinemachannel/fekete-ozvegy_4.jpg' class='thickbox' rel='fekete-ozvegy' title='Jelena (Florence Pugh) inkább Pókembert tekinti példaképének'><img src='kep.php?kep=pictures/cinemachannel/fekete-ozvegy_4.jpg&normalx=744' title='Jelena (Florence Pugh) inkább Pókembert tekinti példaképének' alt='Jelena (Florence Pugh) inkább Pókembert tekinti példaképének' class='big_img' /></a></div><p class='caption-text'>Jelena (Florence Pugh) inkább Pókembert tekinti példaképének</p><br />Ugyanakkor a visszatekintés kétségkívül alapját képezi a cselekménynek, mivel általa <b>a korábbiakhoz képest mélyebb betekintést nyerünk a Fekete Özvegy múltjába</b>, illetve magába az Özvegy-programba. Natasának és Jelenának, akiket gyerekkoruktól fogva a KGB ügynökének és gyilkosának képeztek, sohasem volt lehetősége normális életet élni, minden fontos kérdésben mások döntöttek helyettük. Ennek fényében Natasa története is más megvilágításba kerül, akinek végül sikerül önmaga urává válnia, ám sötét múltja tovább kísérti.<br/><br/>Hősnőnk markáns kontrasztot képez Jelena karakterével, aki ugyan rendkívül céltudatos és tudja, hogyan legyen sikeres abban, amire kiképezték, fogalma sincs, hogyan kellene független nőként és emberként funkcionálnia. Emiatt egyrészt halálos fegyver, másrészt igen gyerekes tud lenni, aki egy kicsit még irigykedik is Natasára, kigúnyolva annak népszerűségét és pózolását.<br/><br /><div class='post-img'><a href='pictures/cinemachannel/fekete-ozvegy_5.jpg' class='thickbox' rel='fekete-ozvegy' title='A sokat látott Alekszej (David Harbour) nem szeretné elengedni a lányok kezét'><img src='kep.php?kep=pictures/cinemachannel/fekete-ozvegy_5.jpg&normalx=744' title='A sokat látott Alekszej (David Harbour) nem szeretné elengedni a lányok kezét' alt='A sokat látott Alekszej (David Harbour) nem szeretné elengedni a lányok kezét' class='big_img' /></a></div><p class='caption-text'>A sokat látott Alekszej (David Harbour) nem szeretné elengedni a lányok kezét</p><br /><b>A könnyed humor tehát továbbra is szerves kelléke az MCU-nak</b>, melyet sikerrel egyensúlyoz az egyébként eléggé erős drámai vonallal. A családfői szerepben tetszelgő, ám elsősorban saját hírnevének élő Vörös Őr úgyszintén tipikusan komikus és egyben tragikus figura. Habár Alekszej megnyilvánulásai többször is derültséget okoznak, a figura ugyanazon korlátai nem csupán saját, de mások életére nézve is súlyos következményekkel járnak.<br/><br/>A narratíva úgyszintén sikerrel emeli ki a címszereplő egyik legfőbb tulajdonságát, a humanitást, melyet brutális és embertelen kiképzése ellenére is képes volt megőrizni (miáltal a közönség számára is pozitív példával szolgálhat).<br/><br/>A fekete humor és a súlyos témák egyvelege időnként igen sajátos, mondhatni morbid hangulatot eredményez, ez azonban abszolút jól áll a produkciónak. Amikor kell, a színészi játék igen színvonalas, a forgatókönyv erősebb pillanataival megtámogatva képes némileg kiemelni a produkciót az akciófilmek átlagos szürkeségéből.<br/><br /><div class='post-img'><a href='pictures/cinemachannel/fekete-ozvegy_6.jpg' class='thickbox' rel='fekete-ozvegy' title='Black "Skywalker" Widow akcióban'><img src='kep.php?kep=pictures/cinemachannel/fekete-ozvegy_6.jpg&normalx=744' title='Black "Skywalker" Widow akcióban' alt='Black "Skywalker" Widow akcióban' class='big_img' /></a></div><p class='caption-text'>Black "Skywalker" Widow akcióban</p><br />Na azért persze nem minden fenékig tejfel, hiszen az erősebb pillanatok mellett akad jónéhány gyengébb is. <b>Klisékben, illetve nehezen hihető jelenetekben ezúttal sincs hiány</b>, még ha nem is akkora mennyiségben tolják őket az arcunkba, mint a Halálos iramban 9. esetében.<br/><br/>Noha az ellenfelei küzdőstílusát lemásolni, illetve ahhoz teljességgel alkalmazkodni képes Taskmaster feltűnése az egyik antagonista szerepében sok rajongó számára lehet pozitívum, a karakter története igen nagy csavart kapott a képregényekhez képest - mondhatni némileg ?megerőszakolták? annak érdekében, hogy valahogy beleférjen a film cselekményébe.<br/><br/>Mivel a sztori számos ponton kapcsolódik az előzményekhez, néha kicsit nehéz követni a narratívát, vagyis <b>nem árt naprakésznek lenni az MCU eddigi epizódjaiból</b>. A kelleténél talán kicsit több üresjárat miatt pedig néha nehéz megállni, hogy az ember ne pillantson rá az órájára.<br/><br /><div class='post-img'><a href='pictures/cinemachannel/fekete-ozvegy_7.jpg' class='thickbox' rel='fekete-ozvegy' title='Taskmaster egy másik ismerőssel a háttérben'><img src='kep.php?kep=pictures/cinemachannel/fekete-ozvegy_7.jpg&normalx=744' title='Taskmaster egy másik ismerőssel a háttérben' alt='Taskmaster egy másik ismerőssel a háttérben' class='big_img' /></a></div><p class='caption-text'>Taskmaster egy másik ismerőssel a háttérben</p><br />Amikor viszont akcióra és harcra kerül a sor, azok igencsak pörgősek és látványosak. Azt pedig nekünk, magyar nézőnek külön élvezet - bár egyúttal kissé furcsa - látni, milyen üldözéseket vágnak le a Budapesten, az általunk is jól ismert helyszíneken. (Bizony, a Fekete Özvegy azon ritka produkciók közé tartozik, melyben fővárosunk önmagát alakítja valamely más európai nagyváros helyett.)<br/><br/>Összességében véve a film, habár nem váltja meg a világot, alapvetően újfent hoz egy bizonyos színvonalat, amit az MCU-tól immár megszokhattunk. A célját lényegében eléri, és <b>méltó lezárással szolgál Natasa Romanoff sokak által megkedvelt karakterének</b>, miközben tovább pörgeti a Marvel mozgóképes univerzumát. Apropó, világépítés: a stáblista utáni jelenet érdekes csavart tartalmaz, valamelyest előrevetítve, mire számíthatunk a következő néhány évben érkező MCU moziktól.<br /><br /><div class='post-img'><object width='744' height='419'><param name='movie' value='http://www.youtube.com/embed/J48het5Y5Fs'></param><param name='wmode' value='transparent'></param><embed src='http://www.youtube.com/embed/J48het5Y5Fs' type='application/x-shockwave-flash' wmode='transparent' width='744' height='419' class='big_img'></embed></object><p class='caption-text'>Fekete Özvegy előzetes</p></div>	<!-- google_ad_section_end -->
	</div>
<div class='post-bottom'><div class='share-post-block'>
<div class='entry_like' style='margin-top:12px;'><iframe src="//www.facebook.com/plugins/like.php?href=http://www.gamechannel.hu/cikk/cinemachannel/fekete-ozvegy&amp;width&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=65&amp;appId=138712986167054" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:65px; width: 65px;" allowTransparency="true"></iframe>

</div><div class='entry_like' style='margin-top:4px;'>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gamechannel.hu/cikk/cinemachannel/fekete-ozvegy" data-via="gamechannel_hu" data-dnt="true" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

</div>


<div class='jobbra'>

<iframe src ='./libs/rate.php?tipus=cikk&ki=1&mit=76709' class='iframe' width='53px' height='60px' frameborder='0' scrolling='no' align='right' marginheight='0' marginwidth='0' style='margin:4px 0px 0px 0px;padding:0px; background-color: transparent;'>
<p>Iframe lenne...</p>
</iframe><a href="javascript:alert('Ezt a funkciót csak bejelentkezve tudod használni!')"><i class='el-icon-heart'></i></a><a href='ajanljminket/mit/cikk-CSERE-cinemachannel-CSERE-fekete-ozvegy' title='Fekete Özvegy filmkritika - Küldd el a cikket ismerősödnek!'><i class='el-icon-share'></i></a>


</div>






</div><a id='ertekeles' name='ertekeles'></a></div><div class='post-bottom'><span xmlns:v='http://rdf.data-vocabulary.org/#' typeof='v:Review'>

<div class='cl margin_ud_10'>&nbsp;</div><div class='teszt_osszesito'>

<h4><span property='v:itemreviewed'>Fekete Özvegy filmkritika</span><span class='tesztpl'> / <strong>Black Widow</strong> (2021)</span></h4><span class='min_ert'>elég csak egy nachos, köszi</span>
<ul>
<li>Műfaj: <a href='mufajok/szuperhősfilm' class='color7' title='szuperhősfilm műfajú film az oldalon'>szuperhősfilm</a></li>
<li>Hazai premier: 2021. július 08.</li>
<li>Rendezte: Cate Shortland</li>
<li>Hossz: 133 perc</li>
</ul>

<ul>
<li>Szereplők: Scarlett Johansson, Florence Pugh, David Harbour, Rachel Weisz, Ray Winstone, William Hurt, Olga Kurylenko</li>
</ul><ul>
	<li><i class='el-icon-record'></i>Forgatókönyv: Eric Pearson</li>
	<li><i class='el-icon-record'></i>Operatőr: Gabriel Beristain</li>
	<li><i class='el-icon-record'></i>Vágó: Leigh Folsom Boyd, Matthew Schmidt</li>
	<li><i class='el-icon-record'></i>Zene: Lorne Balfe</li>
	</ul><ul>
	<li><i class='el-icon-record'></i>IMDb: <a href='http://www.imdb.com/title/tt3480822' class='color7' target='_blank'>3480822</a></li>
	<li><i class='el-icon-record'></i>Gyártó: <a href='http://marvel.com/movies/' class='color7' target='_blank'>Marvel Studios</a></li>
	<li><i class='el-icon-record'></i>Forgalmazó: <a href='http://disney.hu/' class='color7' target='_blank'>Walt Disney Pictures</a></li>
	<li><i class='el-icon-record'></i>Honlap: <a href='http://disney.hu/filmek/fekete-ozvegy' class='color7' target='_blank'>disney.hu/filmek/fekete-ozvegy</a></li>
	</ul><span rel='v:rating'><span typeof='v:Rating'>
	<div class='score_border_big' style='position: relative; top: -70px;'>
		<div class='score_border'>
			<div class='score'><div><span property='v:value'>7</span></span></div></div>
		</div>
	</div>
<span property='v:best' content='10'></span>
<span property='v:worst' content='1'></span>
<span property='v:dtreviewed' content='2021-07-07 15:30:00'></span></span>

<span property='v:reviewer' content='Game Channel'></span>
<span property='v:summary' content=''></span></div></span></div></div><!-- /post --><div><a id='hozzaszolas' name='hozzaszolas'></a><div class='comment_szam'>nincs még hozzászólás</div><div id='comment-edit'><textarea disabled name='comment'>Hozzászólni csak regisztrált felhasználók tudnak! Regisztrálj, hiszen csak fél perc és teljesen ingyenes!</textarea><br /></div></div></div><!-- /content -->
<div class='rightside'><div class='box245 margin_bottom_0'><h3>kapcsolódó hírek, cikkek</h3><div class='post-img'><a href='cikk/cinemachannel/bloodshot' title='Bloodshot'><img src='thumb_pictures/cinemachannel/bloodshot_1.jpg' class='fordul' width='336' height='189' title='Bloodshot' alt='Bloodshot' /></div><h2 class='vonal_nelkul'>Bloodshot</h2></a></p><div class='post-img'><a href='cikk/cinemachannel/pokember-idegenben' title='Pókember: Idegenben'><img src='thumb_pictures/cinemachannel/pokember-idegenben_1.jpg' class='fordul' width='336' height='189' title='Pókember: Idegenben' alt='Pókember: Idegenben' /></div><h2 class='vonal_nelkul'>Pókember: Idegenben</h2></a></p><div class='post-img'><a href='cikk/cinemachannel/bosszuallok-vegjatek' title='Bosszúállók: Végjáték'><img src='thumb_pictures/cinemachannel/bosszuallok-vegjatek_1.jpg' class='fordul' width='336' height='189' title='Bosszúállók: Végjáték' alt='Bosszúállók: Végjáték' /></div><h2 class='vonal_nelkul'>Bosszúállók: Végjáték</h2></a></p></div><script language="Javascript">
<!--
function toggleDiv(id,flagit) {
if (flagit=="1"){
if (document.layers) document.layers[''+id+''].visibility = "show"
else if (document.all) document.all[''+id+''].style.visibility = "visible"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "visible"
}
else
if (flagit=="0"){
if (document.layers) document.layers[''+id+''].visibility = "hide"
else if (document.all) document.all[''+id+''].style.visibility = "hidden"
else if (document.getElementById) document.getElementById(''+id+'').style.visibility = "hidden"
}
}
//-->
</script>

<style type="text/css">
#rightside_friss, #rightside_top {clear: both;}
#rightside_friss {position:relative;}
#rightside_top {position:absolute;visibility:hidden;}
</style>

<div id='rightside_friss'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber tabbed'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>1 órája és  26 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/2022-februarjara-halasztottak-a-blood-bowl-3-megjeleneset#comment-edit' title='Belépés a(z) 2022 februárjára halasztották a Blood Bowl 3 megjelenését témába' class='cim'>2022 februárjára halasztották a Blood Bowl 3 megjelenését</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/VaPe' title='VaPe profilja'><img src='avatars/thumb_56/238.jpg' alt='VaPe profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/VaPe' title='VaPe profilja'><h2>VaPe</h2></a><span>1 órája és  27 perce</span></div>
<div class='comment-content'><p><a href='cikk/kifuto/scarlet-nexus#comment-edit' title='Belépés a(z) Scarlet Nexus témába' class='cim'>Scarlet Nexus</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><img src='avatars/thumb_56/35569.jpg' alt='petrovicsz profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><h2>petrovicsz</h2></a><span>1 órája és  29 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/megtortent-az-uj-switch-modell-bejelentese-de-sokan-csalodni-fognak#comment-edit' title='Belépés a(z) Megtörtént az új Switch modell bejelentése, de sokan csalódni fognak témába' class='cim'>Megtörtént az új Switch modell bejelentése, de sokan csalódni fognak</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><img src='avatars/thumb_56/35569.jpg' alt='petrovicsz profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><h2>petrovicsz</h2></a><span>1 órája és  29 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/2022re-csuszott-a-vampire-the-masquerade--swansong-megjelenese#comment-edit' title='Belépés a(z) 2022-re csúszott a Vampire: The Masquerade - Swansong megjelenése témába' class='cim'>2022-re csúszott a Vampire: The Masquerade - Swansong megjelenése</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><img src='avatars/thumb_56/35569.jpg' alt='petrovicsz profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><h2>petrovicsz</h2></a><span>1 órája és  31 perce</span></div>
<div class='comment-content'><p><a href='cikk/hirblock/2022-februarjara-halasztottak-a-blood-bowl-3-megjeleneset#comment-edit' title='Belépés a(z) 2022 februárjára halasztották a Blood Bowl 3 megjelenését témába' class='cim'>2022 februárjára halasztották a Blood Bowl 3 megjelenését</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><img src='avatars/thumb_56/35569.jpg' alt='petrovicsz profilja' class='avatar' /></a></div>

<div class='comment-right'>
<div class='comment_top'><a href='adatlap/petrovicsz' title='petrovicsz profilja'><h2>petrovicsz</h2></a><span>1 órája és  32 perce</span></div>
<div class='comment-content'><p><a href='cikk/kifuto/scarlet-nexus#comment-edit' title='Belépés a(z) Scarlet Nexus témába' class='cim'>Scarlet Nexus</a></p></div></div></div>
</div><div id='rightside_top'>

<h3>ezt mondjátok
<div class='jobbra'>
<a onclick="toggleDiv('rightside_friss',1);toggleDiv('rightside_top',0)" class='tabber'>Friss</a>

<a onclick="toggleDiv('rightside_top',1);toggleDiv('rightside_friss',0)" class='tabber tabbed' style='margin-right: 0px;'>Top</a>
</div>
</h3>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>1</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/jatekfolytasdaszot' title='Belépés a(z) Játék-Folytasd a szót témába' class='cim'><h2>Játék-Folytasd a szót</h2></a><span>13.307 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>2</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/asszociaciosjatek' title='Belépés a(z) Asszociációs Játék témába' class='cim'><h2>Asszociációs Játék</h2></a><span>12.457 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>3</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/kepes_szamolos' title='Belépés a(z) Képes számolós témába' class='cim'><h2>Képes számolós</h2></a><span>4.978 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>4</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamolj_vissza_2013tol' title='Belépés a(z) Számolj vissza 2013-tól témába' class='cim'><h2>Számolj vissza 2013-tól</h2></a><span>2.787 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
<div class='comment-container'><div class='comment-left'><div class='toplista_kocka'>5</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/ti_temaitok/raidenofftopic' title='Belépés a(z) Raiden OffTopic témába' class='cim'><h2>Raiden OffTopic</h2></a><span>2.203 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/ti_temaitok' title='Ti témáitok!'>Ti témáitok!</a></p></div></div></div>
<div class='comment-container even'><div class='comment-left'><div class='toplista_kocka'>6</div></div><div class='comment-right'>
<div class='comment_top'><a href='temak/interaktiv_szojatekok_kepjatekok/szamoljunk_el_2013ig' title='Belépés a(z) Számoljunk el 2013-ig! témába' class='cim'><h2>Számoljunk el 2013-ig!</h2></a><span>2.154 hozzászólás</span></div>
<div class='comment-content'><p><a href='forumok/interaktiv_szojatekok_kepjatekok' title='Interaktív szójátékok, képjátékok'>Interaktív szójátékok, képjátékok</a></p></div></div></div>
</div><a href='utolsohozzaszolasok' title='Klikk ide az utolsó 20 hozzászóláshoz!'><span class='small margin_top_10 jobbra'>legutóbbi hozzászólások</span></a><div class='cl margin_ud_20'>&nbsp;</div><div class='box245'><a href='szavazas'><h3 style='display:block;'>A következő konzolom _ lesz<div class='jobbra'><i class='el-icon-ok'></i> 7585 <i class='el-icon-comment margin_left_10'></i>11</div></h3></a><div class='szavazobox'><div class='szavaz_vs'>VS</div><a href='szavazaslink/a-kovetkezo-konzolom/szavazat1' class='szavaz_igen'><div class='szavazoszoveg'>új PS</div></a><a href='szavazaslink/a-kovetkezo-konzolom/szavazat2' class='szavaz_nem'><div class='szavazoszoveg'>új Xbox </div></a></div></div>
<div class='box245 margin_bottom_0'><h3>Itt is rontjuk a levegőt</h3>
<!--
<a href='http://www.facebook.com/GameChannel' target='_blank'><div style='float:left;width:300px;height:201px;padding:0px; overflow:hidden;'>

<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FGameChannel&amp;width=310&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:255px;background-color: #ffffff; margin-top:-5px; margin-left:-4px;" allowTransparency="true"></iframe>

</div><div class='clear'></div></a>
-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=138712986167054";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/GameChannel" data-width="336" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GameChannel"><a href="https://www.facebook.com/GameChannel">Game Channel</a></blockquote></div></div>


<!--<div style='float:left;width:300px;padding:0px;padding-top:10px;overflow:hidden;'>-->

<!-- Place this tag where you want the widget to render. -->
<!--<div class="g-page" data-href="//plus.google.com/102940268051250817700" data-layout="landscape" data-showtagline="false" data-rel="publisher"></div>-->

<!-- Place this tag after the last widget tag. -->
<!--<script type="text/javascript">
  window.___gcfg = {lang: 'hu'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</div>-->

</div></div><div class='cl'></div>


</div><!-- /container -->


<link rel='stylesheet' href='css/footer.css' type='text/css' />

<div id="footer">
	<div class="footer_info">
		<a href="http://www.gamechannel.hu" class="foot_logo" title='PC, PS4, XBOX ONE, PS5, XBOX SERIES X, XBOX360, PS3, Wii U, mobil játék hírek, tesztek, előzetesek, hardver hírek, videók' ><img src="images/logo.svg" alt="Game Channel" /></a><div style='float: left;position:fixed;display:hidden;top:-100px;left:-100px;'></div>
		<p>A Game Channel a gaming élet híreiről, a videójátékokról, fejlesztésekről és egyéb érdekességekről számol be Neked. Az <strong>Xbox One</strong>, a <strong>PS4</strong>, a <strong>Switch</strong> és a <strong>PC</strong> mellett a <strong>Vita</strong>, a <strong>3DS</strong>, a <strong>lastgen</strong> és <strong>mobil</strong> hírek is helyet kapnak. Ezen kívül folyamatosan játékteszteket, exkluzív anyagokat, mozifilm kritikákat találsz nálunk!</p>
	</div>

<div class='footer_games_list'><strong>Friss játéktesztek</strong><ul><li><a href='cikk/kifuto/scarlet-nexus' title='Scarlet Nexus'>Scarlet Nexus</a></li><li><a href='cikk/kifuto/the-elder-scrolls-online-blackwood' title='The Elder Scrolls Online: Blackwood'>The Elder Scrolls Online: Blackwood</a></li><li><a href='cikk/kifuto/final-fantasy-vii-remake-intergrade' title='Final Fantasy VII Remake Intergrade'>Final Fantasy VII Remake Intergrade</a></li><li><a href='cikk/kifuto/beautiful-desolation' title='Beautiful Desolation'>Beautiful Desolation</a></li><li><a href='cikk/kifuto/guilty-gear-strive' title='Guilty Gear -Strive-'>Guilty Gear -Strive-</a></li><li><a href='cikk/kifuto/we-are-football' title='We Are Football'>We Are Football</a></li><li><a href='cikk/kifuto/ratchet--clank-rift-apart' title='Ratchet &amp; Clank: Rift Apart'>Ratchet &amp; Clank: Rift Apart</a></li><li><a href='cikk/kifuto/subnautica-below-zero' title='Subnautica: Below Zero'>Subnautica: Below Zero</a></li></ul></div><div class='footer_games_list'><strong>Top cikkek</strong><ul><li><a href='cikk/kifuto/ratchet--clank-rift-apart' title='Ratchet &amp; Clank: Rift Apart' class='title'>Ratchet &amp; Clank: Rift Apart</a></li><li><a href='cikk/cinemachannel/szornyella' title='Szörnyella' class='title'>Szörnyella</a></li><li><a href='cikk/exkluziv/12-uj-jatekot-villantott-meg-a-koch-media-uj-kiadoja--tobbek-kozott-a-payday-3at-es-egy-uj-painkillert-is-bejelentettek' title='12 új játékot villantott meg a Koch Media új kiadója - többek között a Payday 3-at és egy új Painkillert is bejelentettek!' class='title'>12 új játékot villantott meg a Koch Media új kiadója - többek között a Payday 3-at és egy új Painkillert is bejelentettek!</a></li><li><a href='cikk/hardverzona/redragon-vampire-m720rgb-gaming-mouse-teszt' title='Redragon Vampire M720-RGB gaming mouse teszt' class='title'>Redragon Vampire M720-RGB gaming mouse teszt</a></li><li><a href='cikk/exkluziv/ubisoft-e3-2021-osszefoglalo' title='Ubisoft E3 2021 összefoglaló' class='title'>Ubisoft E3 2021 összefoglaló</a></li><li><a href='cikk/kifuto/we-are-football' title='We Are Football' class='title'>We Are Football</a></li><li><a href='cikk/exkluziv/microsoft-e3-2021-osszefoglalo' title='Microsoft E3 2021 összefoglaló' class='title'>Microsoft E3 2021 összefoglaló</a></li><li><a href='cikk/exkluziv/square-enix-e3-2021-osszefoglalo' title='Square Enix E3 2021 összefoglaló' class='title'>Square Enix E3 2021 összefoglaló</a></li></ul></div><div class='footer_games_list'><strong>Top keresések</strong><ul><li><a href='keresesek/mindenhol/Koronavírus/0' title='Koronavírus'>Koronavírus</a></li><li><a href='keresesek/mindenhol/játékok/0' title='játékok'>játékok</a></li><li><a href='keresesek/mindenhol/és/0' title='és'>és</a></li><li><a href='keresesek/mindenhol/xbox/0' title='xbox'>xbox</a></li><li><a href='keresesek/mindenhol/videojáték/0' title='videojáték'>videojáték</a></li><li><a href='keresesek/mindenhol/kezd/0' title='kezd'>kezd</a></li><li><a href='keresesek/mindenhol/torrent.eval.hu/0' title='torrent.eval.hu'>torrent.eval.hu</a></li><li><a href='keresesek/mindenhol/film/0' title='film'>film</a></li></ul></div><div class='cl'></div><div class='footer_list'><span class='balra'>Most keresték</span><ul><li><a href='keresesek/mindenhol/csupán/0' title='csupán'>csupán</a></li><li><a href='keresesek/mindenhol/pacific/0' title='pacific'>pacific</a></li><li><a href='keresesek/mindenhol/kiadványszerkesztő/0' title='kiadványszerkesztő'>kiadványszerkesztő</a></li><li><a href='keresesek/mindenhol/gamec/0' title='gamec'>gamec</a></li><li><a href='keresesek/mindenhol/panasza/0' title='panasza'>panasza</a></li><li><a href='keresesek/mindenhol/őrült/0' title='őrült'>őrült</a></li><li><a href='keresesek/mindenhol/crack letöltés/0' title='crack letöltés'>crack letöltés</a></li><li><a href='keresesek/mindenhol/bújt/0' title='bújt'>bújt</a></li><li><a href='keresesek/mindenhol/wild hunt/0' title='wild hunt'>wild hunt</a></li><li><a href='keresesek/mindenhol/igames/0' title='igames'>igames</a></li><li><a href='keresesek/mindenhol/war chiefs/0' title='war chiefs'>war chiefs</a></li><li><a href='keresesek/mindenhol/fű/0' title='fű'>fű</a></li><li><a href='keresesek/mindenhol/sre/0' title='sre'>sre</a></li><li><a href='keresesek/mindenhol/imax/0' title='imax'>imax</a></li><li><a href='keresesek/mindenhol/need for speed underground 1/0' title='need for speed underground 1'>need for speed underground 1</a></li><li><a href='keresesek/mindenhol/casual/0' title='casual'>casual</a></li><li><a href='keresesek/mindenhol/e3-as/0' title='e3-as'>e3-as</a></li><li><a href='keresesek/mindenhol/kezd/0' title='kezd'>kezd</a></li><li><a href='keresesek/mindenhol/TSZ/0' title='TSZ'>TSZ</a></li><li><a href='keresesek/mindenhol/EMBER/0' title='EMBER'>EMBER</a></li></ul></div><div class='cl'></div>
	<div class="footer_sor">
		<span class="balra"><a href='adatvedelminyilatkozat' title='Nyilatkozat a személyes adatok védelméről'>adatvédelmi nyilatkozat</a> <a href='impresszum' title='Szerkesztőség és elérhetőségek'>impresszum</a> <a href='mediaajanlat' title='Hirdessen nálunk!'>médiaajánlat</a>
				<br />&copy; 2001 - 2021 Game Channel <strong>ISSN 1789-3445</strong> Minden jog fenntartva!</span>
		<!--<span class="jobbra">
		<a href="http://www.plusengine.com" title='CMS rendszerek, portál rendszerek - PlusEngine' id='webengine' target="_blank"><img src="images/plusengine_logo.png" alt="CMS és portál rendszerek, webfejlesztés - PlusEngine"/></a>
		</span>-->
	</div>

</div>

</div><!-- /wrap -->




<div style='height: 360px;'>
<div class='window'>
<input type='checkbox' id='punch' class='toggle'>
	<label for='punch'><span style='float: right;'>most online: 245</span>
	Chathez klikk</label>
	<div style='float: left;'>
		<iframe src ='blocks/uzenofal.php?skin=base' width='300px' height='360px' scrolling='auto' frameborder='0'>
		<p>A böngésződ nem támogatja az iframe-t. Cseréld le. de gyorsan. ;)</p>
		</iframe>
	</div>
</div>
</div>




<div id='felhasznalo_blokk'>


</div>


<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<!--<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>-->

</body>
</html>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#3c404d",
      "text": "#d6d6d6"
    },
    "button": {
      "background": "#8bed4f"
    }
  },
  "content": {
    "message": "A Game Channel sütiket (cookie) használ, hogy a legjobb felhasználói élményt nyújthassuk és minél könnyebbé tegyük a használatot. A honlap további használatával hozzájárulásodat adod a sütik használatához. Adataid biztonságban vannak.",
    "dismiss": "Rendben!",
    "link": "További információk",
    "href": "http://www.gamechannel.hu/adatvedelminyilatkozat"
  }
})});
</script>


<link rel='stylesheet' href='thickbox/thickbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='js/jquery-1.2.6.min.js'></script>
<script type='text/javascript' src='thickbox/thickbox.js'></script>
<script>
(function($)
{
    $(document).ready(function()
    {
        $.ajaxSetup(
        {
            cache: false,
            beforeSend: function() {
                $('#content_noti').hide();
                $('#loading').show();
            },
            complete: function() {
                $('#loading').hide();
                $('#content_noti').show();
            },
            success: function() {
                $('#loading').hide();
                $('#content_noti').show();
            }
        });
        var $container = $("#content_noti");
        $container.load("notification.php");
        var refreshId = setInterval(function()
        {
            $container.load('notification.php');
        }, 90000);
    });
})(jQuery);
</script>

<div id="wrapper_auto" style="display:none;">
    <div id="content_noti" style="display:none;"></div>
    <img src="thickbox/loadingAnimation.gif" id="loading" alt="loading" style="display:none;" />
</div>


